Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion

 

 A l'aide !!!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeSam 20 Mar 2010 - 12:45

flo78 a écrit:
j0hn57 a écrit:
flo78 a écrit:
ton data serais pas hs defois ???


c quoi un data
cata dsl pour la fote de frappe


sa pourré venir de la?
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9269
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 35

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeSam 20 Mar 2010 - 13:27

2 eme fois que tu ouvres un sujet pour la même chose !!!

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
A l'aide !!! - Page 4 Unpact10
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeDim 21 Mar 2010 - 22:17

La distribution peut avoir sauté une dent ce qui arrive rarement mais perte de puissance flagrante...
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeDim 21 Mar 2010 - 22:26

eriturbo a écrit:
La distribution peut avoir sauté une dent ce qui arrive rarement mais perte de puissance flagrante...

Effectivement, cela me l'avait fait sur la ZX. Décalage d'une dent sur la pompe à gasoil provoquant une conso plus élevée et des perfs moindres (enfin si on peut parler de perfs avec le 1.9D Razz ).
Donc met ta poulie de vilbro en face du repère et vérifie que les autres poulies sont bien au repère. Wink

________ www.fiat-bravo.org _________
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 17:18

Pour le repère du bas (poulie de vilebrequin) ne pas si fier car imprécis, donc ouvrir le cache plastic noir du volant moteur (coté embrayage), ensuite trouver le repère volant moteur (petit percage ou une fente) et s'aligner au 1er "V" du carter en direction de l'avant de la voiture.
Prévoir une torche car c'est un peu le bordel de ce coté là avec toutes les durites qui y passent...
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 19:32

eriturbo a écrit:
Pour le repère du bas (poulie de vilebrequin) ne pas si fier car imprécis, donc ouvrir le cache plastic noir du volant moteur (coté embrayage), ensuite trouver le repère volant moteur (petit percage ou une fente) et s'aligner au 1er "V" du carter en direction de l'avant de la voiture.
Prévoir une torche car c'est un peu le bordel de ce coté là avec toutes les durites qui y passent...




Y aurait-il quelqu'un qui pourrai me montré avec des photo si possible pour voir la manip a faire parce je suis pas trop mécano surtout quand sa touche coté distri
merci d'avance
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 19:40

C'est vraiment nul je trouve le système à repères. Rien ne vaut le bon vieux système à piges, c'est plus simple et plus rapide Mr.Red

________ www.fiat-bravo.org _________
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 19:42

Sp@rks a écrit:
C'est vraiment nul je trouve le système à repères. Rien ne vaut le bon vieux système à piges, c'est plus simple et plus rapide Mr.Red





c'est a dire???
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 19:47

Sur les bravos tu dois placer tes poulies en face de repères.
Sur ma ZX qui avait le système à piges, tu as juste à mettre un boulon dans le trou de la poulie puis le boulon se vissait dans un trou prévu dans le moteur. Il y avait un boulon sur le vilbro, un autre sur la pompe à GO et deux sur la poulie d'AAC.
Donc tu mets tout tes boulons, tu poses la courroie, tu tends, tu vires les boulons et tu fait tourner Wink

C'est plus simple comme ça et ça évite les erreurs de calage Wink

________ www.fiat-bravo.org _________
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
A l'aide !!! - Page 4 Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 22 Mar 2010 - 19:57

Sp@rks a écrit:
Sur les bravos tu dois placer tes poulies en face de repères.
Sur ma ZX qui avait le système à piges, tu as juste à mettre un boulon dans le trou de la poulie puis le boulon se vissait dans un trou prévu dans le moteur. Il y avait un boulon sur le vilbro, un autre sur la pompe à GO et deux sur la poulie d'AAC.
Donc tu mets tout tes boulons, tu poses la courroie, tu tends, tu vires les boulons et tu fait tourner Wink

C'est plus simple comme ça et ça évite les erreurs de calage Wink




j'ai l'impression qu'on me parle en chinois la :s
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeDim 4 Avr 2010 - 13:06

voila j'ai enfin un voyan qui c'est allumé hier au bout de 10 000km que je roule comme sa et le voyan injecteur qui c'est allumé
donc ma perte de puissance pourrai venir d'un injecteur?????

Merci Smile
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeDim 4 Avr 2010 - 19:48

salut pour la perte de puissance c est peut etre le debimetre debranche le et fait un tour normalement tu verras la difference , pour le voyant injecteur debranche la batterie pendant au moins 1 heure ,il devrai disparaitre
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 5 Avr 2010 - 9:41

j0hn57 a écrit:
voila j'ai enfin un voyan qui c'est allumé hier au bout de 10 000km que je roule comme sa et le voyan injecteur qui c'est allumé
donc ma perte de puissance pourrai venir d'un injecteur?????

Merci Smile

Peut-etre le capteur de l'injecteur pilote est fatigué (1er cylindre coté distribution)
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeLun 5 Avr 2010 - 9:55

Peut-etre aussi la menbrane de suralimentation turbo pompe a gasoil qui est HS, elle se situe en dessous de la pompe (accès difficile)...
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeJeu 8 Avr 2010 - 19:07

eriturbo a écrit:
Peut-etre aussi la menbrane de suralimentation turbo pompe a gasoil qui est HS, elle se situe en dessous de la pompe (accès difficile)...



aurait tu des photo pour me montré?!
merci d'avance
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeMar 13 Avr 2010 - 19:54

j'ai changé mes injecteur mes toujour pas de changement sa pourrait venir de ou?
Revenir en haut Aller en bas
Invité
Invité



A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitimeMar 13 Avr 2010 - 19:55

et j'ai toujours mon voyan injecteur qui s'allume . . .
Revenir en haut Aller en bas
Contenu sponsorisé




A l'aide !!! - Page 4 Empty
MessageSujet: Re: A l'aide !!!   A l'aide !!! - Page 4 Icon_minitime

Revenir en haut Aller en bas
 
A l'aide !!!
Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» A l'aide pour tenon/mortaise
» propose aide a l autoconstruction
» Fin de chantier et besoin d'aide avant le froid !!!! (33)
» besoin d'aide pour un protocole pour la DSV
» Besoin d'aide pour H1, H2...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: