Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème électrique ?

Aller en bas 
AuteurMessage
Almenor
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 5
Inscription : 22/03/2016
J'habite : Charleroi
Voiture : Fiat Bravo II
Age : 38

MessageSujet: Problème électrique ?    Mar 22 Mar 2016 - 11:56

Bonjour,

J'ai un petit soucis sur ma Bravo II, toutes les lumières perdent en intensité de manière régulière, le plafonnier s'éteint même avec aussi une certaine régularité. La batterie est neuve et l'alternateur à été testé et est OK. Avez-vous quelques pistes vers lesquelles me diriger ?  

J'ai fait une petite vidéo pour montrer le soucis mais je ne peux pas poster de lien externe. En tapant Marco Di Toro sur Youtube vous la retrouverez facilement.
Revenir en haut Aller en bas
Deme68
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 89
Inscription : 08/08/2014
J'habite : Haut Rhin
Voiture : Bravo 2 sport 1.6 jtd 120
Age : 36

MessageSujet: Re: Problème électrique ?    Mar 22 Mar 2016 - 17:40

Salut , je vois le voyant ampoule , as tu mis des led ou a tu des ampoules qui ne marche plus ?
Revenir en haut Aller en bas
Almenor
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 5
Inscription : 22/03/2016
J'habite : Charleroi
Voiture : Fiat Bravo II
Age : 38

MessageSujet: Re: Problème électrique ?    Mar 22 Mar 2016 - 18:51

Hello, c'est l'éclairage plaque qui ne fonctionne plus, et ce malgré que l'ampoule soit bonne. Un autre problème mais moins urgent
Revenir en haut Aller en bas
JoScuderia
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 3589
Inscription : 17/06/2011
J'habite : Haguenau (Alsace)
Voiture : ex brava 100 16V ELX --> Fiat bravo 2 t-jet 150
Age : 30

MessageSujet: Re: Problème électrique ?    Mer 23 Mar 2016 - 14:06

Almenor a écrit:
Hello, c'est l'éclairage plaque qui ne fonctionne plus, et ce malgré que l'ampoule soit bonne. Un autre problème mais moins urgent

as-tu regardé les fusibles ?

________ www.fiat-bravo.org _________
ex Fiat brava 100 16V ELX 1999 couleur cognac
Fiat bravo 2 t-jet 150ch sport 2008 noir crossover, avec glastint full black + filtre à air sport K&N + ligne inox ragazzon
Eclairage intérieur LED, plaque d'immatriculation LED, feux de position av LED
Bientôt éclairage LED
 ----->
Revenir en haut Aller en bas
Deme68
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 89
Inscription : 08/08/2014
J'habite : Haut Rhin
Voiture : Bravo 2 sport 1.6 jtd 120
Age : 36

MessageSujet: Re: Problème électrique ?    Mer 23 Mar 2016 - 14:11

Déjà une piste en moins , oui regarde fusible Very Happy
Revenir en haut Aller en bas
Almenor
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 5
Inscription : 22/03/2016
J'habite : Charleroi
Voiture : Fiat Bravo II
Age : 38

MessageSujet: Re: Problème électrique ?    Mer 6 Avr 2016 - 16:58

Hello,

Ras niveau fusible.

J'ai remarqué aussi que quand je démarre la voiture, pendant quelques secondes toutes les lumières fonctionnent normalement. Au bout de quelques secondes un bruit (tac) répétitif un peu similaire à celui que fait lorsque l'on enclenche un clignoteur se fait entendre dans le tableau de bord. C'est a ce moment là que les lumières commencent à osciller au même rythme que ce tac. Après quelques secondes encore, le tac disparait mais les lumières continuent d'osciller et ce jusqu'à ce que j'éteigne le moteur. Moteur éteint aucun soucis...
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: Problème électrique ?    Jeu 7 Avr 2016 - 8:38

contrôle ta tentions sur la batterie moteur éteint et moteur tournant

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique ?    

Revenir en haut Aller en bas
 
Problème électrique ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO II, Seconde génération :: Tout sur la Bravo 2-
Sauter vers: