Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 HGT 147 qui tourne mais ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: HGT 147 qui tourne mais ne démarre pas.   Sam 16 Jan 2016 - 11:11

Bonjour à tous.

Ma HGT 147 ne démarre plus.
Le démarreur entraîne bien le moteur mais aucun démarrage.
Et j'entend un relais claquer dans la boite a gants "clac clac clac" quand je tourne le contact.
Je n'ai pas encore vérifier si il y a des étincelles aux bougies.
j'entend bien la pompe de gavage.
J'ai lu que ça pouvais être l'alarme, le capteur PMH, un capteur de phase (il y a un capteur de phase aussi sur la HGT 1?), un calculo HS etc....
Pour les 2 capteurs, il faut refaire la distrib où ça se change facile?
On peut les tester?
Je n'ai aucune RTA même celle en anglais

Merci d'avance les gars
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 16 Jan 2016 - 12:11

Bon alors, elle a redémarré.
C'est quand il fait froid (-5°C) qu'elle ne veux pas.
j'ai attendu que ça se réchauffe un peu (4°C).
Et pourtant le démarreur tourne facilement, la batterie ne penne pas.
Je ne sais pas ce que ça peut être.
Soit je cherche mais pas facile avec une panne volatile, soit je déménage près de l’équateur.

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 16 Jan 2016 - 13:19

Plusieur chose.

Soit l'actuateur de ralentie qui a givre.. ce qui serait surprenant.
Le bougie date de quand?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 16 Jan 2016 - 13:37

les bougies ont 8 mois 4700 km.
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 18 Jan 2016 - 17:21

bon, on a rouler pendant 1h., nickel

On a éteint la voiture 20min puis on a redémarré et la rebelote le moteur tourne mais ne démarre pas.

Je démonte donc une bougie, la met a la masse et met le contact et là pas d'étincelle.
On retente plusieurs fois, et au bout de 6 fois, on a de l'étincelle et le moteur démarre sur 4 pates.
On remonte tout et ça redémarre.

d'après vous qu'est ce qui pourrait couper mon allumage? Relais, capteur ...
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 18 Jan 2016 - 22:44

Sa resemble a un pmh mais mefiance ... c pas habituel sur hgt, c fortement possible mais pas sur. Le plus simple c de regarder les defaut pour etre sure

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Mar 19 Jan 2016 - 10:09

ok merci.
Le soucis c'est que je n'ai pas la prise 3 broche, et j'ai que des prise OBD bluetooth avec le logiciel TORQUE.
Et quand je vais sur www.fiatecuscan.net il me met error comme si le lien était mort donc impossible de télécharger le logiciel.
Est ce que le diag peut fonctionner en faisant : Prise 3 boche -> obd Bluetooth -> Logiciel Torque?
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Mar 19 Jan 2016 - 14:19

Sinon je peux test la continuité et la résistance du capteur?
sur oscaro je trouve 900ohm pour le capteur PMH
il parait que sur HGT c'est rare voir jamais le capteur PMH.
Qu'est ce que ça peut être d'autre? capteur de phase, relais?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Mar 19 Jan 2016 - 15:46

Pour ECUscan, le nom a changé Wink

http://www.multiecuscan.net/

Pour le capteur PMH, à voir si le comportement n'est pas le même que pour JTD:

- Mets le contact
- Vérifie que ton voyant d'injection s'éteigne bien avant de lancer le démarreur (après 5 à 10 sec sur le contact)
- Si la voiture démarre on saura la prochaine fois... Razz

- Si elle ne démarre pas, coupe et remet le contact (sans tenter de démarrer). Si le voyant d'injection reste allumé même après 10 secondes, le calculo détecte une incohérence entre capteur PMH et capteur de phase (aussi appelé capteur AAC, à ne pas confondre avec le variateur de phase des HGT 155 !! ).
Donc tu as une chance sur deux pour que ce soit l'un ou l'autre. Sur JTD, c'est presque toujours le PMH et rarement l'AAC.

Ce comportement du voyant est valable pour le JTD, je ne sais pas si c'est le cas pour le HGT, surtout si c'est une gestion hitachi (je ne sais plus qui est en bosch et qui est en hitachi sur les essences...)

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Mer 20 Jan 2016 - 20:49

merci pour ton diag.
Alors quand je tourne le contact et que ça fonctionne mal, les voyant reste allumé.
je tourne le contact, le voyant d'injection s'éteind et là ça fonctionne.
Donc soit c'est le capteur PMH mais très rare sur HGT soit le capteur de phase?
Le capteur de phase est facile et rapide à changer?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Jeu 21 Jan 2016 - 10:38

Je ne connais pas trop le HGT, mais souvent, il est fixé derrière la poulie d'AAC, ce qui impose de démonter cette poulie et donc la distribution...

Mais attend l'avis de gens qui connaissent ce bloc. Je n'ai jamais mis les mains dans un HGT Wink

Pour info:

- Capteur PMH (dit aussi palpeur de régime): 40€
- Capteur AAC: 130€

A voir avec les connaisseurs du bloc, mais ça peut valoir le coup de changer le PMH avant de tenter l'AAC Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Alex42
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 96
Inscription : 11/03/2009
J'habite : Montbrison (loire 42)
Voiture : 147 GTA
Age : 31

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Jeu 21 Jan 2016 - 18:00

slt,

tu peu avoir le systeme CODE qui merdouille aussi, essaye de changer de clé de démarage, l'antenne sur le neiman peut aussi etre en cause, voir le calculateur...plus rare, et regarde que le voyant clé orange s'eteint bien

Le capteur PMH est costaud sur le hgt, mais le fil arrive à tomber en lambeaux avec la chaleur (déjà vu)

Le capteur d'aac à un fil qui passe derriere le carter de distri interieur, ce carter arrive à tomber en miette à surveiller de tres pres car il y a risque de casse distri, et si il est cassé, la poulie d'aac vient couper le fil du capteur

Apres comme dit plus haut utilisé le logiciel FES sa peut te faire gagner bcp de temps
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Ven 22 Jan 2016 - 10:14

Alex42 a écrit:

Apres comme dit plus haut utilisé le logiciel FES sa peut te faire gagner bcp de temps

Il ne fera pas la différence entre PMH et AAC. La code sera "Différence entre valeirs PMH et AAC" Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 23 Jan 2016 - 12:11

ok merci les gars. je vais voir avec une autre clé, mais je crois qu'il y a pas de soucis avec la clé, le voyant s'éteint.
Je vais commander l'obd usb et l'adaptateur 3 broches.
j'espère vraiment pas que c'est le capteur AAC, la distrib a moins de 6 mois.
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Dim 6 Mar 2016 - 17:15

bonjour à tous
je viens de recevoir ma prise OBD usb et mon adaptateur Fiat 3 Broche avec petite pince crocodile + et -.
Par contre, pour tester le moteur où se trouvent les prises sur la titine, car pas de revue technique pour la HGT et c'est un peu le bordel
merci d'avance
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Dim 6 Mar 2016 - 18:25

j'ai bien installé tout les drivers, mais dans l'appli il me dise "accès au COM4 refusé", et pourtant sur windows 8, il est bien reconnu
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 7 Mar 2016 - 8:38

tu a vérifier que ton adaptateur était bien en port com4 tu branche ta 3 broche au moteur et le pince rouge au 12v batterie. tu met le contact et tu essai sa doit marcher.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 7 Mar 2016 - 9:20

Salut,

Pour le moteur, la prise diagnostique est en général sur la tête d'amortisseur coté passager (coté conducteur c'est celle de l'abs) Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Mer 23 Mar 2016 - 18:20

merci a tous pour vos réponses

c'est Windows 10 qui casse les bonbons.
Mon cousin vient avec W7, et on va tester.

La dernière fois, la voiture une fois chaude, c'est coupé toute seule.
Impossible de redémarré, même avec l'autre clé, et pourtant le voyant d'injection s’éteint.
Elle a redémarré 30 min plus tard, une fois froide
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Jeu 24 Mar 2016 - 7:20

Ca oui sa colle bien avec un pmh

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 26 Mar 2016 - 17:30

bon on a essayé avec mon cousin, de bancher l'ELM 327 USB, + la prise 3 broches, et on arrive pas se connecter.
Par contre avec ELM327 Bluetooth + prise 3 broches, multiecuscan détecte la prise mais nous dit qu'il faut un VAGcom ou OBDKEY car échange impossible avec un ELM327

La loose. maintenant j'hésite en prendre directement le générateur d'impulsion à 35€ au lieu de prendre un VAGCOM usb, car avec l'usb ça déconne
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 28 Mar 2016 - 11:14

je vais encore vous embêter
c'est quoi la différence entre le palpeur de régime et le générateur d'impulsion
OSCARO generateur d'impulsion
oscaro palpeur de régime
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Lun 28 Mar 2016 - 11:31

C'est la meme chose le capteur pmh donne plusieur info au calculateur la postion du vilebrequin et la vitesse de rotation du moteur.

Il leur donne plusieur appelation mais c'est le seul capteur sur le vilebrequin.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
audran60
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 138
Inscription : 08/11/2007
J'habite : Picardie 60000 Beauvais
Voiture : 1L9 JTD 100ch + 2L 20V 147 + autre
Age : 30

MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   Sam 21 Mai 2016 - 11:07

salut à tous.

Bon après changement du capteur PMH, la voiture n'a plus de soucis.

merci à tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HGT 147 qui tourne mais ne démarre pas.   

Revenir en haut Aller en bas
 
HGT 147 qui tourne mais ne démarre pas.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Dakota 2002 3.9L, tourne, mais ne démarre pas
» Camry, tourne mais ne démarre pas
» [ Camping car fiat ducato 2.8d an 2002 ] demarreur tourne mais le moteur ne démarre pas
» Demarreur qui tourne mais moto qui ne demarre pas
» le moteur tourne mais s'arrête au bout d'une minute de travail avec la fraise....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: