Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 -1° le voyant de préchauff ne s'allume mais elle démarre !!

Aller en bas 
AuteurMessage
Invité
Invité



-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeJeu 7 Jan 2010 - 14:03

Bonjour à tous,

ce matin -1° je tourne le contact pas de voyant de préchauffage, je tourne la clé elle démarre !!
A quelle température le préchauffage se met en action sur mon jtd 105 gt ??

Merci.
Revenir en haut Aller en bas
Laurent
AdminAb@rtH
AdminAb@rtH


Niveau d'avertissement : 0%
Messages : 2600
Inscription : 18/10/2006
J'habite : Normandie - Calvados
Voiture : [anciennement] Bravo GT JTD 105 Abarth --> Renault Sport Clio RS
Age : 37

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeJeu 7 Jan 2010 - 14:21

C'est quasi instantanée pas besoin d'attendre avec les JTD

________ www.fiat-bravo.org _________
-1° le voyant de préchauff ne s'allume mais elle démarre !! Forum10
La boutique du forum
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeJeu 7 Jan 2010 - 14:34

Sur la mienne, a -1°C avec la voiture dehors, le témoin reste quelques secondes. Mais si ton moteur démarre sans ratés, c'est peut être tout simplement le témoin de compteur qui a grillé Wink

Et puis le taux de compression est tellement élevée sur ces moteurs qu'ils peuvent démarrer avec les 4 bougies foutus Shocked (dixit un mécano alpha)

________ www.fiat-bravo.org _________
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
yannick27k
Spécialiste
Spécialiste
yannick27k

Niveau d'avertissement : 0%
Messages : 1235
Inscription : 12/05/2008
J'habite : Evreux - Paris
Voiture : Bravo GT JTD 105
Age : 33

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeVen 8 Jan 2010 - 11:49

Sp@rks a écrit:
Sur la mienne, a -1°C avec la voiture dehors, le témoin reste quelques secondes. Mais si ton moteur démarre sans ratés, c'est peut être tout simplement le témoin de compteur qui a grillé Wink

Et puis le taux de compression est tellement élevée sur ces moteurs qu'ils peuvent démarrer avec les 4 bougies foutus Shocked (dixit un mécano alpha)

ça j'en doute car j'ai eu le cas avec une ou plusieurs HS elle avait du mal a démarrer dans le froid
Revenir en haut Aller en bas
http://guegan.yannick27k.neuf.fr
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeVen 8 Jan 2010 - 12:50

rapport volumétrique a 18.48 c'est pas extraordinaire... même les TD100 sont a 21

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
-1° le voyant de préchauff ne s'allume mais elle démarre !! Unpact10
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeVen 8 Jan 2010 - 13:20

Un mécano alfa m'avait dit qu'une fois il avait fait une révision sur un 1.9 JTD (pas un 105, il était un peu plus puissant) et que les 4 bougies étaient grillés et que le moteur démarrer quand même bien à froid. Le propriétaire n'avait rien remarquer, a part le voyant qui clignotait (raison du passage au garage).

Sinon je viens de remarquer qu'il y a un doublon ---> http://www.fiat-bravo.org/entretien-mecanique-f9/voyant-prechauffage-jtd-t11504.htm#216410

________ www.fiat-bravo.org _________
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
tankeR
Expert
Expert
tankeR

Niveau d'avertissement : 0%
Messages : 1506
Inscription : 19/05/2007
J'habite : nice-paris
Voiture : ex-Bravo 2.4HGT N°3 - Punto Jtd-R - Bravo 2000 Turbo
Age : 32

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeVen 8 Jan 2010 - 21:56

yannick27k a écrit:
Sp@rks a écrit:
Sur la mienne, a -1°C avec la voiture dehors, le témoin reste quelques secondes. Mais si ton moteur démarre sans ratés, c'est peut être tout simplement le témoin de compteur qui a grillé Wink

Et puis le taux de compression est tellement élevée sur ces moteurs qu'ils peuvent démarrer avec les 4 bougies foutus Shocked (dixit un mécano alpha)

ça j'en doute car j'ai eu le cas avec une ou plusieurs HS elle avait du mal a démarrer dans le froid
non, 3/4 elle arrive a démarer
4/4 c'est mort, a moins de ne pas être pressé et espérer qu'il y en a une qui crache encore un peu.
Revenir en haut Aller en bas
DreamAngel
Sage
Sage
DreamAngel

Niveau d'avertissement : 0%
Messages : 623
Inscription : 15/04/2005
J'habite : 91
Voiture : Bravo Trofeo & Alfa 159 JTD @164cv
Age : 39

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeSam 9 Jan 2010 - 2:15

Au niveau du compteur le voyant a peu de chances de griller car c'est une diode.
Cela dis j'ai eu le phénomène sur une de mes bravo.
J'ai essaye avec un autre compteur pour voir et il s'allumait bien au démarrage.
Donc dans mon cas cela venait bien du bloc compteur
Revenir en haut Aller en bas
Invité
Invité



-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: voyant préchauffage   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeSam 9 Jan 2010 - 9:16

Ce matin -4 ° le voyant a clairé 4 secondes et démarrage au quart de tour !!!
Donc le préchauffage sur cette voiture ne se déclenche qu'en dessous de -2 ° ?? Etonnant..
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeSam 9 Jan 2010 - 10:22

Hier à 0°C, j'ai eu le voyant pendant quelques secondes...

Sinon chose dont j'avais parler dans le doublon: La centrale de préchauff se base sur quel capteur de température ? Un qui est intégré ou celui du rétro ?
Car, s'il est intégré, le capteur a peut-être un soucis...

________ www.fiat-bravo.org _________
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
-1° le voyant de préchauff ne s'allume mais elle démarre !! Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Invité
Invité



-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: voyant préchauffage   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitimeSam 9 Jan 2010 - 10:32

Je pense que la piste du capteur de température est la bonne, qui a une revue technique de la bravo pour savoir si le relais de préchauffage détermine lui même la température à laquelle il doit alimenter les bougies ?
Ou alors cette information provient de la sonde de température qui est sur le boitier thermostatique, il est vrai que mon aiguille de temp d'eau au tableau de bord joue parfois au yoyo (maladie des bravo, brava..) ??
Revenir en haut Aller en bas
Contenu sponsorisé




-1° le voyant de préchauff ne s'allume mais elle démarre !! Empty
MessageSujet: Re: -1° le voyant de préchauff ne s'allume mais elle démarre !!   -1° le voyant de préchauff ne s'allume mais elle démarre !! Icon_minitime

Revenir en haut Aller en bas
 
-1° le voyant de préchauff ne s'allume mais elle démarre !!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» salut tout le monde
» Petit problème avec mon 125
» voyant d'huile allumé endessous de 1500 tours
» voyant température allumé
» voyant point mort

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: