Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion
-46%
Le deal à ne pas rater :
Yakuza Like a Dragon Jeu PS5
32.19 € 59.99 €
Voir le deal

 

 Elle démarre pas !!!

Aller en bas 
3 participants
AuteurMessage
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeLun 4 Oct 2010 - 17:13

Allez, je plante le décors : Bravo de 2001 Essence.
Elle a passé plusieurs mois sans tourner.
J'ai changé la bobine, le calculateur, l'interrupteur d'arrivée d'essence, la pompe à essence fait sont doux bruit à la mise du contact.
Alors, voilà, j'ai épuisé mes modestes connaissances. Concernant le Fiat Code, je n'ai pas l'icone au tableau de bord.
Serai-ce un capteur ??? Mais lequel ??
Merci à vous par avance

:sup:
Revenir en haut Aller en bas
legone38
Maitre bravo
Maitre bravo
legone38

Niveau d'avertissement : 0%
Messages : 2427
Inscription : 09/03/2009
J'habite : charvieu
Voiture : anciennebravo 1,9 jtd 100 gt jtd 105 gt et alfa 147 jtdm150 ti reprog 185 ch .punto evo abarth 165 ch
Age : 38

Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeLun 4 Oct 2010 - 19:17

si tu as changé le calculateur il te faut aussi le boitier anti démarage qui va avec .
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeLun 4 Oct 2010 - 19:19

Salut,

Quand tu essais de lancer le moteur, il se passe quoi ? Le démarreur tourne et ça pète pas ? Ça pétarade un coup et ça s'arrête ? etc...
Cela nous permettra de mieux cerner le prob Wink

Sinon peut être le capteur PMH, mais je crois que si c'est le cas, le voyant injection est persistant...

Attend les experts essence, je retourne sur mes fiouls Razz

________ www.fiat-bravo.org _________
Elle démarre pas !!! Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Elle démarre pas !!! Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeLun 4 Oct 2010 - 20:18

Le boitier anti démarrage ? c où ? Tu peux me dire ?
Sinon, demain je vais voir pour changer (aussi) le capteur pmh, celui qui est à côté du démarreur.

Bon, sinon, en parcourant le forum, j'ai vu que le simple fait de ferme/ouvrir la voiture avait un effet, mais je suis un peu sceptique...

Pour sp@rk, lorsque je tourne la clé, il y a le bruit de la pompe, puis le démarreur se met en route, et là, pas de démarrage moteur.

c tout ce que j'ai... je précise qu'elle a 77 000 km, alors, elle va démarrer !!!
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9269
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 36

Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeLun 4 Oct 2010 - 21:40

remonte ton calculateur d'origine vu que visiblement tu a pas le boitier antidemarage il te sert a rien. peu de chance que sa soit lui. change ton pmh si t'en a un sous la main.

fait déjà sa. ouvrir fermé sert strictement a rien.

après tu démonte un bougie et tu vois si elle est humide et tu reviens nous voir;)

es-ce que tu sais pour elle roulait plus. comment elle a été arrêté?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Elle démarre pas !!! Unpact10
Revenir en haut Aller en bas
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 4:20

Merci, je vais suivre tes conseils, je te tiens au courant dans la soirée...
:sup: Merci pour ton aide
Revenir en haut Aller en bas
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 5:29

Simplement, je me pose une question, pourquoi la sonde pmh, alors qu'aucun voyant "d'injection" ne s'allume ??
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9269
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 36

Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 7:41

t'en que le moteur ne tourne pas, le calculo voit pas si le capteur marche ou pas.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Elle démarre pas !!! Unpact10
Revenir en haut Aller en bas
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 7:47

ah, ok ! Je prend ma clé de 10 et je vais la voir... Te tiens au jus, merci encore.
Revenir en haut Aller en bas
Invité
Invité



Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 11:58

Bon ! Ca démarre toujours pas !!!
J'ai changé les 2 capteurs (c'est une 1.6), j'ai mis une bobine qui fonctionne, remplacé les 4 fils de bougie, vérifié tous les fusibles, les condos...

Je sais plus quoi vérifier ou changer...
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9269
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 36

Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitimeMar 5 Oct 2010 - 12:10

tu a bien remonté le calculo d'origine? la voiture a été arrété pourquoi? les bougie sont tel humide après que tu es essayer de demarré?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Elle démarre pas !!! Unpact10
Revenir en haut Aller en bas
Contenu sponsorisé




Elle démarre pas !!! Empty
MessageSujet: Re: Elle démarre pas !!!   Elle démarre pas !!! Icon_minitime

Revenir en haut Aller en bas
 
Elle démarre pas !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moucherons y'en a marre
» Qui est t'elle ? ( aralia spinosa )
» Article : Edito du magasine Elle du 19 Fevrier 2010 : coupe menstruelle
» [Meuble de salle de bain] Système Elle de Rapsel
» Elle me gonfle !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: