Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion
-80%
Le deal à ne pas rater :
Souris gaming Acer Predator Cestus 350 (sans fil, filaire, 8 boutons) ...
19.99 € 99.99 €
Voir le deal

 

 0 tr/min !?RESOLUT !

Aller en bas 
+9
eriturbo
Clems_13
jerry
flat6
Garychworth
yannick27k
jiip
zeu perenoel
troyotte
13 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 22:23

salut a tous , j'ai un probleme avec ma fiat de 2011 , jtd gt 105chv...
un matin pour partir au boulot , ne voulant plus demarré , le fête de changé de baterie , elle est reparti (peut etre hasar) . quelque jous plu tard , ce soir , rebelotte , le fete de débranché et rebranché la baterie elle repar (hasart ?!), sauf qu'a present quand je roule quelque soit la vitesse l'aiguille de compte tours tombe a 0 et sa fait comme si j'avais calé , je roule a 110 , je retrograde , 4 , elle repart , l'aiguille repart..... toujours la peur de tombé en rade je ne suis pas en confiance , svp , aidez moi.


Dernière édition par troyotte le Ven 11 Déc 2009 - 16:49, édité 4 fois
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 22:25

y a t'il une liaison entre les 2 probleme ? merci
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel


Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 38

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 23:07

As tu vérifié que les cosses de ta batterie sont bien fixées ?
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
jiip
Ancien Staff
Ancien Staff
jiip


Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 43

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 23:08

troyotte a écrit:
salut a tous , j'ai un probleme avec ma fiat de 2011 , jtd gt 105chv...
un matin pour partir au boulot , ne voulant plus demarré , le fête de changé de baterie , elle est reparti (peut etre hasar) . quelque jous plu tard , ce soir , rebelotte , le fete de débranché et rebranché la baterie elle repar (hasart ?!), sauf qu'a present quand je roule quelque soit la vitesse l'aiguille de compte tours tombe a 0 et sa fait comme si j'avais calé , je roule a 110 , je retrograde , 4 , elle repart , l'aiguille repart..... toujours la peur de tombé en rade je ne suis pas en confiance , svp , aidez moi.

ca doit etre pour ca!! lol!
non, plus sérieusement, est-ce que tes cosses de batterie sont bien, pas oxydées etc?
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 23:13

si sa seré sa sa le feré tout le temps ;; la c'est de temps en temps..
Revenir en haut Aller en bas
jiip
Ancien Staff
Ancien Staff
jiip


Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 43

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeSam 28 Nov 2009 - 23:32

ben ca depend, avec les vibrations du bloc et tout...
demandes a pikouik!
Revenir en haut Aller en bas
yannick27k
Spécialiste
Spécialiste
yannick27k


Niveau d'avertissement : 0%
Messages : 1235
Inscription : 12/05/2008
J'habite : Evreux - Paris
Voiture : Bravo GT JTD 105
Age : 35

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 12:19

déjà ça peut pas être le capteur compte tour car s'il serait HS ta voiture calerai
Revenir en haut Aller en bas
http://guegan.yannick27k.neuf.fr
Garychworth
Ancien Staff
Ancien Staff
Garychworth


Niveau d'avertissement : 0%
Messages : 4326
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 34

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 12:32

Je penses pas le capteur du compte tour est sur un engrenage en plastique, relié au pont je crois, il est indépendant de la gestion moteur.
Revenir en haut Aller en bas
http://yrag.skyblog.com
yannick27k
Spécialiste
Spécialiste
yannick27k


Niveau d'avertissement : 0%
Messages : 1235
Inscription : 12/05/2008
J'habite : Evreux - Paris
Voiture : Bravo GT JTD 105
Age : 35

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 13:06

Garychworth a écrit:
Je penses pas le capteur du compte tour est sur un engrenage en plastique, relié au pont je crois, il est indépendant de la gestion moteur.
non gary il sert aussi aussi a la gestion moteur et oui vive l'electronique
Revenir en haut Aller en bas
http://guegan.yannick27k.neuf.fr
flat6
Administrateur
Administrateur
flat6


Niveau d'avertissement : 0%
Messages : 9270
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 37

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 13:14

effectivement les pmh donne la vitesse de rotation moteur au calculo et le calculo pilote les compte tour compteur.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
0 tr/min !?RESOLUT ! Unpact10
Revenir en haut Aller en bas
jerry
Pro Bravo
Pro Bravo
jerry


Niveau d'avertissement : 0%
Messages : 2922
Inscription : 23/01/2008
J'habite : hainaut,belgique
Voiture : fiat bravo 1900jtd sportline
Age : 38

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:01

moi j ai eu sa ,mais c ete les cosse de batterie qui ete mal seré , et sa ne le fesais pas tout le temp,
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:04

oui alors sa doit etre un probleme d'emectronique!
sa le fait , sa le fait plus, j'ai bien regarder mes cosses batteries , RAS .
et quand je roule et que l'aiguille tombe a 0 , et plus d'acceleration , tout reste allumé : phare, radio, ect.... retrograde en 4 elle repart , mais hier non.
electronique je pense mais quoi ?
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:08

mais meme admetons , je demarre , on enleve la batterie , le moteur tourne ok sans feux ..ect , mais le moteur tourne non ?
donc meme sans baterrie , compte tours peut tombé a 0 aussi...
Revenir en haut Aller en bas
Clems_13
Sage
Sage
Clems_13


Niveau d'avertissement : 0%
Messages : 767
Inscription : 11/04/2009
J'habite : Caen (14)
Voiture : Bravo JTD 100 Steel de 2001
Age : 30

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:16

non, je pense que le moteur ne tourne pas car c'est une injection electronique.
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:27

ok , donc injection electronique !!! moteur en route , interruption de baterrie , donc une coupure du moteur , probleme alimentation baterrie !?
mais l\'injection electronique pour le demarrage c\'est tout.


Dernière édition par troyotte le Dim 29 Nov 2009 - 14:32, édité 1 fois
Revenir en haut Aller en bas
Clems_13
Sage
Sage
Clems_13


Niveau d'avertissement : 0%
Messages : 767
Inscription : 11/04/2009
J'habite : Caen (14)
Voiture : Bravo JTD 100 Steel de 2001
Age : 30

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 14:32

Connexion a la batterie, batterie morte, fil coupe... Mais c'est surement un probleme d'alimentation electrique.
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 15:03

alors , ba j'ai testé , moteur en route , j'ai debranché la borne + et la - , le moteur tourne toujours , radio egalement. ? oui alternateur.
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 16:37

alors , oui je me demandé aussi , non pas de soussi batterie , neuve .mais plus electronique je voit que sa!
quelqu'un sait combien sa coute de branche la valise fiat dans un garage ?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo


Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 50

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 16:38

pour la valise===> 25 à 40€
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 16:39

merci pour l'info de toute facon je voit que sa pour detecté le soussi , si elle detecte ???.
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo


Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 50

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 18:10

tu devrais faire un R.A.Z du boitier d'injection.
Tu enlève les 2 cosse de batterie toute une nuit...
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 18:24

bah en fete sa ete fait au debut quand je croyait que c'etait la baterrie qui etait morte . mais persiste, pikouik a eu un probleme similaire et me dit de poncé mes cosses,,,que finalement c'est un truc qui desequilibre tout.
Revenir en haut Aller en bas
troyotte
Amateur
Amateur
troyotte


Niveau d'avertissement : 0%
Messages : 74
Inscription : 24/06/2009
J'habite : 60
Voiture : alfa roemo 159 1.9 JTDM 120cv
Age : 36

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 18:42

mais je n'arrive pas a comprendre comment des cosses oxydé peuvent troublé le moteur comme sa ???? je ne suis pas encore convaincu , c'est pas que je doute de pikouik , mais serieusement c'est pas etrange sa ?
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
Adri 1L8 GT


Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 35

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 20:48

ba avant d'avoir des probleme de batterie j'avais des coupure moteur quand je mettais les plein phare... les symptome peuvent etre varié.

je pense aussi a un probleme de batterie mais il est possible qu'il y ai un faux contact dans le tableau de bord ou alors tu a le bloc compteur qui est mort.

quand ton compte tour est a 0 tappe un coup sec sur le tableau de bord a droite et tu nous redit Wink
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
pikouik


Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 41

0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitimeDim 29 Nov 2009 - 20:58

Comme je te disais par MP, j'avais des symptomes completement incoherent, un jour elle demarre pas, le lendemain, elle demarrais, mais calé a un appel de phare, le compte tour tombé des fois a 0 en roulant.

Et c'est a un rasso que Motard prend un bout de papier de verre et ponce mes cosses, 1er essai, pas concluant, mais du mieux. Reponcage en force et la, 1er coup de clef, plus aucun symptomes et ce depuis mi octobre.


Mais franchement, les symptomes étaient franchement bizarre, aucune logique!
Le courant devais passer dans les cosses, mais pas bien, du coup il devait avoir de la tension pour certains circuits, et pas assez pour d'autres, je vois que sa.

Et en meme temps, sa prends 10 minutes et c'est gratuit comme répration, alors autant essayer Mr. Green
Revenir en haut Aller en bas
Contenu sponsorisé





0 tr/min !?RESOLUT ! Empty
MessageSujet: Re: 0 tr/min !?RESOLUT !   0 tr/min !?RESOLUT ! Icon_minitime

Revenir en haut Aller en bas
 
0 tr/min !?RESOLUT !
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» trous a 2700 tour RESOLUT!!!!
» 5 em qui accroche !! "RESOLUT"
» tableau de bord hs
» HELP ME probleme de demarages [RESOLUT]
» voyant injection alumé [RESOLUT]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: