Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Lun 5 Déc 2011 - 18:47

Bonjour à tous.
Suite à une mauvaise manoeuvre de mon épouse,elle a cassé le carter inférieur de mon alfa, et aprés avoir roulé 800m et perdu l'huile moteur, elle faisait un sale bruit.
j'ai remplacé le moteur.
Et là elle ne demarre pas. j'ai remplacé les différents capteurs(pmh capteur sur rampe commonrail) mais toujours rien.
j'ai le voyant rouge de l'injecteur allumé fixe.
j'ai tenté de reprendre la manipulation du code de sécurité en mettant le contact et en appuyant sur la pédale d'accelerateur à fond, comme préconsisé dans le manuel, mais le voyant reste fixe et ne s'éteind pas.
j'ai egalement un inter de securité sous le siège passager,r.a.s. de ce coté là.
Au niveau de la pompe de gavage sa fonctionne normalement.
Au niveau de la pompe à injection, le gasoil arrive à la pompe, mais rien n'arrive aux injecteurs.
Je ne sais pas si elle s'est mise en sécurité, ou si j'ai un autre problème.
En mettant du gasoil par l'admission, elle tousse mais ne démarre pas.
A l'aide!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Lun 5 Déc 2011 - 21:05

Salut,

Je pense que le plus simple est de faire un diag. Cela t'évitera de changer tout les capteurs de ta voiture Razz

Tu as 2 choix:

- Le faire toi même: 10€ de cable + un logiciel gratuit, donc diag à volonté ---> http://www.fiat-bravo.org/t12102-airbag-recherche-de-pannes-reinitialisation-centrale
- Le faire chez Alfa: Environ 35€ pour un diag

A toi de faire ton choix Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Lun 5 Déc 2011 - 21:21

Sp@rks a écrit:
Salut,

Je pense que le plus simple est de faire un diag. Cela t'évitera de changer tout les capteurs de ta voiture Razz

Tu as 2 choix:

- Le faire toi même: 10€ de cable + un logiciel gratuit, donc diag à volonté ---> http://www.fiat-bravo.org/t12102-airbag-recherche-de-pannes-reinitialisation-centrale
- Le faire chez Alfa: Environ 35€ pour un diag

A toi de faire ton choix Wink

Grand merci à toi Sporks thumright ,
c'est sur j'ai la voiture en panne chez moi et je suis à 30 kms d'un garage Alfa, j'ai déjà télécharger le logiciel, je vais commander le cable (3 broches) et faire des recherches dans ce sens.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mar 6 Déc 2011 - 9:42

Attention le câble 3 broche à lui seul ne suffit pas. Il faut aussi un câble ODB II (KKL) qui servira d'interface entre le PC et la voiture Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mar 6 Déc 2011 - 15:13

Sp@rks a écrit:
Attention le câble 3 broche à lui seul ne suffit pas. Il faut aussi un câble ODB II (KKL) qui servira d'interface entre le PC et la voiture Wink
J'ai vu qu'il y a 4 pages du tuto que tu m'as joints,je vais scruter ça en détail, d'ici ce soir je commande les cables qui vont bien, et Grand merci encore pour cette ouverture qui peut m'aider à résoudre mon problème et mieux gérer les soucis d'électronique Wink
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mar 6 Déc 2011 - 18:10

Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mer 7 Déc 2011 - 11:02

Salut,

Sa ne sert pas à grand chose d'avoir un KKL + un ELM.

Un KKL seul c'est 10€ fdp-in maxi ---> http://cgi.ebay.fr/KKL-409-1-USB-Diagnostic-Cable-VAG-COM-OBD-II-VW-AUDI-/280783613867?pt=FR_JG_Auto_Tuning&hash=item416001efab
Il vient de chine donc il va mettre un peu de temps à arriver.

Un adaptateur ODBII --> 3-pins (pas obligatoire, tu peux t'en fabriquer un avec 3 bouts de câble et des cosses) environ 8€ fdp-in ---> http://www.ebay.com/itm/320796266635?item=320796266635&pt=Car_Audio_Video&cmd=ViewItem&hash=item4ab0f2908b&vxp=mtr

Toujours pareil, sa vient de hong kong donc les délais peuvent êtres long Wink

D'ailleurs es tu sur d'avoir des 3 pins et pas une prise ODB ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mer 7 Déc 2011 - 15:44

Trop tard, j'ai déjà fait partir le paiement, si je reçois rapidement disons que ça ira Wink
Et j'ai bien 3 pins sur l'alfa.
J'attends maintenant l'arrivée de ces cables pour faire le diag et cibler plus précisement mon problème, du moins je l'espère.
Quoi qu'il en soit je vous tiens informé de ce que je vais découvrir........
Revenir en haut Aller en bas
poulpy02
Spécialiste
Spécialiste
avatar

Niveau d'avertissement : 0%
Messages : 918
Inscription : 08/03/2010
J'habite : Suippes (51)
Voiture : Bravo TD100 SX
Age : 36

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Mer 7 Déc 2011 - 16:07

As tu repris tout le systeme d'anti démarrage ??
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 7:22

poulpy02 a écrit:
As tu repris tout le systeme d'anti démarrage ??

Oui, du moins j'ai essayé,et n'y suis pas arrivé.
je m'explique: il est dit de mettre le contact, presser la pédale d'accelerateur à fond et voir le voyant injecteur clignoter, pour ensuite relacher la pédale au nombre de clignotement correspondant au code carte.
Ca ne marche pas avec moi, le voyant ne clignote pas et reste fixe allumé, avec ou sans accelerateur pressé Sad
je n'arrive donc pas à passer par cette procédure, et ce n'est pas normal Crying or Very sad
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 5076
Inscription : 18/01/2006
J'habite : Isère
Voiture : rino et pigeo
Age : 41

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 9:02

fredalfa a écrit:
poulpy02 a écrit:
As tu repris tout le systeme d'anti démarrage ??

Oui, du moins j'ai essayé,et n'y suis pas arrivé.
je m'explique: il est dit de mettre le contact, presser la pédale d'accelerateur à fond et voir le voyant injecteur clignoter, pour ensuite relacher la pédale au nombre de clignotement correspondant au code carte.
Ca ne marche pas avec moi, le voyant ne clignote pas et reste fixe allumé, avec ou sans accelerateur pressé Sad
je n'arrive donc pas à passer par cette procédure, et ce n'est pas normal Crying or Very sad

ce qu'il veut dire c'est : est ce que tu as récupérer la calculateur + boitier anti démarrage + clé + neiman de la voiture d’où vient le moteur ou uniquement le bloc moteur sans les parties electroniques
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 9:26

Non, j'ai seulement acheté le moteur,sans boitier, ni neymann et clés, je l'ai simplement mis à la place de l'ancien.
Et voyant que ça ne démarrait pas j'ai d'abord commençé par remettre le capteur de la rampe common rail, puis celui de la pompe à injection( sorte d'électrovanne).
Il semblerait bien que mon auto (boitier) ne reconnaisse pas ce nouveau moteur et c'est mise en sécurité, j'espère pouvoir le débloquer par le diag, si c'est réellement ça!
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 9:55

Le moteur est lié au calculo sur JTD. Ce sont les seuls éléments à changer ensemble. Les capteurs de la rampe ne sont pas codés (il ne faut pas confondre avec l'EV de stop des injections pompes donc TD).

Il faut donc que tu vois pour récupérer le calculo qui va avec le moteur.

Ce qui est sur, c'est qu'avec ECUScan, tu ne pourras pas modifier les données de programmation du système code.
D'ailleurs, ton voyant code reste bien allumé ?

S'il est éteint, ce n'est pas un problème du système code, mais une sonde merdouille. Dans ce cas, il faut vérifier toutes les connexions, surtout pour le capteur PMH, celui d'AAC et les capteurs de la rampe Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 11:29

les moteur JTD ne sont pas lier au calculateur! d’ailleurs ton voyant code doit s'éteindre. l’antidémarrage bloc le démarrage au niveau du calculo. il n'ouvre pas les injecteur. il n'y a pas d'electrovanne de coupure d'injection sur les TD. la pompe HP doit être gavé et des que le moteur tourne elle envoye le gasoil.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 12:28

Bon là je suis maintenant perdu Rolling Eyes nouveau moteur avec son calculo obligatoire ou pas ????????????
J'ai toujours ce voyant d'injecteur fixe rouge allumé, la pompe de gavage rempli le cirduit, mais rien ne sort au niveau des injecteurs.
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 31

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 12:33

fredalfa a écrit:
Bon là je suis maintenant perdu Rolling Eyes nouveau moteur avec son calculo obligatoire ou pas ????????????
J'ai toujours ce voyant d'injecteur fixe rouge allumé, la pompe de gavage rempli le cirduit, mais rien ne sort au niveau des injecteurs.


A tout hazard tu n'a pas le compteur kilometrique qui clignotte aussi depuis ton avarie ?

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 12:37

pas besoin du calculo pour JTD. si la cle orange ne reste pas allumé c'est que tous bien bon. tu a vérifier que tous les connecteur était bien branché? tu a capteur coté boite qui doit être sur le moteur soit sur l'avant soit sur l'arrière du bloc en bas au dessus du carter d'huile. ensuite tu en a un vers la culasse coté distrib. fait tous le tour du moteur tous ou presque doit être branché.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 12:48

Je vais revoir tout ça.
coté boite et sur le moteur j'ai le capteur du pmh, coté distri celui de l'AAC. je vais tout revérifier.

Je n'ai pas le compteur kilométrique qui clignote, juste le voyant rouge injecteurs allumé fixe.
Le voyant de défaut moteur (orange) lui est éteint

Vive l'electronique Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 13:03

si il envoie pas la sauce c'est qui lui manque une info. mais la quelle??

la plus part des capteur peuvent ne pas être branché le calculateur prendra une valeur par défaut ou la dernière valeur admissible qu'il a eut. le PMH et le capteur AAC sont 2 capteur dont le calculateur a besoin pour tourné. après sa peut être d'autre probleme a coté (soit électrique sur des actionneur soit des probleme mécanique). tu sais d’où viens le moteur? des info sur sont passer?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 17:20

flat6 a écrit:
si il envoie pas la sauce c'est qui lui manque une info. mais la quelle??

la plus part des capteur peuvent ne pas être branché le calculateur prendra une valeur par défaut ou la dernière valeur admissible qu'il a eut. le PMH et le capteur AAC sont 2 capteur dont le calculateur a besoin pour tourné. après sa peut être d'autre probleme a coté (soit électrique sur des actionneur soit des probleme mécanique). tu sais d’où viens le moteur? des info sur sont passer?

J'ai encore essayé cet aprem, et toujours le même constat. tous les branchements sont à leur place sur les différents capteurs.

Le capteur de PMH, j'ai mis celui de mon ancien moteur. dans le doute.
Pour le capteur d'AAc plus contraignant à demonter je ne l'ai pas remplacé, mais s'il le faut ce ne sera pas un problème.

Concernant l'historique du moteur,il vient également d'une alfa, même modèle, et le vendeur ( de la casse) m'a certifié qu'il tournait avant de le sortir de l'auto.

Pour récapituler je mets le contact et j'ai ce voyant injection allumé, alors qu'aucune pièce n'est en mouvement.
Si j'envoie du gasoil par le conduit d'admission et que j'actionne le demarreur, le moteur tousse et semble vouloir partir .
Revenir en haut Aller en bas
legone38
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2426
Inscription : 09/03/2009
J'habite : charvieu
Voiture : anciennebravo 1,9 jtd 100 gt jtd 105 gt et alfa 147 jtdm150 ti reprog 185 ch .punto evo abarth 165 ch
Age : 35

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 19:32

je sait que sur les bravo jtd il y a un relais derriere la boite a gants qui sert pour le démarrage a voir sur alfa . puis vérifie que tu as bien branché ton injecteur pilote il se branche sous le suport de la batterie ( sur bravo) .
Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 20:51

legone38 a écrit:
je sait que sur les bravo jtd il y a un relais derriere la boite a gants qui sert pour le démarrage a voir sur alfa . puis vérifie que tu as bien branché ton injecteur pilote il se branche sous le suport de la batterie ( sur bravo) .

Sur l'alfa coté passager et plus exactement sous la moquette se trouve l'ecu et 2 relais qui servent au démarrage: RAS de ce coté là.

Par contre qu'entends tu par injecteur pilote et son branchement, c'est un relais ?
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Jeu 8 Déc 2011 - 23:53

Pas d'injecteur pilote sur jtd. c sur les td que tu as un injecteur pilote. sur jtd tu a 4injecteur piloter.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Ven 9 Déc 2011 - 10:31

Le relais dans la boite à gant sur JTD est celui de la pompe de gavage. D'ailleurs je n'ai toujours pas compris pourquoi il "clic" quand on relâche au dessus de 2000 Trs/min scratch

Et effectivement 4 pilote sur JTD, normal avec un injection électronique Wink

Le moteur tousse, donc il cherche à se lancer. Mais vu que les injecteurs ne sortent rien, sa ne risque pas de se lancer.
Pour ton problème, j'ai bien envie de te dire d'attendre de faire un diag car je pense qu'on a fait le tour....

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
fredalfa
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 36
Inscription : 05/12/2011
J'habite : jouques
Voiture : alfa romeo 145 jtd L
Age : 51

MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   Sam 10 Déc 2011 - 17:58

Oui, je pense aussi, les cables pour le diag sont en route d'ailleurs, j'attends et je vous tiens au jus de la suite..... thumright
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement   

Revenir en haut Aller en bas
 
moteur 1.9 jtd alfa 145 ne démarre plus apres remplacement
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» mon moteur ne démarre pas
» comment repartir le moteur apres hivernisation
» moteur ne démarre plus, aide svp
» HELP ! Sh ne démarre plus après changement soupapes échappement
» Info bouton démarrage moteur Yanmar

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: