Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 pas de peche, au demarage, probleme?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 10:58

salut,

comme le dit le titre, ma brava n'a pas de peche au demarage, quand je suis garer en pente c'est tres handicapant, impossible de monté la pente, desfois elle cale...

certain le disent c'est normal c'est un diesel, d'autres me disent c'est pas normal...

j'aimerais savoir que des membres "comfirmé" en fonctionnement moteur d, me donnent leurs avis SVP...

merci @+
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 36

MessageSujet: Re: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 11:23

Je vais te répondre en tant que "non confirmé", mais utilisateur depuis 6ans! lol

Idem, aucune pèche, obligé de rester des fois en première pour monter une pente après démarrage, et encore, elle a du mal.
et au bout de 200 300 mètres, sa va mieux.
J'ai le cas tous les jours, en sortant de chez moi, et du boulot!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 11:26

pikouik a écrit:
Je vais te répondre en tant que "non confirmé", mais utilisateur depuis 6ans! lol

c'est vrai c'est un peu "pejoratif" excuse Embarassed Razz

donc selon toi c'est normal....?

bizzare quand même... remarque c'est peut etre meiux, vu qu'il faut pas taper dans le moteur à froid, la on a pas le choix.... Laughing
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 36

MessageSujet: Re: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 11:32

Je pense que les JTD n'ont pas ce problèmes, mais les TD, de conceptions "ancienne" doivent avoir du mal, beaucoup de mal!

En gros, sur les TD, y'a trois phases :

Au démarrage : aucune pêche sur moins de 500 mètres (en gros tu tire une caravane double essieux avec un moteur d'1 litre)
a Froid : attention pas monté dans les tours
A chaud : fait toi plaisir Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 11:43

ouai normal...

a part si on est à la bourre au taf..... Embarassed pour le peu de taper une bordure d'ilot de rond point..... Confused bref faire le Boulet

pour en revenir au sujet, mon pere à une punto 1.9d ou 1.7 je sais plus , bref c'est une diesel, il n'a pas ce probleme...
Revenir en haut Aller en bas
gael123
Confirmé
Confirmé


Niveau d'avertissement : 0%
Messages : 280
Inscription : 16/03/2010
J'habite : Hazebrouck
Voiture : Golf 5 GTI DSG 200, Ex Brava 1.9 TD100
Age : 31

MessageSujet: Re: pas de peche, au demarage, probleme?    Lun 10 Jan 2011 - 15:03

La mienne aussi a moin de pêche a froid, je pense que c'est normal, le plus simple étant de laisser tourner le moteur 2/3 minutes avant de partir, ça fait du bien au moteur et a l'utilisateur Mr. Green

Vous aussi le turbo est bruyant a froid ?
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 36

MessageSujet: Re: pas de peche, au demarage, probleme?    Mar 11 Jan 2011 - 22:55

Je viens d'essayer la même montée avec un autre TD100 (ma marea) pas ce problème, je démarre, enclenche la 1ere, et c'est parti comme si elle été chaude.

Pour la question bruit de turbo, j'ai la meme chose avec mon TD100 de feignant, a froid on n'entend que lui (de l’intérieur bien sur Mr. Green ). il siffle super fort, et s'estompe quand le moteur est chaud. pas ce bruit avec mon TD100 réactif.
Revenir en haut Aller en bas
Clems_13
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 767
Inscription : 11/04/2009
J'habite : Caen (14)
Voiture : Bravo JTD 100 Steel de 2001
Age : 26

MessageSujet: Re: pas de peche, au demarage, probleme?    Mer 12 Jan 2011 - 7:34

Meme probleme avec mon jtd 100... Je pensais que c'etait normal, et bah non apparemment.
Ca n'arrive que l ematin par contre, jamais en journée meme si elle est froide.

Et je ne ssais pas si c'est lie mais quand je la demarre, elle se stabilise sur 800/900Tr/min, mais 1 seconde apres, j'ai une baisse de regime assez importante. Apres elle se replace au bon regime moteur.
Revenir en haut Aller en bas
clem
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1763
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 29

MessageSujet: Re: pas de peche, au demarage, probleme?    Mer 12 Jan 2011 - 13:18

Pour une hésitation à l'accélération et pour le trou entre 2500 et 3000 trs, sur Autodata ils disent ça...

Defectuosité du logiciel du calculateur de gestion moteur.

Et la solution est de reprogrammer le calculateur de gestion moteur avec un logiciel mis à jour.

Ca me paraît un peu simpliste Confused
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: pas de peche, au demarage, probleme?    Mer 12 Jan 2011 - 13:34

Sur un JTD ou TD froid, il y a un ralenti accéléré vers 900trs. Elle est censé y rester tant que le moteur n'a pas commencé à chauffer. Ce n'est pas normal que le ralenti redescende aussi vite.

Si le turbo siffle trop fort, il faut vérifier l'étanchéité du circuit d'air Wink

Pour le turbo qui siffle plus à froid, ça doit être une histoire de densité d'air (l'air froid est plus dense que l'air chaud).

Par contre, très bonne reprise sur mon JTD Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de peche, au demarage, probleme?    

Revenir en haut Aller en bas
 
pas de peche, au demarage, probleme?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu][ Renault Megane 1.6 16V an 2002 ] demarage difficile le matin
» probleme moulinet casting
» Probleme démarage megane 2 : injecteur ??
» Demarrage le matin à l'ethanol !!!!!!
» Si votre mini démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: