Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 A l'AIDE!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: A l'AIDE!!!!   Lun 19 Avr 2010 - 20:34

Bonsoir , je suis nouvelle sur votre forum et je ne sais pas vers qu'elle discution me diriger car mon probléme c'est que en rentrant se we de la mer au bout d'une cinquantaine de km ma voiture a commencer a brouter elle roule mais en 1,2 et 3 et aussi 4 elle broute
Est ce le filtre a essence ou le moteur qui est HS
Merci de votre réponse svp faut m'aider
Merci
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: A l'AIDE!!!!   Lun 19 Avr 2010 - 21:12

bougie bobine filtre injecteur sonde c'est vaste! des voyant allumé ? comment est le ralentit

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'AIDE!!!!   Mar 20 Avr 2010 - 18:33

Salut , non je n'ai pas de voyant qui allumé , mais là à chaud sa recommence et je ne sais vraiment pas quoi faire
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 30

MessageSujet: Re: A l'AIDE!!!!   Mar 20 Avr 2010 - 19:37

Bonjour,

1/ la température et normal? (pas au dessus du millieu)

2/ le problème n'apparait que a chaud?

3/elle broute a l'accélération ou tous le temps même au ralenti.


il m'est déja arrivé 2 fois le problème de "broutage" avec mon 1.8

-une fois c'était une bobine HS
-une autre fois une mauvaise vidange de liquide de refroidissement et la sonde de température était faussé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A l'AIDE!!!!   Mar 20 Avr 2010 - 20:20

Merci , pour commencer j'ai déja fait une vidange et changer 2 filtres ,me reste a voir en la faisant rouler un peu ,mais ne vous inquiétez pas , je vous redemanderais certainement d'autres conseils , j'suis une fille et les voitures et moi sa fait 3
mais encore merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A l'AIDE!!!!   

Revenir en haut Aller en bas
 
A l'AIDE!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vice caché!! Besoin d'aide....
» Peinture d'étrier - photos & aide au choix
» Besoin d'aide pour choix entre megane 1.5 dci ou 1.9 dci
» Choix de jantes (taille) - Besoin d'aide !
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: