Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 Problème d'acceleration !!

Aller en bas 
AuteurMessage
Invité
Invité



Problème d'acceleration !! Empty
MessageSujet: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeVen 26 Juin 2009 - 17:52

Bonjour bonjour,

VOilà j'expose mon petit soucis moi j'ai le voyant du frein à main qui reste allumé et quand j'accélère elle a du mal faut que je pousse a fond de chaque vitesse et après je dois m'amuser a lacher et renfoncer la pédale de gaz 5 6 fois pour qu'elle se lance

Ce qui peut poser problème quand je débarque sur une autoroute à 80 maximum et alors compter 2 à 3 minute pour atteindre le 100 110 maximum 120 et après il faut une petite pente pour la faire monter plus malgré tout une fois qu'elle a dépassé le 100 elle y reste sans problème mais faut pas que je passe en dessous du 90 ou galère de nouveau !

Et je sens bien que quand je mets la pédale de gaz à fond on dirais qu'elle ralenti comme si elle voulais pas aller plus vite Sad
Revenir en haut Aller en bas
Bravo (A)
Sage
Sage
Bravo (A)

Niveau d'avertissement : 0%
Messages : 558
Inscription : 19/02/2008
J'habite : Rennes 35
Voiture : EX-1.4L 12V Actu 1.8L GT 9cv
Age : 31

Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeVen 26 Juin 2009 - 18:47

Enleve le frein a main! :megalol:

Non plus serieusement, plusieur solutions!

Regarde si tes etriers de freins ne restent pas en positions colé contre le disque (probleme frequent sur 1.4l)
Sinon que ets tambours ne soients pas collés.
Peu etre le catalyseur bouché! Ou l'injecteur gripé...


Tas du boulot pour verifier tout ca :upi:
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
Garychworth

Niveau d'avertissement : 0%
Messages : 4326
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 31

Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeVen 26 Juin 2009 - 19:20

sa ressemble fortement a un problème de richesse, pour moi pas de rapport avec le frein a main ...quand tu ouvre plein pot elle avance plus ??? si tu as un capteur de position papillon sa peut être sa, ou alors la lambda, ou autre chose ... c'est la facilité, mais le mieux est de passer un coup de valise chez fiat, si tu a un défaut permanent comme sa déja tu pourra faire le necessaire.
Revenir en haut Aller en bas
http://yrag.skyblog.com
Invité
Invité



Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeVen 26 Juin 2009 - 21:31

Tout ce que je sais c'est que le garagiste a changé les férodon ou je sais pas comment ça s'écrit voir s'appelle ^^ et on ma dis qu'il fallait l'user un peu mais bon après 250 borne s'il est pas un peu user je comprend pas cyclops je vais regarder demain pour les étriers et tambours mais problème mécanique je pense pas vu qu'elle sort du garage tout à été contrôlé je suppose du moins !
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 35

Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeSam 27 Juin 2009 - 9:43

Elle sort du garage, oui mais de quel garage et pour quelle opération ?

Si c'était pour changer les plaquettes, ça m'étonnerai qu'il ait jeté un coup d'oeil à la gestion moteur.

je confirme ce qui a été dit : un coup de valise et au moins tu en sera sur (mais tu peux déjà demander à ton garagiste si il l'avait fait Wink )
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeSam 27 Juin 2009 - 10:25

Ben disons que je viens juste de l'acheter elle est passer au contrôle sans problème mais je vais aller faire une valise on verra bien ce qui sera dis !
Revenir en haut Aller en bas
Bravo (A)
Sage
Sage
Bravo (A)

Niveau d'avertissement : 0%
Messages : 558
Inscription : 19/02/2008
J'habite : Rennes 35
Voiture : EX-1.4L 12V Actu 1.8L GT 9cv
Age : 31

Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeSam 27 Juin 2009 - 11:40

Si il a changé les "ferodo" autrement dit plaquettes si je ne m'abuse c'est qu'elle devaient etre cuites. Or si cuite la these de l'etrié grippé est peu etre bonne ( et ca la valise ne te le dira pas...) c'a mets arrivé quand j'avais mon 1.4l limite si jme fsai pas fumer par des 205 junior!
Si le probleme persiste apres avoir roulé va prendre la temperature de tes disques de frein si tres chaud (sans gros freinage avant biensur) c'est peu etre ca!

Apres moi s'est la solution de facilité que je te donne, pour t'éviter une valise si c'était ca! Mais ecoute les sages conseils de gary avec ses 3500 Bravos on a plus grand chose a lui apprendre!
Revenir en haut Aller en bas
Invité
Invité



Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeSam 27 Juin 2009 - 22:59

Oué donc voilà j'ai trouvé d'ou viens le problème on a regardé pendant 1h avec mon oncle on a tout inspecté et c'est un tuyaux de frein qui part du cerveau a la roue coté chauffeur qui a laché et donc comme je n'avais plus d'huile de frein les pistons ne revienne plus place d'ou le freinage tout seul et donc quand je freinais ben ça freinait de l'avant roue droite et dire que je roule comme ça depuis 3 jour minimum ^^

La si ça peut guider quelqu'un ça va me couté entre 100 et 120 euro la réparation et c'est pas ça qui va m'empêcher de rouler avec ^^
Revenir en haut Aller en bas
Bravo (A)
Sage
Sage
Bravo (A)

Niveau d'avertissement : 0%
Messages : 558
Inscription : 19/02/2008
J'habite : Rennes 35
Voiture : EX-1.4L 12V Actu 1.8L GT 9cv
Age : 31

Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeDim 28 Juin 2009 - 10:42

J'avais donc vu juste avec mon istorie d'étrié grippé!
Pour info chez les garagiste ils appellent cette operation graissage des colonettes!
Mon etrié pourri avait telment attaqué mes sisteme de freinage qu'il avait fallu changer disques plaquettes et le graissage resultat 250€...
Revenir en haut Aller en bas
Invité
Invité



Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitimeDim 28 Juin 2009 - 22:10

Moi justement j'ai regardé ils ont rien c'est juste le tuyau en cuivre qui part du cerveau à la roue qui a éclaté au niveau du coude bon je roule comme ca mais a moitié d'une roue et a fond de l'autre donc faut savoir braqué vers la gauche pour pas voler dans le fossé ^^ Je vais d'ailleurs sonner à 4 endroits différent demain pour voir le temps que ça prendrais et le moins cher rambo

PS : Merci à tous pour votre aide en tout cas
Revenir en haut Aller en bas
Contenu sponsorisé




Problème d'acceleration !! Empty
MessageSujet: Re: Problème d'acceleration !!   Problème d'acceleration !! Icon_minitime

Revenir en haut Aller en bas
 
Problème d'acceleration !!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de ratés a l'acceleration
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: