Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion

 

 problème turbo???

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Garychworth
Ancien Staff
Ancien Staff
Garychworth

Niveau d'avertissement : 0%
Messages : 4326
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 33

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeDim 22 Mar 2009 - 23:40

combien de km à ton DM ???? un débimètre HS peut vraiment diminuer les perfs, donc si il était vraiment raide tu l'aurais sentit en le débranchant (selon les temoignagne de proprio de jtd qui ont eu ce pb !), si tu as senti une diff peut être psycologique en le débranchant c'est que sa viens pas de sa (sa reste mon avis), certaines peronnes commence a connaitre pas mal les failles du td100 sur ce fofo, je pense qu'il faut leur botter le derrière pour qu'il te viennent en aide ! (n'est ce pas père noel) Laughing Laughing Laughing
Revenir en haut Aller en bas
http://yrag.skyblog.com
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 0:03

il est d'origine 164000km et j'ai pas un JTD j'ai un TD
l'histoire c'est que je l'ai nettoyer an faisant attention mais bon apparement c'est super fragile (c'est même deconseillé d'y faire) et depuis le fonctionnement de ma brava à changé...
le rapport tours par minutes/vitesse en km/h à changé du style en 3ème je vais pouvoir monté à 80km mais sans sentir le coup de pied bien flagran du turbo et quand c'est comme ça si je passe la 4ème j'ai l'impression d'être en sous régime... on dirai que c'est déréglé et c'est depuis que j'ai touché au débitmètre... Shit
tout à l'heure j'était sur une route de campagne avec des beaux trous et là Arrow paf j'ai ressentit que mon turbo "remarché" normalement (le bon coup de pied au c.. de la voiture) et puis c'est reparti, et ça ma fait pareil après un dos d'ane...
j'ai roulé débitmètre débranché et j'ai pas senti trop de difference j'avais l'impression d'un petit mieux mais toujours sans sentir le coup de pied du turbo...
je l'ai redemonter (entierement) mais à l'oeil nu j'ai rien vu...
j'ai vu sur le net que de toutes façon, à l'oeil nu, on pouvait pas voir si le film à chaud d'un débitmètre était déchirer
malheureusement je pense bien que j'ai foiré mon débitmètre...:hammer:
si c'est le cas j'ai vu sur ebay qui y en avait qui vienne d'espagne vers 50euros j'aimerais savoir si un membre a déjà acheté son débitmètre sur ebay et si il en a été satisfait
c'est ironique pour perenoel ???
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 36

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 8:35

Garychworth a écrit:
... (n'est ce pas père noel) Laughing Laughing Laughing

Razz foiré !

Moi en attendant mon TD100 il roule plutôt bien une fois réglés tous les pb.

Electribe, à mon avis ton souci ce n'est pas le débitmètre ! Sur TD100 il n'est utilisé que pour l'EGR. Pour en être sur, débranche la petite durite de l'EGR et bouche là avec une vis. C'est sans danger pour le moteur et complètement réversible à tout moment ! Si tu as toujours le problème c'est que ton souci est ailleurs (ou que ta vanne est bloquée en position ouverte, mais si je me souviens bien , tu l'a déjà nettoyée)

Ce qui m'étonne c'est le coup du turbo qui remarche scratch
Ça pourrait ressembler à un faux contact mais étant donné que le moteur n'est que très peu géré par électronique, je ne voit pas trop d'où ça peut venir. Peut-être les deux électrovannes sur la pompe d'injection. Ou alors la wastegate qui est grippée et qui se débloque de temps en temps (il me semble que tu l'a déjà vérifiées je crois)

Tu l'as déjà passée à la valise ?
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 10:09

ho tu me reponds Very Happy
pour l'EGR et pour le grippage de turbo bien non j'ai rien fait met pour l'electronique bein si en gros le turbo est guider par le debitmetre
et pour le nettoyage regarde(z)
http://www.ms-motor-service.fr/ximages/pg_si_0098_fr_web.pdf
bon je sais les notres ce sont des bosch mais c'est sensiblement la même chose
je sais plus ou c'est mais je te remettrais un lien sur les notres car la j'ai pas le temps je dois partir....
àtal
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 36

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 10:29

electribe a écrit:
en gros le turbo est guider par le debitmetre

Le turbo n'est pas géré électroniquement : la seule régulation qui existe se fait par la wastegate qui est mécanique.

Pour ton EGR, débranche ta durite et bouches là, comme ça même si ton débitmètre est HS, ça ne changera pas grand chose (je crois, je n'ai pas essayé de rouler avec le débitmètre débranché)

En tout cas pour le manque de puissance sur les TD100, voila ce qu'il faut commencer par faire :
- Vérifier que l'isolation du capot ne bouche pas l'entrée d'air
- Vérifier l'état des filtres à air et gazole
- Vérifier que tout le circuit entre le turbo et le collecteur d'air est étanche - démonter les durites, les nettoyer et repérer les craquelures et les fentes. Si il y en a, les durites sont à remplacer.
- Vérifier si la wastegate n'est pas grippée en position ouverte => tomber le coude d'échappement juste après le turbo et regarder si la soupape est ouverte à l'arrêt. Si c'est le cas, il faut la dégripper (normal)
- Par la même occasion vérifier les jeux des ailettes du turbo (un peu de jeu axial pas pas de jeu radial) et si elles tournent librement.
- Vérifier que l'EGR n'est pas grippée en position ouverte => démonter la vanne et la nettoyer.
- Regarder les fuites sur les injecteurs
- Vérifier l'état de la soupape de suralimentation en gazole => défaire la petite durite sur le collecteur d'admission d'air et essayer de souffler dedans. Elle doit être bouchée et ne pas laisser passer d'air.

Une fois que tout ça est fait on peut être à peu prêt sur que ton turbo fonctionne normalement et fournit de la pression à ton moteur. Reste ensuite le pompe d'injection et les injecteur, mais là c'est l'apanage d'un spécialiste.

Pour info, sur mon TD100, j'ai fait chacune de ces étapes.
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 12:13

merci pour tous ces conseils et pour ta proposition du week end

mais franchement j'ai du abimé le film de mon DBM car c'est depuis que je l'ai démonté (sans ouvrir les deux vis etoile) et nettoyer avec un chiffon très doux pourtant que ça marche moins bien donc j'ai fait le Boulet

je l'ai re-démonter en l'ouvrant entièrement (deux vis etoile reriré et changer par des cruci)et j'ai pu voir que je l'avait mal nettoyé donc j'y est été au pinceau très doux ,là aussi, et j'ai rien vu, sauf que j'avais trouvé une page web ou il décrivait bien notre DBM à film à chaud et j'y est vu que la partie du film qui "calcule" est l'arrête de la lamellle, cette arrête est en angle à 40° et le film le "surplombe" ...

si ce film est mort on peut pas le voir je sais je me repete...
de toute façon si j'ai pas senti de difference DBM debrancher c'est qu'il doit etre mort donc comme debranché...

j'ai trouvé sur ebay la partie "elctronique " à 50 euros je vais surrement le commander y vient soit d'espagne soit de bulgarie!

en tout cas si je continu à roulé comme ça d'apres ce que j'ai lu , ça peut endommager mon catalyseur vu que je n'ai pas de lambda...
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 36

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 12:20

de toute façon normalement un catalyseur après 120 000 km on est censé le changer Razz

Pour ton débitmètre si tu en veux absolument un je crois que j'en ai un qui marche à l'appart'.

je te dirais ça ce soir
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 12:27

c'est vrai pour le catalyseur ??? Shit
à ce sujet la fois ou j'ai démonté la plaque qui fixe le frein à main et le levier de BV pour bricoler la fixation du levier et bien impossible d'enlever le catalyseur il est bloquer... en tout cas tu m'en a mis un coup là!
pour le débitmètre t'es serieux , ça serait bien de ta part si je pouvait au moins tester pour voir si c'est ça ou pas après on peut voir "les modalités"du santa
Revenir en haut Aller en bas
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 13:35

j'ai vu que le catalyseur peut tenir beaucoup plus longtemps tu l'a changer toi?
d'ailleurs j'ai envie d'ouvrir un sondage à ce niveau à moins que ce soit fait
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 36

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 14:24

le catalyseur, il durera le temps de la voiture, sauf si il se bouche avant Razz

Pour le débitmètre au pire on fait un test avec celui de la mienne, il est récent.
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 15:03

Bonjour,

J'ai eu des TD 100 il y a maintenant quelques années mais je n'avait pas eu ce problème.
Par contre, il est clair que sur un JTD (c'est ce que j'ai actuellement) lorsqu'un débimètre est mort, c'est comme si on conduisait une AX diesel...
Maintenant entre un débimètre neuf et un débimètre HS, il y a les débimètres usés ou plutôt encrassés. C'est pour cela que certains d'entre nous les nettoient, mais au risque de les tuer.
Maintenant, si lors du débranchement du débimètre, la voiture se comporte quasiment pareille, alors on considère que le débimètre est encore bon.
Encore une fois, je suis sur de ce que je dis pour un JTD maintenant pour un TD100 celui peut être un peu différent mais j'en doute.

Pour en revenir à la vanne EGR, suit les conseilles de ZEU PERENOEL car cela n'abimera pas le moteur. Je roule ainsi depuis des dizaines de milliers de kilomètres sans soucis. Il suffit de faire comme moi, de la débrancher et de boucher l'extrémité du tuyau avec du scotch si tu ne veux pas abimer le tuyau avec une vis et aussi de boucher avec du scotch coté vanne. S'assurer de l'étanchéité car la dépression ouvrirai la vanne...
Mais en faisant comme moi avec du scotch, tu ne perds rien à faire le test.
Revenir en haut Aller en bas
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeLun 23 Mar 2009 - 23:35

Garychworth a écrit:
sur jtd quand il est mort, la deconexion du DM peut faire changer les perfs ...

bah pour moi je trouve que mes perfs ont changer justement je roule pas comme une ax mais mon compte tour ne correspond plus à ce qu'il me donné avant, du style j'ai l'impression d'avoir un rapport en moins en 3ème on dirait la 2 etc...
problème turbo??? - Page 2 Fil10
voilà ce que je parlais à pere noel ...
la lamele du Debitmetre est comme ça mais c'est presque microscopique
je pense que mon film est abimé à la partie en rouge
Revenir en haut Aller en bas
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeMer 25 Mar 2009 - 20:12

quelqu'un pourrait me dire si c'est bien le même systeme sur nos debitmetre?
j'ai trouvé ça sur un site de fabriquant de dbimetre de masse d'air et c'est le "plan" des film à chaud apres j'ai peut etre tord
Revenir en haut Aller en bas
zeu perenoel
Expert
Expert
zeu perenoel

Niveau d'avertissement : 0%
Messages : 1945
Inscription : 10/08/2007
J'habite : Thiers (63)
Voiture : Brava SX - bleu vénitien - 1.9 TD100
Age : 36

problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeJeu 26 Mar 2009 - 14:57

franchement aucune idée scratch

Tout ce que je sais, c'est que c'est super fragile et que ça coute super cher blackeye
Revenir en haut Aller en bas
https://www.facebook.com/pages/A-Seed-corp/176471729219865?fref=
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeJeu 26 Mar 2009 - 16:04

sur ebay 50E sans le boitier après je sais pas si c'est fiable
Revenir en haut Aller en bas
Invité
Invité



problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitimeVen 27 Mar 2009 - 0:06

re
j'ai lu plusieurs post au sujet se l'EGR (j'en ai mal aux yeux) et je vais arreter de faire mon entêté et voir pour la demonté et nettoyer si besoin car mes symptome ressemble fort à une EGR rester bloqué en position ouverte...
je preferais ça que le debimetre ou le turbo HS!!!
Revenir en haut Aller en bas
Contenu sponsorisé




problème turbo??? - Page 2 Empty
MessageSujet: Re: problème turbo???   problème turbo??? - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
problème turbo???
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» problème de turbo
» Turbo cassé
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: