Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailS'enregistrerConnexion

 

 Diverses questions

Aller en bas 
AuteurMessage
Invité
Invité



Diverses questions Empty
MessageSujet: Diverses questions   Diverses questions Icon_minitimeMer 26 Nov 2008 - 20:34

Bonsoir a tous,

Alors j'ai quelques soucis d'ordre secondaire sur ma voiture mais sa reste un peu pénible ...

1) J'ai changé l'essuie glace arrière et j'ai mis un valéo a la place, petit hic a présent sur "l'allé" l'essuie glace tape sur le becquet ( j'ai une version Gt) mais sur le retour l'essuie glace revient normalement sans taper, je comprends pas bien pourquoi il est correctement fixer mais j'ai a présent peur d'actionner l'essuie glace je veut pas flinguer le becquet ... ( et puis le matin je doit être le seul a essuyer sa vitre arrière a la main ^^ ) Sa vous est déjà arriver ? Des idées ? J'ai mal fait un truc ?

2) Lorsque j'ai acheté la belle l'ancien proprio possédait un sub mais je lui ait laissé a l'achat je n'en voulait pas il avait donc laissé le câblage dans la voiture ainsi que deux enceintes sur la plage arrière d'excellente qualité, je me suis servis du câblage sub (dénuder, et enlever les embouts )pour brancher les enceintes a l'arrières, et j'ai eu des problèmes sur un autoradio neuf, il m'as été repris et échangé ( je sais pas si le probleme est venu de l'autoradio ou du branchement ) a présent j'ai un nouveau et je voudrais pas l'abîmer, que penser vous de ce branchement a totalement éviter ? ( On l'a fait pour gagner du temps, et sa marchait bien au début puis l'autoradio a déconner )
Utiliser des câbles dans une fonctions qui n'est pas prévu pour au début est il préjudiciable pour le matériel audio ?
Le courant d'un autoradio a un sub est le meme que celui qui va de l'autoradio aux enceintes ?
Ou bien je peut me rebrancher sans crainte ?
Les branchements sont corrects et le jus passe très bien pour info.

Merci d'avance de votre aide et vos infos
Revenir en haut Aller en bas
croqueurdos
Confirmé
Confirmé
croqueurdos

Niveau d'avertissement : 0%
Messages : 254
Inscription : 29/04/2006
J'habite : 38
Voiture : Bravo GT JTD 105
Age : 40

Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitimeMer 26 Nov 2008 - 22:44

Salut,

verstholen a écrit:
Bonsoir a tous,

Alors j'ai quelques soucis d'ordre secondaire sur ma voiture mais sa reste un peu pénible ...

1) J'ai changé l'essuie glace arrière et j'ai mis un valéo a la place, petit hic a présent sur "l'allé" l'essuie glace tape sur le becquet ( j'ai une version Gt) mais sur le retour l'essuie glace revient normalement sans taper, je comprends pas bien pourquoi il est correctement fixer mais j'ai a présent peur d'actionner l'essuie glace je veut pas flinguer le becquet ... ( et puis le matin je doit être le seul a essuyer sa vitre arrière a la main ^^ ) Sa vous est déjà arriver ? Des idées ? J'ai mal fait un truc ?

J'ai le même soucis mais moi c'est parce que j'ai bricolé le bras qui sinon se barrait...J'ai donc le balet lui meme qui ne rentre pas bien dans la protection.
Bon depuis peu, le moteur est HS :/ donc j'ai plus trop de pb de ce coté la ^^ Faut que je répare ca d'ailleurs...

Citation :
2) Lorsque j'ai acheté la belle l'ancien proprio possédait un sub mais je lui ait laissé a l'achat je n'en voulait pas il avait donc laissé le câblage dans la voiture ainsi que deux enceintes sur la plage arrière d'excellente qualité, je me suis servis du câblage sub (dénuder, et enlever les embouts )pour brancher les enceintes a l'arrières, et j'ai eu des problèmes sur un autoradio neuf, il m'as été repris et échangé ( je sais pas si le probleme est venu de l'autoradio ou du branchement ) a présent j'ai un nouveau et je voudrais pas l'abîmer, que penser vous de ce branchement a totalement éviter ? ( On l'a fait pour gagner du temps, et sa marchait bien au début puis l'autoradio a déconner )
Utiliser des câbles dans une fonctions qui n'est pas prévu pour au début est il préjudiciable pour le matériel audio ?
Le courant d'un autoradio a un sub est le meme que celui qui va de l'autoradio aux enceintes ?
Ou bien je peut me rebrancher sans crainte ?
Les branchements sont corrects et le jus passe très bien pour info.

Merci d'avance de votre aide et vos infos

ALors....

Faut voir quel câble c'est...

Typiquement, un autoradio embarque son propre ampli, suffisant pour des enceintes.

Pour un sub, on utilise un ampli dédié, pour transiter la puissance, on évite ainsi de 'maltraiter' l'ampli de l'autoradio qui de toute façon sera trop peu puissant.

Donc rien que pour un sub, il y a un câble d'alim pour l'ampli (généralement placé dans le coffre) puis un câble de signal pour transporter l'info sonore (donc pas de puissance qui y circule, ou si peu...).

Maintenant, si tu veux raccorder tes HP arrières (quelle puissance chacun ?) à ton autoradio, utilise simplement les fils de signal (généralement avec des fiches RCA).

Aussi, si il y a un pb électrique qque part, les autoradios sont équipés de fusibles...tout comme normalement le câble d'alim dédié ampli de sub.

Perso, quand je fais des installation d'autoradio, je fait par étape, cad que deja je repère tout, ensuite je branche en provisoire pour controler que c'est OK (droite gauche, avant arrière, pas de grésillement de parasites,...) puis j'installe comme il faut.

En espérant avoir été clair...Sinon hésite pas Smile

F
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
Garychworth

Niveau d'avertissement : 0%
Messages : 4326
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 32

Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitimeMer 26 Nov 2008 - 23:03

si tes HP sont assez puissants (genre plus de 50 W RMS) c'est indispensable pour tirer profit de tes sorties sinon ben tu sous exploite, sa pose pas de pb mais c'est domage point de vue qualité d'écoute.
Revenir en haut Aller en bas
http://yrag.skyblog.com
Invité
Invité



Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitimeJeu 27 Nov 2008 - 11:19

En effet j'ai le cable alim du sub ainsi que les cables sonores, j'ai donc retirer les fiches RCA, et y est adapter des Cosses pour les enceintes, donc avec mon paternel on voyait pas trop qu'est que pourrait géner dans cette manipulation.

Il faut mieux que je vérifie toutes les connectiques je penche plus pour une mauvaise connexion, sur les enceintes arrières !

Gary j'irais voir tout a l'heure la puissance RMS de ces enceintes ... ( je suis en plein milieu d'un cours rhooooooooooooooo pas bien mais bravopowaaa )
Revenir en haut Aller en bas
Invité
Invité



Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitimeJeu 27 Nov 2008 - 11:54

Pour la partie sono, je peux pas t'aider. Par contre concernant ton problème d'essui glace, j'ai exactement le même que toi. Donc perso, je vais régler le problème en virant ce dernier. De toute façon, il apporte que des emmer*** cet essui glace. Il raye la lunette arrière, raye le becquet. Il sert a rien quoi !!! Bon c'est peut être un peu radical mais je te donne ma solution que j'ai trouvé pour ce problème !!
Revenir en haut Aller en bas
Invité
Invité



Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitimeJeu 27 Nov 2008 - 16:34

Moi je l'utilise pas ainsi j'abime rien mais c'est bien bête ou alors il y a un et un seul type de balai a mettre dessus ?

Gary j'ai pas vu sur les enceintes les Watt RMS, mais y'a marqué 40 W Nom et 240 W max alors si sa peut t'éclairer Wink
Revenir en haut Aller en bas
Contenu sponsorisé




Diverses questions Empty
MessageSujet: Re: Diverses questions   Diverses questions Icon_minitime

Revenir en haut Aller en bas
 
Diverses questions
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Diverses questions sur future Olivia
» Construction maison : diverses questions
» Diverses questions pour achat d'une nouvelle tente
» diverses questions "dans l'atelier"
» Mes diverses questions sur le réseau RATP

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: