Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion

 

 Manque de puissance TD100 & démarrage difficile

Aller en bas 
AuteurMessage
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 17:25

Bonjour,

Je ne possède pas de Bravo mais une Brava, vu que c'est les mêmes moteurs, je me permet de poster ici.

Je vais essayer de présenter vite fait la chose.

Il y a plus d'un an, l'ami qui possedait la Brava en question tombe en rade: plus que 1 ou 2 vitesses qui passaient et un autre problème qui devenait plus important: pas mal de fumée...

Il dépose son véhicule dans le premier garage qu'il trouve.

Entre temps il ré-achète un autre véhicule.

Pour le garagiste, c'est le joint de culasse, mais il ne veut pas le faire.

La brava reste comme ça au garage pendant des mois. Vu qu'il ne veut pas s'en occuper, je lui propose de la récupérer.

Donc, je la fait récupérer par plateau pour la mettre dans un garage citroën ou bosse ma mère.

Citroën arrive à remettre correctement la tringlerie de levier de vitesse en place provisoirement (puis j'ai été chercher un petite pièce à moins de 2 euros chez Fiat qui était HS à la base du levier de vitesse). De ce coté la plus de prb.

Par contre, citroen me dit que c'est le joint de culasse aussi, qu'elle bouffe de l'eau, qu'il ne vaut pas le coup de la réparer (200000kms)...

Le concessionnaire Fiat sur Nantes étant débordé, je loue un plateau et la dépose dans un petit garage Fiat à quelques kms de nantes.

Le mécano démarre la voiture sa premiere conclusion est: Actuateur d'avance sur injection. Je lui indique aussi qu'apparement elle bouffe du liquide de refroidissement.

Quelques jours après, il me tel, en m'indiquant que tout est ok, qu'elle tourne comme une horloge et qu'elle ne bouffe pas d'eau.

Je la récupère, je rentre sur nantes avec, pas de prb, elle tourne bien, elle pousse bien.

Le lendemain je la récupère, je fais le plein à fond, je roule, je pousse un peu (un peu beaucoup) sur une bretelle d'acceleration, et à un moment je vois une aiguille dans le rouge, je tilte pas, vu que je viens de faire le plein (je crois que c'est le nivo de GO), mais pas de chance c'est l'aiguille de température d'eau...

Je m'arette, j'ouvre le capot... le reservoir de liquide de refroidissement ressemble plus à une cocote minute...

Le lendemain, direction Fiat, a 35km de nantes, à 50km/h pour pas que ça chauffe de trop.

Résultat des courses, le joint de culasse HS, culasse félée, tout ça à cause du calorsat... allez parti dans les frais, changement de culasse, courroie distrib, pompe à eau, calorstat (1800 euros Sad )

Je récupère donc la voiture quelques semaine après, après avoir pousser un peu le mécano pour qu'il s'active...

Ca roule... par contre, elle ne démarre plus au 1/4 de tour et manque de pèche... on croirait un 1.9D et non pas un TD
c'est l'objet de ce post.

Passage au contrôle technique, j'en profite pour signaler pendant qu'elle est sur le pont qu'il jette un oeil pour voir la fameuse fuite d'eau que j'avais signalé 2 fois à Fiat.

Contrôle OK, par contre le gars du contrôle technique m'indique qu'il a bien trouvé une fuite au niveau de la patte de fixation du radiateur (merci Fiat d'avoir rien vu)

Donc retour chez Fiat, remplacement du radiateur d'eau.

Depuis tout est donc OK sauf le démarrage (que ce soit à froid ou à chaud)

Je roule comme ça depuis un an, car cette voiture est vite devenu un gouffre financier.

Depuis quelques semaines, j'essaie de voire d'ou peuvent venir ces 2 problèmes.

J'ai dans l'ordre:

> Changé le débimètre, mais d'après ce que j'ai pu lire, ne sert qu'à la gestion de l'EGR -> Pas de changement sur la puissance

> Remplacement des 4 bougies de préchauf (le voyant de préchauf clignotait et j'avais encore plus de mal à démarrer) -> ça ne démarre toujours pas mieux. Je précise qu'au début ou je l'ai récupéré, le voyant ne clignotait pas, et que les bougies ont été changées 6 mois après, c pour cela que je peux confirmer que ça ne vient pas des bougies.

Donc retour au point de départ

Il y a quelques semaines, j'ai carrement viré l'egr (débranché le conduit de depression + obturé avec une plaque entre l'EGR et l'admission. Aucun résultat sur la puissance, mais un certain résultat sur la souplesse du moteur, surtout lors du passe des rapports (avant j'avais un trou a la ré-accélération lors du changement de vitesse).

J'ai vérifié tout l'admission d'air du filtre jusqu'a l'admission moteur, en vérifiant aussi la wastgate (elle apparait bien fermée, mais vu son accéssibilité)

Je ne sais plus par ou me tourner...

Sutout que quand je prend certains rond point, je sens que la voiture se met à pousser et dès la sortie de rond point le surplus de puissance se barre.

Les seuls choses que je vois à test c'est de brancher un manomètre pour verirer la pression turbo, voir si ça vient pas de la wastgate et si le turbo est bien ok, je pense eventuellement à la capsule de compensation sur la pompe à injection qui serait HS.

Par contre je vois bien le tuyau qui part de la pipe d'admission vers la PI, mais c'est competement innacéssible, par contre quand je passe la main le long de la pompe et que je bouge le tuyau j'ai l'impression qu'il y a un peu de jeu... (je n'arrive pas à trouver de photo ou de schéma de la PI vu de ce coté pour voir comment c'est foutu)

Pour le prb de démarrage, est-ce que cela viendrait aussi de ce coté là... car même à chaud ça ne démarre pas du premier coup.

Si quelqu'un à une idée (j'en ai bien une, c'est la casse et changer de voiture) je suis preneur.

Merci, et désolé de la longueur du post, mais ça permet de mieux cerner la chose.
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 17:48

Il est clair ton message, franchement t'as été courageux (trop?) de faire toutes ces réparations, je poste juste pour te souhaiter bon courage, je n'ai aucune idée de ce que tu peux faire.
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 17:55

Citrichtz a écrit:
Il est clair ton message, franchement t'as été courageux (trop?) de faire toutes ces réparations, je poste juste pour te souhaiter bon courage, je n'ai aucune idée de ce que tu peux faire.

Si j'avais su tout ça, elle aurait été directement à la casse, j'ai eu un punto TD pendant 12ans avant, 215000kms sans emmerde, jamais le nez sous le capot à part pour faire les vidanges (je parle pas des cardans & amortisseurs qui pour moi sont de réparation normales)

Là, ça me faisait chier que cette voiture qui avait à l'epoque 180 000kms aille directement à la casse, car avec la clim, l'abs, en TD, ça me semblait interessant de la remettre en état, mais bon vu les merdes qui se sont succedées...

Si je n'arrive pas à trouver la solution, je vais rouler comme ça, mais c un peu chiant de faire un bo nuage de fumée quand tu démarres et d'avoir un TD qui a les accélérations d'un tracteur.
Revenir en haut Aller en bas
sireur
Maitre bravo
Maitre bravo
sireur

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 33

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 18:03

jcnantes a écrit:
Citrichtz a écrit:
Il est clair ton message, franchement t'as été courageux (trop?) de faire toutes ces réparations, je poste juste pour te souhaiter bon courage, je n'ai aucune idée de ce que tu peux faire.

Si j'avais su tout ça, elle aurait été directement à la casse, j'ai eu un punto TD pendant 12ans avant, 215000kms sans emmerde, jamais le nez sous le capot à part pour faire les vidanges (je parle pas des cardans & amortisseurs qui pour moi sont de réparation normales)

Là, ça me faisait chier que cette voiture qui avait à l'epoque 180 000kms aille directement à la casse, car avec la clim, l'abs, en TD, ça me semblait interessant de la remettre en état, mais bon vu les merdes qui se sont succedées...

Si je n'arrive pas à trouver la solution, je vais rouler comme ça, mais c un peu chiant de faire un bo nuage de fumée quand tu démarres et d'avoir un TD qui a les accélérations d'un tracteur.

donc en gros ta l'impression que ta voiture na pas de turbo???

peut être le turbo de h.s à confirmer par les mécanos du forum.

ta changer ton debimetre??? (peut être a faire si sa pas été fais )

en tt cas bon courage thumright thumright
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 18:19

sireur a écrit:

donc en gros ta l'impression que ta voiture na pas de turbo???

peut être le turbo de h.s à confirmer par les mécanos du forum.

ta changer ton debimetre??? (peut être a faire si sa pas été fais )


Débitmètre changé comme indiqué dans le premier poste (mais d'après ce que j'ai pu lire, sur le TD contrairement aux JTD celui-ci n'intervient que sur la gestion de l'EGR, de plus l'EGR est hors service depuis 15 jours)

Pour le turbo en effet il faut que je commande et branche un mano voir s'il pousse bien à 1.05 bar
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 20:49

Avant le joint de culasse ton turbo marchais bien si j'ai bien compris, je pense a peut-etre une dent de décale sur la distribution et au passage mauvais calage de pompe...
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 21:03

eriturbo a écrit:
Avant le joint de culasse ton turbo marchais bien si j'ai bien compris, je pense a peut-etre une dent de décale sur la distribution et au passage mauvais calage de pompe...

oui exacte, avant que la culasse & cie soit changée elle démarrait correctement et avait un pèche digne d'un TD.

Ce qui me parait bizare c'est que surtout quand je prend certains rond-point, en plein milieu du rond point elle retrouve de la pèche et hop dès la sortie du rond point, plus rien)... c'est ça que je n'arrive pas à comprendre...

Je voudrais bien savoir ce qu'il a fait comme connerie ce mecano Fiat...
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 23:15

Le mécano se doit de réparer sa connerie gratis avant tout...
En revenant a ton histoire de rond point, peut-etre un faux contact d'une sonde, vérifie tes fiches et si besoin un coup de bombe a contact
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 23:27

eriturbo a écrit:
Le mécano se doit de réparer sa connerie gratis avant tout...
En revenant a ton histoire de rond point, peut-etre un faux contact d'une sonde, vérifie tes fiches et si besoin un coup de bombe a contact

Je sais bien... mais le problème c'est qu'il a tellement tardé à faire la réparation que l'assurance de mon autre véhicule arrivait à terme et je devais absolument recupérer la brava... il a bien vu qu'elle démarrais pas bien, mais je ne pouvais pas lui laisser plus longtemps, et ça fait 2 ans que c'est comme ça... donc plus de garantie. Je pensais pouvoir me dépatouiller tout seul avec le peu de connaissances que j'ai, mais un technicien de maintenance en courant faibles est loin d'être un dieseliste ou un mécano Rolling Eyes

ps: pour ce qui est des ronds points, c vrai que ça me laisse perplexe... au debut je pensais que c'etait la tige qui relit le clapet de la wastgate à sa commande qui etait détaché et qu'avec la force centrifuge dans les ronds point (du moins certains ça le fait pas partout, c plutot quand la voiture est penchée) se refermait
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeLun 12 Mai 2008 - 23:59

juste a titre d'exemple sur mon td 100 c etait pareil et enfin de compte c'etai le debimetre pour la puissance(donc debranche le) et enssuite pour ton demarage regarde ton boitier de prechaufage
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMar 13 Mai 2008 - 1:57

younes a écrit:
juste a titre d'exemple sur mon td 100 c etait pareil et enfin de compte c'etai le debimetre pour la puissance(donc debranche le) et enssuite pour ton demarage regarde ton boitier de prechaufage

Comme indiqué dans le 1er post, débitmètre changé et même débranché pour essais avant de le changer. (de toute façon il est indiqué sur plusieurs topic de ce forum que le débimètre apparement n'intervient pas sur la gestion moteur, mais l'EGR. Pour ce qui est de l'EGR y'en a plus sur la mienne)

Pour le centrale de préchauf, ça je l'ai regardé, pendant un bon moment même pour savoir comment j'allais l'ouvrir. Puis j'ai vérifié si le contact du relais de puissance n'etait pas charbonné. Puis vérification de la tension d'alimentation sur les bougies de préchauffage. (de toute façon même moteur chaud, tu coupes, tu redémarres 5 secondes après, tu sens que c pas franc comme démarrage)
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMar 13 Mai 2008 - 12:09

Pit-etre que la pompe a injection est mal calé au niveau de la distribution de juste une dent de décale Exclamation Exclamation Exclamation
Fait vérifier la distri...
Revenir en haut Aller en bas
eriturbo
Sage
Sage
eriturbo

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 49

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMar 13 Mai 2008 - 12:18

Je te conseil de lire l'histoire de Gregory------> http://www.auto-evasion.com/forums/viewtopic_8841.html
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMar 13 Mai 2008 - 14:11

eriturbo a écrit:
Pit-etre que la pompe a injection est mal calé au niveau de la distribution de juste une dent de décale Exclamation Exclamation Exclamation
Fait vérifier la distri...

Hello, merci pour tes conseils, pour le démarrage, je pensais eventuellement à ça aussi. Pour la puissance, ce qui me faisait réfléchir, c'est pourkoi dans les ronds point, voiture penchée, il y avait un surplus de puissance... c plus une sensation de turbo qui pousse ou pousse pas, car sinon je grimpe bien a 4500tr et la derniere fois que j'ai poussé sur une 4 voies j'etais à 180km/h (mais j'ai pas testé plus vite)

De toutes façons, j'ai commandé un manomètre pour vérifier la pression de turbo, et après j'irai revoir le mécano fiat pour connaitre son point de vue (perso j'ai pas assez de connaissance pour le calage pompe / distribution et d'après ce que j'ai vu il faut virer une patte de fixation moteur pour acceder à la courroie...
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMar 13 Mai 2008 - 23:44

bon j avou j ai pas u le courage de tout lire...
pour ton probleme de puissance verifie 2 chose:
les durites de turbo ( les gros tuyau a droite du moteur qui partent de haut en bas) ne sont elles pas fissurées ??
L isolant de ton capot ne bouche t il pas l entrée d air de la voiture ( la bouche a l avant de la voiture avec l autocollant jaune) verifie si tu n as pas une forme de " rectangle " sur l isolant du capot...

j ai eu ces deux cas sur ma bravo et deux fois l impression d avoir un nouveau moulin : que tu bonheur...

bonne chance a toi, pour moi le debimetre sert a rien sur le td100...
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeMer 14 Mai 2008 - 13:55

bravostyle a écrit:

les durites de turbo ( les gros tuyau a droite du moteur qui partent de haut en bas) ne sont elles pas fissurées ??

J'ai fait un controle visuel rapide de la sortie compresseur du turbo à la pipe d'admission, rien vu de spécial.

bravostyle a écrit:

L isolant de ton capot ne bouche t il pas l entrée d air de la voiture ( la bouche a l avant de la voiture avec l autocollant jaune) verifie si tu n as pas une forme de " rectangle " sur l isolant du capot...

je vais vérifier ce point là. >>> j'ai viré le système de prise d'air au nivo du radiateur >> pas de changement.


Dernière édition par jcnantes le Ven 8 Aoû 2008 - 4:02, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeVen 8 Aoû 2008 - 3:56

Je reviens un peu à la charge avec cet ancien topic.

Je suis donc passé chez Fiat (bon il m'aura fallu 2ans)

J'ai donc demandé au mécano ki avait fait la distrib s'il aurait pu se planter en recalant la pompe à injection Embarassed (ben oui, sans honte je met son boulot en cause)...

Il me dit que si la pompe à injection était décalée d'une dent, la voiture de démarrerait pas...

Un autre mécano peut confirmer?

Sinon il ne voit pas trop d'où ça pourrait venir, à par une prise d'air...

Pour la prise d'air j'ai tout refait de l'arrivée jusqu'à la pompe à injection, j'ai même tester en direct juste avec un petit filtre.

Alors prise d'air où???? membrane de la capsule de compensation ??? (elle fait pourtant bien son boulot)

Merci de vos réponses
Revenir en haut Aller en bas
babas91
Spécialiste
Spécialiste
babas91

Niveau d'avertissement : 0%
Messages : 1298
Inscription : 13/05/2006
J'habite : St germain les arpajon (essonne 91)
Voiture : fiat bravo jtd steel clim de 2001
Age : 39

Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeVen 8 Aoû 2008 - 8:44

salut,

ta voiture demarrerai quand meme avec une dent de decaler.
les jeux aux soupapes on eter fait apres changement cullasse, car sinon ta voiture demarre mal.
pour moi c'est soit les jeux soit la distrib.

bon courage salut
Revenir en haut Aller en bas
Invité
Invité



Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitimeVen 8 Aoû 2008 - 23:18

@ babas91

Merci pour tes infos, je ne peux pas te dire ce qui à été fait, je sais juste que la culasse à été changé + distrib

Heureusement encore que ça a été fait chez un agent fiat !!! quand on voit le résultat...

Surtout que pour trouver des agents Fiat, il faut avoir du courage vu le peu qu'il y a...

Autrement pour la piste de la prise d'air avancé par mon mécano, je suis sur a 99% qu'elle n'est pas avant la P.I, est-ce qu'éventuellement elle pourrait se produire au niveau de la capsule de compensation turbo?

Car en gros quand je démarre, il faut que je sois à fond sur l'accélérateur, le démarreur tourne pendant 2 ou 3 secondes et on sent qu'elle a du mal a tournée rond au début. Fumée un peu de toutes les couleurs, puis au bout de 10-15 secondes elle tourne correct au ralenti.
(boitier préchauffage, bougies changés, tension d'alimentation des bougies ok, voyant préchauffage fonctionnant correctement)
Revenir en haut Aller en bas
Contenu sponsorisé




Manque de puissance TD100 &  démarrage difficile Empty
MessageSujet: Re: Manque de puissance TD100 & démarrage difficile   Manque de puissance TD100 &  démarrage difficile Icon_minitime

Revenir en haut Aller en bas
 
Manque de puissance TD100 & démarrage difficile
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» coupe-bordure
» Les pneus neige difficile à trouver
» La Bretagne nous manque trop --->
» Re-démarrage après 3 semaines dehors sous la neige
» Demontage batterie de démarrage?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: