Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion
Le Deal du moment : -38%
PC Portable Gamer – LENOVO Legion 5 15ACH6H ...
Voir le deal
799 €

 

 problème incompris lors du démarrage à froid...

Aller en bas 
4 participants
AuteurMessage
clem
Expert
Expert
clem


Niveau d'avertissement : 0%
Messages : 1765
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 34

problème incompris lors du démarrage à froid... Empty
MessageSujet: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeVen 22 Déc 2006 - 11:50

bon ben voilà ce matin, je démarre la bravo (que j'avais oublié de rentrer au garage hier), et donc il a gelé à -3,-4° cette nuit ce qui n'est pas encore trop froid.Elle a démarré au quart de tour, je la laisse donc chauffer tranquillement et dégivrer.

10 minutes plus tard, je la prend, et quand je sors de chez moi, elle cale.
Je la redémarre et là je veux accélérer, mais c'était vraiment mou.

J'ai essayé de rouler un peu comme ça, mais j'avais vraiment l'impression qu'elle avait perdu 60 cv.

Après environ 2 km elle a commencé à fumer plus noir...pourtant elle ne chauffait pas, le niveau d'huile et tout est bon.

Je l'ai ramenée en la remorquand et mise dans le garage et surprise après avoir été au chaud pendant un ptit moment, plus aucun problème...donc je me demande à quoi cela peut-il être dû...

j'ai pensé à du diesel gelé, mais bon il y a de l'antigel dedans, donc puisque j'étais sur la réserve, je me suis dit que c'était peut-être la pompe à carburant ou un autre organe d'alimentation un peu gelé.

Cela ne reste que des suppositions donc si quelqu'un pouvait me donner confirmation ou me donner la cause de ce problème...
merci d'avance Smile
Revenir en haut Aller en bas
moza2403
Sage
Sage
moza2403


Niveau d'avertissement : 0%
Messages : 456
Inscription : 12/12/2005
J'habite : Belgique / Charleroi
Voiture : Stilo Abarth Multijet
Age : 44

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeVen 22 Déc 2006 - 18:25

C'est peut-être une coincidence mais un problème de crasse dans le carburant. Rolling Eyes
Revenir en haut Aller en bas
bullrot
Sage
Sage
bullrot


Niveau d'avertissement : 0%
Messages : 537
Inscription : 30/10/2006
J'habite : Mons - Hornu
Voiture : Bravo 1.9l JTD 105 Sportline
Age : 37

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeVen 22 Déc 2006 - 18:42

ta vérifier tes niveaux d'eau étaient corect et avec de l'antigel ?
Revenir en haut Aller en bas
clem
Expert
Expert
clem


Niveau d'avertissement : 0%
Messages : 1765
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 34

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeVen 22 Déc 2006 - 20:20

tout était bon,c'est ça qui me paraît bizarre, j'avais vraiment l'impression d'avoir une pomme de terre dans le pot, tellement c'était mou.Enfin vraiment comme si le carburant n'arrivait pas en quantité suffisante, j'étais sur la réserve ça a peut-être influencé cela... Confused
Revenir en haut Aller en bas
croqueurdos
Confirmé
Confirmé
croqueurdos


Niveau d'avertissement : 0%
Messages : 254
Inscription : 29/04/2006
J'habite : 38
Voiture : Bravo GT JTD 105
Age : 42

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeMer 27 Déc 2006 - 22:42

Dans ce sens, il y a un réchauffeur de gazout ^^ Si ca se trouve, il est hs. Cependant, je pense que si défaut il y a, il y aurait eu un voyant au TDB, non ?

Tu as peut-etre réellement une patate dans le pot d'échappement xD
Revenir en haut Aller en bas
clem
Expert
Expert
clem


Niveau d'avertissement : 0%
Messages : 1765
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 34

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeJeu 28 Déc 2006 - 2:01

la voiture est restée toute la journée dehors et aucun problème pour démarrer, je la rentre tous les soirs dans le garage, mais je n'ai plus rien eu depuis, touchons du bois Laughing
Revenir en haut Aller en bas
moza2403
Sage
Sage
moza2403


Niveau d'avertissement : 0%
Messages : 456
Inscription : 12/12/2005
J'habite : Belgique / Charleroi
Voiture : Stilo Abarth Multijet
Age : 44

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeJeu 28 Déc 2006 - 8:35

clem a écrit:
la voiture est restée toute la journée dehors et aucun problème pour démarrer, je la rentre tous les soirs dans le garage, mais je n'ai plus rien eu depuis, touchons du bois Laughing
Peut-être des crasses dans le réservoir qui ont été aspirées comme tu étais sur la réserve. Rolling Eyes
Revenir en haut Aller en bas
clem
Expert
Expert
clem


Niveau d'avertissement : 0%
Messages : 1765
Inscription : 02/05/2006
J'habite : Welkenraedt (Belgique)
Voiture : bravo gt jtd 105 Sportline Grigio steel
Age : 34

problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitimeJeu 28 Déc 2006 - 11:32

oui c'est peut-être en effet cela, ou alors c'est tout simplement l'électronique de Fiat qui une fois de plus n'avait plus toute sa tête Shocked préchauffage insuffisant, injection de carburant trop réduite ou un truc comme ça Laughing
mais bon tout est revenu dans l'ordre Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé





problème incompris lors du démarrage à froid... Empty
MessageSujet: Re: problème incompris lors du démarrage à froid...   problème incompris lors du démarrage à froid... Icon_minitime

Revenir en haut Aller en bas
 
problème incompris lors du démarrage à froid...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage a froid
» Problème de démarrage a froid
» Problème de démarrage à froid 1.6
» problème démarrage a froid bravo 2 1.9
» Démarage à froid difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: