Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPortailS'enregistrerConnexion

 

 blue and me ne fonctionne plus

Aller en bas 
AuteurMessage
tanz0101
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 17/07/2016
J'habite : TERGNIER 02700
Voiture : FIAT BRAVO II
Age : 35

blue and me ne fonctionne plus Empty
MessageSujet: blue and me ne fonctionne plus   blue and me ne fonctionne plus Icon_minitimeSam 15 Aoû 2020 - 0:35

bonjour a tous,

fiat bravo2 150ch de 2007

je n'ai plus de blue and me qui fonctionne mais la prise usb elle fonctionne.
les boutons au volant fonctionne sur le mode radio mais des je mets une usb je ne peux pas avancer la play liste.
le compteur kilométrique clignote.

que pouvez vous me dire pour que le blue and me refonctionne a nouveau.

jai changé la batterie car hs du fait quelle a été immobilisée un petit moment.

merci a tout ceux qui pourront m'aider.
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
bravogt16v

Niveau d'avertissement : 0%
Messages : 5134
Inscription : 18/01/2006
J'habite : Isère
Voiture : Alfa GT 1.9 JTD 150 - Scenic 2 2.0T
Age : 42

blue and me ne fonctionne plus Empty
MessageSujet: Re: blue and me ne fonctionne plus   blue and me ne fonctionne plus Icon_minitimeDim 16 Aoû 2020 - 15:47

si c'est comme alfa 147/GT, quand le compteur clignote, c'est un élément qui est en défaut au niveau de l'autotest de la voiture sans pour autant la mettre en panne.
dans ce cas, avec la valise et un alignement proxi (en gros un reset et reconfiguration des périphériques présents) peut solutionner.
il faut peut être la carte fiat code mais pas sur, a vérifier

essai peut être de débrancher la batterie 5mn, si ça redémarre, on ne sait jamais avec l’électronique fiat/alfa

une vidéo sur une alfa GT : https://www.youtube.com/watch?v=IH2vbqQyciI
Revenir en haut Aller en bas
F-BTSD
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 31
Inscription : 13/03/2006

blue and me ne fonctionne plus Empty
MessageSujet: Re: blue and me ne fonctionne plus   blue and me ne fonctionne plus Icon_minitimeMar 18 Aoû 2020 - 13:05

J'ai une Punto Evo B&M de 2011 et en juin 2019, après démarrage, le compteur c'est mis à clignoter. Plus de B&M.
J'ai une valise et après analyse, il est apparus que la batterie n'était plus assez puissante, chute de tension sous 9v à chaque démarrage au B&M (problèmes d'alignement proxy également).
Remplacement de la batterie et tout est redevenus normal au bout de quelques démarrages (environ une petite semaine).
A savoir que les erreurs (pour certaines) se retirent d'elles mêmes après trois ON/OFF.
Revenir en haut Aller en bas
Contenu sponsorisé




blue and me ne fonctionne plus Empty
MessageSujet: Re: blue and me ne fonctionne plus   blue and me ne fonctionne plus Icon_minitime

Revenir en haut Aller en bas
 
blue and me ne fonctionne plus
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» campanule wonder blue vous connaissez
» Alégria la Véronique Burgens Blue
» 'Rhapsody in Blue' climbing ?
» Saintpaulia 'Pixie Blue'
» fetuque Elijah Blue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO II, Seconde génération :: Accessoires, personnalisation et électronique :: Electronique et hi-fi-
Sauter vers: