Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion
Le deal à ne pas rater :
Amazon Music Unlimited offert pendant 3 mois
Voir le deal

 

 Probleme nouveau autoradio

Aller en bas 
AuteurMessage
mitchel31
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 02/10/2019
J'habite : Toulouse
Voiture : Fiat bravo 1.4 t jet 150 2007
Age : 29

Probleme nouveau autoradio Empty
MessageSujet: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMar 14 Jan 2020 - 19:25

Bonjour, suite au changement de poste d'origine vers un poste kenwood 2 din le dmx7018bts pour être exacte,a la mise en place (batterie retirée) au redémarrage pour vérifier que tout fonctionne, le poste ne s'allume pas du tout. J'ai tout vérifier (Cablage, fusible....) rien.jai même les voyant default asr /esp et hill horder qui s'allume en marquant déconnecté.
Du coup je décide de tout débrancher et remonter le poste d'origine, lui fonctionne comme avant mais par contre il me reste les voyants asr etc..
Mes question sont comment puis-je enlever les voyant et pourquoi ça s'est mis en default juste en ayant changer d'autoradio?
Et pourquoi l'autoradio kenwood tout neuf ne démarre pas ? Cela vient de la voiture ? Ou du poste ?
Dans l'attente de vos réponses 😉merci beaucoup d'avance
Revenir en haut Aller en bas
heeche
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 77
Inscription : 26/06/2014
J'habite : Nantes
Voiture : Bravo 2 sport
Age : 65

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMar 14 Jan 2020 - 21:12

Bonsoir,
Le fait de débrancher la batterie pendant un certain temps provoque les anomalies que tu as mentionné.
Les messages d'erreur devraient disparaître après quelques démarrages.
Il faut penser aussi à réinitialiser les vitres en les remontant et en laissant appuyer pendant au moins 1 seconde.

Cdlt
Revenir en haut Aller en bas
mitchel31
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 02/10/2019
J'habite : Toulouse
Voiture : Fiat bravo 1.4 t jet 150 2007
Age : 29

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMar 14 Jan 2020 - 22:10

Bonsoir merci pour cette réponse rapide 👍🏻en cas j'ai laissé débranché la batterie plus d'1heure et la après avoir roulé quelques mètres tout s'est enlevé donc niquel pour les défauts 👍🏻merci
Par contre pour le poste quelqu'un sait d'où cela peut venir ? Ça ne peut pas être à cause du blue and me qu'il ne se passe rien ? Je ne penses pas mais on sait jamais
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
bravogt16v

Niveau d'avertissement : 0%
Messages : 5116
Inscription : 18/01/2006
J'habite : Isère
Voiture : Alfa GT 1.9 JTD 150 - Scenic 2 2.0T
Age : 42

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMer 15 Jan 2020 - 16:39

si c'est comme la stilo, il n'y a pas de + contact sur le faisceau voiture, ce n'est pas plug & play comme sur d'autre marque.

il n'y a que du + permanent sur le faisceau d'origine mais l'autoradio ne se coupe pas a l’arrêt de la voiture et il faut câbler en conséquence

pour qu'un autoradio démarre, il faut au obligatoirement 3 fils de connectes : jaune : + permanent, rouge : + contact et noir : masse

tu peux relier ensemble le rouge et le jaune mais on sera de la cas de l'alim permanente

j'avais a l’époque récupérer le + contact sur l’allume cigare.

je te rassure, j'ai eu une 206 et une alfa 156 et alfa gt, il faut adapter aussi, c'est pas plug & play malgré les connecteurs ISO
Revenir en haut Aller en bas
mitchel31
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 02/10/2019
J'habite : Toulouse
Voiture : Fiat bravo 1.4 t jet 150 2007
Age : 29

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMer 15 Jan 2020 - 16:43

Merci pour ta réponse 👍🏻justement je suis déçu la et je ne trouvais justement pas le +après contact. Et le faisceau côté voiture n'est pas du tout pareil que mon adaptateur iso justement. Les fils ne sont pas au même endroit 🤦‍�
Sais tu ou je peux trouver un shema de se Cablage ? Parce que la masse c'est le noir je suppose et j'ai 12 v sur le fil rouge-vert et sur le blanc. Mais je sais pas ce que sont les autres
Revenir en haut Aller en bas
mitchel31
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 02/10/2019
J'habite : Toulouse
Voiture : Fiat bravo 1.4 t jet 150 2007
Age : 29

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeMer 15 Jan 2020 - 16:48

J'ai acheté une interface (fa5k), un adaptateur pour fiat bravo2 sur poste kenwood pour can bus commande au volant. Penses tu que ça va régler mon probleme ou suis-je quand même obliger de bidouiller ? Parce que je l'ai payer 80 euros cet adaptateur ça serait bête si c'est pour rien.
Ayant trop hâte d'installer quand même le nouveau poste même sans commande au volant au début j'ai voulu faire en avance de réception de cet interface.
Revenir en haut Aller en bas
mitchel31
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 9
Inscription : 02/10/2019
J'habite : Toulouse
Voiture : Fiat bravo 1.4 t jet 150 2007
Age : 29

Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitimeLun 3 Fév 2020 - 11:55

Bonjour je reviens vers vous car j'ai pu installer le poste kenwood enfin. Après avoir reçu l'interface tout à fonctionne. Je pense qu'il est possible de le faire soit même en ayant de bonnes connaissance parce que le prix de l'interface est de 80 euros c'est hyper cher mais au moins cela a fonctionné 👍🏻j'ai enfin mon poste multimédia dans ma bravo qui fonctionne parfaitement 👏
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme nouveau autoradio Empty
MessageSujet: Re: Probleme nouveau autoradio   Probleme nouveau autoradio Icon_minitime

Revenir en haut Aller en bas
 
Probleme nouveau autoradio
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nouveaux site internet TCAR
» Coussins air cair aplatis
» Losi 5ive 5T by Yoch
» Probleme nouveau coyote
» nouveau velo [Schwinn Tailwind]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO II, Seconde génération :: Accessoires, personnalisation et électronique :: Electronique et hi-fi-
Sauter vers: