Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion
Le Deal du moment : -33%
Samsung HW-T420 – Barre de son 2.1 – 150W ...
Voir le deal
109.99 €

 

 [Résolu]Ne démarre plus

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeVen 14 Oct 2011 - 17:17

Hello tout le monde Wink

Je viens vers vous car la jaunette fait grève !
Hier, je l'ai utilisé pour emmener mon fils (15 min de roulade à tout casser et encore... pas en continu !)
Suis rentrée une petite heure
L'ai reprise pour aller rechercher mon crapaud
Jusque là, RAS !
Après 1/2 heure, j'ai voulu la redémarrer et là elle m'a dit : beuh beuh beuh beuh ... et plus rien Sad
Comme si la batterie était à plat !
J'ai essayé de la redémarrer mais plus aucun bruit au niveau du neiman. Je tourne la clé et rien !
J'ai essayé aussi avec des câbles branchés sur la titine d'un gentil monsieur qui a senti mon désespoir et tjs rien.
Les voyants s'allument et tjs rien dans la clé
Alors, je viens de passer un certain temps à chercher sur le forum. j'ai pu constaté que ce genre de pb était récurrent apparemment.
Je vais donc y retourner avec ma clé rouge, puis tester aussi avec le bouton de sécurite, vérifier mes cosses de batterie, peut être mm ouvrir et claquer le coffre,... sait-on jamais ...
Bref, je teste ça et je vous dis quoi !
Je regarderai aussi plus précisément quels voyants sont allumés.
En attendant, si vous avez d'autres pistes... Wink
Merci à vous
@ tout'
Biz


Dernière édition par lajaunette le Lun 7 Nov 2011 - 14:27, édité 1 fois
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeVen 14 Oct 2011 - 20:05

Les news depuis tout à l'heure ...

La bête est de retour au bercail ! Si si !
J'ai croisé sur mon chemin un collectionneur de vieilles titines... ça aide Wink
Après avoir fait quelques tests et écouté la bébête, son diagnostic était : "pb du lanceur du démarreur"
"Si on la pousse dans la petite côte, elle redémarre"
Mouii... si tu le dis !
Et oui, elle a redémarré !
Donc retour à la maison et vaille que vaille pour la suite !
Vais essayer de l'emmener chez un garagiste histoire qu'il regarde ça !
Vous tiens au courant de la suite.
Bonne soirée et bon we
@ +
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
CAMARGUAIS63

Niveau d'avertissement : 0%
Messages : 4708
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 47

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeVen 14 Oct 2011 - 21:30

Si c'est le démarreur qui est fatigué c'est un moindre mal... tiens nous au courant de ce que te dira le garagiste.. Wink
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeVen 14 Oct 2011 - 21:38

J'espère Rolling Eyes
Le gars m'a dit qu'il ne fallait surtout pas que j'aille chez une enseigne dont je ne citerais pas le nom mais chez une de ses connaissances.
Un garagiste de métier... lol ! Pas un commercial quoi Wink
Et de lui préciser qu'il fallait le démonter, le nettoyer... je sais plus trop quoi encore mais surtout de ne pas le changer Shocked
Ah bah vouiii... sinon c'est plus le même tarif.
Alors je ne sais pas si ça sera faisable et surtout, s'il ne s'agit que de cela mais... on verra en début de semaine pour le verdict.
Je vous tiens au courant
Re-Bon WE à tous et merci pour ton passage Camarguais Wink
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
CAMARGUAIS63

Niveau d'avertissement : 0%
Messages : 4708
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 47

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeVen 14 Oct 2011 - 21:56

Bon W.E a toi aussi ! thumright
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeSam 15 Oct 2011 - 14:17

Salut,

Vu l’accessibilité du démarreur sur les JTD (derrière le moteur) il va te prendre un bras le garage pale

Sinon, les démarrage par manœuvre d'inertie (en poussant quoi), sont à éviter sur les diesels catalysées car du gasoil imbrulé peu passer dans le catalyseur, et peu l'endommager Wink

EDIT: Sujet déplacé dans la section diesel (tu étais dans essence) Wink

________ www.fiat-bravo.org _________
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 16:42

Sp@rks a écrit:
Salut,

Vu l’accessibilité du démarreur sur les JTD (derrière le moteur) il va te prendre un bras le garage pale

Sinon, les démarrage par manœuvre d'inertie (en poussant quoi), sont à éviter sur les diesels catalysées car du gasoil imbrulé peu passer dans le catalyseur, et peu l'endommager Wink

EDIT: Sujet déplacé dans la section diesel (tu étais dans essence) Wink

Ok merci pour l'info et Embarassed Embarassed Embarassed je confirme lajaunette elle boit du GO

Tjs est-il que, le garagiste va pas nous voir tout de suite.

Figurez-vous que la batterie est HS ! Shocked
Euh... je l'ai changée mi-mars dernier et n'ai pas dû faire plus de 8.000 kms avec Shocked Shocked

Du coup, je me demande ce qui a pu la pomper comme ça et si c'est vraiment un pb de démarreur !

Vous en pensez quoi ?

Merci
Biz
@ +
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
yanyan35

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 30

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 20:06

salut concernant ta batterie qu'es que tu entend par morte???car si tu a insister longuement sur ton démarreur pour démarer, elle est décharchée tous simplement.Apres si tu a rouler une petite demi/heure avec et que la il ne se passe toujous rien (pas facile a dire vu que ton démarreur est H.S Sad ) c'est que ton alternateur ne fournit pas de charge pour t'en assurer en suposant que tu ai un multimètre (environ 10€ en magasin de bricolage) prend la tension de la batterie moteur a l'arret et compare la avec la tension de batterie moteur tournant elle doit etre plus elevée environ 14volts (précision:en se qui concerne le multimètre tu doit brancher le fil noir- sur COM et le fil rouge+ sur VΩmA. et pour prendre la tension de la batterie tu met le fil rouge sur le + et le fil noir sur le - ensuite tu tourne la molette sur V continu c'est celui avec un trais continu souligné de 3 petits trais ou DC sa dépend des multimètres et pour finir tu te met sur la graduation 200,voilou tu peut prendre tes tensions).
Pour savoir si comme tu dit quelque chose "pompe" sur ta batterie rien de plus simple débranche la cosse + de ta batterie et tapote la sur sa borne si il y a une petite étincelle c'est que éfectivement tu as un consomateur pirate lol! (en géneral c'est l'autoradio).
Pour finir sache que si tu connait un mécano il peut te faire un complément d'acide et mettre ta batterie en charge, sauf si, un élément de la batterie est H.S dans se cas la pas d'autre solution que de passer a la caisse

pour le démarreur j'ai des doutes que le vrai problème vienne de la,a mon avis, c'est une concéquence a moins que ta bravo ai souvent du mal a démarer!je pensse qu'il a juste "coller" du fait que tu as insister longuement dessus (problème résolu généralement par un petit coup de maillet sur le corp du démareur)
mais au cas ou ta bravo démare normalement au quart de tours cela peut venir de beaucoup de choses:préchauffage défaillant,alimentation de gazoil,injecteur gripé,filtre a air colmaté,capteur PMH...etc...!
désolé pour le roman j'esper que sa t'aidera


Dernière édition par yanyan35 le Mer 19 Oct 2011 - 17:43, édité 2 fois
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 21:23

Salut YanYan Wink
Waouhh... c'est du message ça... Laughing
Alors je vais essayer d'y apporter quelques infos :

Citation :
concernant ta batterie qu'es que tu entend par morte???car si tu a insister longuement sur ton démarreur pour démarer, elle est décharchée tous simplement
Eh bien, elle est à plat ! Maintenant vu qu'elle a 7 mois... je ne pense pas qu'elle soit morte de chez morte. Enfin... j'espère.
Pour info, la jaunette est tombé en rade jeudi soir. Elle a dormi sur place et je l'ai ramenée à la maison vendredi soir, après l'avoir poussée
Embarassed ***je savais pô sp@rks Wink ***
Pour tester, une fois dans le garage, j'ai coupé le contact puis essayé de la redémarrer. Et là... nada, rien, que dalle ! Crying or Very sad et la batterie était ok !
Elle n'a donc rouler qu'une 10zaine de minutes vendredi soir, depuis elle est au garage.
Donc, quand j'ai voulu réessayer aujourd'hui, je me suis rendue compte que je n'avais plus de batterie.

Citation :
en suposant que tu ai un multimètre
Optimiste Yanyan Wink
Non mais y'a bien un de mes voisins qui devrait pouvoir me trouver ça... au pire effectivement, j'irai en acheter un Rolling Eyes

Citation :
(précision:en se qui concerne le multimètre tu doit brancher le fil noir- sur COM et le fil rouge+ sur VΩmA. et pour prendre la tension de la batterie tu met le fil rouge sur le + et le fil noir sur le - ensuite tu tourne la molette sur V alternatif
Mr. Green ! Le fil rouge sur le fil rouge... le fil ...
Nan je plaisante évidemment !
Merci de toutes ces précisions... Tu fais bien ! J'aurais très certainement demandé sinon Embarassed

Citation :
Pour savoir si comme tu dit quelque chose "pompe" sur ta batterie rien de plus simple débranche la cosse + de ta batterie et tapote la sur sa borne si il y a une petite étincelle c'est que éfectivement tu as un consomateur pirate
Ca je vais essayé ce soir !

Citation :
Pour finir sache que si tu connait un mécano il peut te faire un complément d'acide et mettre ta batterie en charge
Alors tu fais bien d'en parler parce que ma batterie c'est une 70 A.. 12 V. sans entretien !
Du coup, sans entretien ça m'a freiné tout à l'heure...
La question Les questions bêtes du soir : Je peux la mettre à recharger bien sûr, sans entretien ça veut dire que j'ai pas besoin de rajouter d'acide je suppose ?
Par contre mon chargeur à moi il est pour du 40 A et la jaunette elle a du 70 A. Je peux qd mm utiliser mon chargeur ?

Citation :
pour le démarreur j'ai des doutes que le vrai problème vienne de la,a mon avis, c'est une concéquence a moins que ta bravo ai souvent du mal a démarer
Non aucun problème de démarrage jusque là. C'est bien pour cela que je suis surprise... mais bon ! chui pô mécano donc ... !
Rien à signaler dernièrement si ce n'est une fuite de gasoil suite au changement du filtre.
Alors, je vais peut être dire une bêtise mais... est-ce que le démarreur se trouve sous, ou dans le secteur, du filtre à gasoil ?
Il aurait peut être pas aimé les gouttes qui sait ?!?!

Tiens d'ailleurs, certains parmi vous auraient-ils une référence de filtre à gasoil à me donner pour la jaunette ?
Nan parce que figurez-vous que le magasin ou l'on a chercher le filtre nous a dit qu'il n'y avait que 2 modèles. Manque de bol, aucun des 2 n'allaient. Du coup, il nous a vendu un filtre VW Shocked
Ca c'était pour la petite histoire ! Wink

Voilà, je vais terminer là aussi et vais aller voir si je trouve un/le "pirate"

Merci tout plein les loulous
Bonne soirée !
@ +
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
yanyan35

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 30

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 22:32

lol! j'avoue j'ai pas mal développer sur se coup la!!le multimètre c'est vraiment utile surtout si tu veu éviter d'aller donner bêtement de l'argent au garage thumright.
en se qui concerne ta batterie sans entretient c'est juste qu'en théorie tu peut pas l'ouvrir!J'ai bien dit en théorie car je te déconsseille de charger ta batterie sans l'ouvrir sa risque de faire BOUM (c'est mon avis,certain disent le contraire).Pour se faire tu t'arme d'un tournevis plat et tu leve tranquillement la partie entre les deux bornes en attaquant progressivement des deux cotés!pour l'acide tampis (tu peut le faire avec l'eau distillée de ton fer a repasser lol mais c'est asser compliquer de faire les niveaux quand on connait pas donc jte déconseille de le faire,si tu fait l'impasse c'est pas tres grave.)
T'inquiette ton chargeur va faire l'affaire pour te dépanner Wink !
(censure) il est pas de la geule ton magasinier du VW pour une FIAT :mala: faut pas chercher plus loin la cause du problème de démarage fuite=prise d'aire dans le circuit de gazoil=dificulter a démarer,la référence de la marque PURFLUX c'est CS490,le plus simple c'est d'aller chez feuvert en plus ils sont pas trop mal placer niveau tarif.Effectivement ton filtre a gazoil est au dessus de ton démarreur mais bon censément les bornes du mister sont isolées apres faut voir!

courage tu devrait t'en sortire
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 22:41

Merci ti Yanyan Wink
:mala:
mouiii... c'est bien ce qu'il me semblait aussi :toctoc:

Citation :
faut pas chercher plus loin la cause du problème de démarage fuite=prise d'aire dans le circuit de gazoil=dificulter a démarer
même 2 mois après l'avoir changé ? ça n'aurait pas dû le faire plus tôt ?

Citation :
PURFLUX c'est CS490
Mouii bah il me semble bien qu'on l'a essayé celui là. Je ne veux pas dire de bêtise mais ça me dit vraiment qqchose !
Pb de filetage. Impossible de poser le filtre. Idem pour le deuxième qu'on a essayé.
On s'est même demandé si, pour le filtre qu'il y avait avant, il n'y avait pas eu un coup de bidouille tu vois... pale

Merci encore pour toutes ces infos Wink

Ohlalala... je traine moi... suis tjs pas allée testé le pirate
Bon allez, j'y cours.

Bonne fin de soirée,
@ demain pour la suite de la chasse aux pirates Wink
Biz
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
yanyan35

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 30

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMar 18 Oct 2011 - 23:23

De rien t'inquiette!
[quote]même 2 mois après l'avoir changé ? ça n'aurait pas dû le faire plus tôt ?

ba sa dépend depuis combien de temps il fuit!?

pour le filtre sa se peu que l'ancien propriétaire ait changer le support dans se cas la c'est un peu la chasse au trésor (raport avec les pirates mdrrr) la meilleur chose que tu puisse faire c'est d'aller en casse récuperer un support de filtre de JTD sa doit pas etre tres cher et au moins tu sera pas emerder les prochaines fois!
bon je te laisse chercher ton "pirate"lol
bonne soirée a+
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:20

Si tu as une prise d'air, la pompe de gavage le chasse à la mise au contact (on entends des bulles dans le réservoir).

Certaines batteries sans entretien ne peuvent pas être ouvertes.

Pour les références c'est zarb'... Sur la mienne c'est du mecafilter ELG5253 ou 5254. Les 2 vont dessus, c'est juste le diamètre de la purge qui change. Si tu n'as pas de sonde sous le filtre à GO (capteur d'eau), les 2 iront bien. Par contre, c'est plus chaud si tu as le capteur.

Après effectivement, c'est possible que ton support est été changé...

________ www.fiat-bravo.org _________
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:24

Helloooo,

Comment ça va aujourd'hui ? Wink

Citation :
ba sa dépend depuis combien de temps il fuit!?
ça a dû fuir ... euh ... 2 semaines. Allez 3 grand max.
En plus c'était vraiment quelques gouttes.
Il a redémonté le bazar, vérifié les joints (1 n'était pas au top) puis remonté le tout.
Depuis plus de fuite depuis mi-septembre (environ)

Pour le changement de support, oui pourquoi pas. J'y penserai la prochaine fois, avant de changer le filtre. Encore faut-il que j'en trouve un... mais bon, allez... je positive Wink

Alors, concernant le pirate, je suis allée tapoter hier soir et, sauf m'y etre prise comme un manche, je n'ai pas vu d'étincelle... C'est une bonne nouvelle ! Enfin, si j'ai bien compris ... lol

Pour la batterie, j'ai tenté d'enlever les caches mais sans succès.

De toute façon, avant de tenter de la recharger, il faut que je vérifie les tensions. Donc, affaire à suivre !
J'ai le chéri d'une voisine qui bricole pas mal apparemment sur les voitures. Je lui ai demandé de voir avec lui s'il pouvait passer voir la jaunette. J'espère qu'il pourra m'aider à résoudre le chmilblick grrr

Merci tout plein encore Yanyan
Je te tiens informé
Bonne journée
@ +
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:30

Sinon autre chose qui vient de me passer par la tête. Ta batterie fait combien d'ampère ? Car 70 c'est plus des Ah (ampères heures).

D'origine; c'est une 60Ah et 380A. Si les valeurs sont plus grandes, ce n'est pas grave, c'est même mieux Razz


Tirer sur le démarreur consomme un max donc pas étonnant que la batterie se décharge (surtout que le démarreur faut 1800W Shocked )

J'ai la flemme de tout relire, mais tu as tester d'appuyer sur le bouton qui est à gauche des pédales ?
Car s'il merdouille, pas de gasoil qui arrive au moteur Wink

Tu entends bien la pompe de gavage quand tu mets le contact ?

________ www.fiat-bravo.org _________
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:31

Coucou Sp@rks

Merci pour ces infos.

Citation :
Si tu as une prise d'air, la pompe de gavage le chasse à la mise au contact (on entends des bulles dans le réservoir).
Alors, non, je n'ai pas entendu de bulles ... quand j'avais encore de la batterie Mr.Red


Citation :
Certaines batteries sans entretien ne peuvent pas être ouvertes.
Donc, on charge direct ?

Citation :
Sur la mienne c'est du mecafilter ELG5253 ou 5254
Je confirme, le 5254 c'est celui qui était en place juste avant !
Donc, Mecafilter. Merci pour l'info Wink

Et oui, j'ai une sonde... même qu'elle me fait suer avec son voyant qui s'allume de temps à autre. Je pensais que ça serait réglé après le changement de filtre... mais non, il s'allume qd mm de temps en temps.

Donc, à priori, le support n'a pas été changé si j'avais du 5254 avant.
Bon, on avance, on avance...
Yes des souxxx en moins à dépenser... Laughing

Merci les garçons
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:34

Sp@rks, je vais vérifier et je reviens de suite Wink
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 11:55

Citation :
Sinon autre chose qui vient de me passer par la tête. Ta batterie fait combien d'ampère ? Car 70 c'est plus des Ah (ampères heures).

D'origine; c'est une 60Ah et 380A. Si les valeurs sont plus grandes, ce n'est pas grave, c'est même mieux

J'adore ce forum, chaque fois, j'apprends tout plein de chose. Merciiii
Donc la réponse est 640 A

[Résolu]Ne démarre plus Batt01.th



Sinon j'ai essayé d'enlever les caches mais bon... voilà :

[Résolu]Ne démarre plus Batt02.th



Citation :
Tirer sur le démarreur consomme un max donc pas étonnant que la batterie se décharge (surtout que le démarreur faut 1800W )

J'ai la flemme de tout relire, mais tu as tester d'appuyer sur le bouton qui est à gauche des pédales ?
Car s'il merdouille, pas de gasoil qui arrive au moteur
Alors, la bête là, je ne l'ai pas trouvée.
J'ai regardé au niveau des pédales, sous le siège et au niveau de la porte conducteur. Je ne l'ai pô vu Embarassed

Citation :
Tu entends bien la pompe de gavage quand tu mets le contact ?
Qd j'avais du jus, oui j'entendais la pompe en mettant le contact

Merci Wink
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 12:10

Effectivement, tu es large avec ta batterie Razz

Sinon pour le bouton, tu suis le plastique de l'entrée de porte vers l'avant, tu as un trou un peu en hauteur, et en passant le doigt dans ce trou........ Shocked

....Tu trouves un bouton Razz

Sinon il est sous le siège conducteur, sa dépend des années Wink

________ www.fiat-bravo.org _________
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 12:24

Citation :
Effectivement, tu es large avec ta batterie
Bah vouiii... c'est trop facile pour le vendeur... Rolling Eyes
Bon en mm temps... voilà quoi... c'est la jaunette Laughing
T'as combien toi sur ton petit bolide ?
C'est p'tet pas la peine la prochaine fois que je prenne autant vu ce que tu me dis

Citation :
Sinon pour le bouton, tu suis le plastique de l'entrée de porte vers l'avant, tu as un trou un peu en hauteur, et en passant le doigt dans ce trou........
ptdr ! no comment ... sinon je vais partir en cacahuète... lol !

Citation :
Sinon il est sous le siège conducteur, sa dépend des années
nov 2000
Sous le siège, j'ai les câbles pour le siège chauffant.
Faut réchauffer la mamie en hiver... lol !

[HS]En plus, il neige chez nous en ce moment ... si si ! promis[/HS]

Je vais remettre la batterie en place cet aprèm et essayer de trouver le petit bouton Wink

Merci encore
@ ++
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
yanyan35

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 30

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 18:08

jétais un peu a l'ouest éffectivement JTD=pompe de gavage lol!!
pour ton filtre se que tu peut faire c'est dévisser les vis de fixation du support sa te permettera de le soulever,car, parfois vu l'acces que les ingénieurs ons laisser c'est dur de mettre le filtre parfaitement en ligne avec le filetage,une fois lever c'est plus facile.
-Bon si tu n'a pas de petite éteincelle c'est que tu n'a pas de consomateur donc c'est que tu l'a déchargée avec le démarreur!
finalement a tu mis ta batterie en charge??parce que si ton chargeur n'est pas réglable il va balancer 40A continuellement sa risque de sacrément buller la dedans et vu la mini mise a l'aire libre des batteries c'est pas tres rassurant (pour info au taf on regle sur 25A c'est plus long en temps mais c'est plus éfficace)
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 18:51

Citation :
-Bon si tu n'a pas de petite éteincelle c'est que tu n'a pas de consomateur donc c'est que tu l'a déchargée avec le démarreur!

Peut être un peu oui... mais c'est pas ça qui l'a achevée à mon avis.
J'ai par acquis de conscience vérifié le bouton du plafonnier... je vous le donne dans le mile ! grrr
Je ne sais pas quel benêt est allé trifouiller ce satané bouton mais... tjs est-il qu'il était sur la position "Lumièèèreeeuhh" ! ***J'ai trouvé mon pirate !***
J'étais pourtant certaine de ne pas avoir vu de lumière justement en fermant mon garage vendredi... mais bon ... avec l'âge, les pb de vue arrivent aussi Laughing
Bref...
J'ai vérifié aussi mon chargeur. Alors il dit :

Entrée : 230 V-50Hz 0.25A
Sortie : 12V en continue 2.6A(4A)
Batterie mini : 8Ah Batterie maxi : 40Ah

La mienne fait 70Ah

Verdict ??? Je peux la brancher ???
Est-ce qu'elle peut être recharger d'ailleurs ... tout bonnement vu qu'elle a été vidée par le plafonnier... grrr ??? ***question bête ... mais je pose... comme d'hab ;-)***

Pour info, Sp@rks... j'ai trouvé le bouton Laughing
En mm temps, chui pô sûre que ça ait servi à grand chose.
Il est censé s'enclencher ou est-ce qu'il faut juste appuyer dessus et il revient à son état précédent ?

Autrechose, lorsque j'ai remis la batterie juste avant, j'ai constaté que la cosse du + ne tient pas bien... voire pas du tout
J'ai beau essayé de la resserrer ... nada !
On peut les changer les bêtes là il me semble non ?


Voualou les loulous Wink
Biz
@ +
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 19:22

Le bouton il faut juste appuyer dessus, il n'y a pas de position particulière.

J'ai un pote qui vient de se faire décharger la batterie par sa lumière de coffre en plus, c'est balot Razz

Tu peux mettre ta batterie sur ton chargeur, elle va juste mettre plus de temps à charger, ce qui n'est pas un mal (une charge lente est plus efficace).

Pour la cosse qui tient mal, sa ce change. Tu en trouves dans les supermarchés et les centres autos Wink

________ www.fiat-bravo.org _________
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
[Résolu]Ne démarre plus Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
yanyan35

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 30

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 19:38

:yepy: et ba voila l'acte de piraterie a été isoler mdr j'avoue le plafonier c'est "le" truc bête
ahhh 40aH sa change tout lol
-oui tu peu la recharger je vai peut etre dire une connerie mais c'est peut etre pas plus mal que ton chargeur soit de faible intensitée sa évitera a la miss de trop bouilloner du coup la mise a l'aire libre sera sufisante (sp@rks si tu peut confirmer)

concernant ton bouton de réamorcage il revient en position initiale je pensse (jamais eut besoin de le titiller sur les miennes)
ta cosse tu peut la changer mais celle d'origine est spécifique il y a deux alimentations auxiliaires dessus il me semble!es qu'elle est feller??vérifie quand meme que la butée carrée du coté oposé a celui dusquel tu visse ne tourne pas


Dernière édition par yanyan35 le Mer 19 Oct 2011 - 23:39, édité 1 fois
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
lajaunette

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 51

[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitimeMer 19 Oct 2011 - 20:42

yanyan35 a écrit:
:yepy: et ba voila l'acte de piraterie a été isoler mdr j'avoue le plafonier c'est "le" truc bête
Mouiii... fait ch suer qd mm Rolling Eyes

Citation :
ahhh 40aH sa change tout lol
-oui tu peu la recharger je vai peut etre dire une connerie mais c'est peut etre pas plus mal que ton chargeur soit de faible intensitée sa évitera a la miss de trop bouilloner du coup la mise a l'aire libre sera sufisante (sp@rk si tu peut confirmer)
Tu entends quoi par "mise à l'air libre" ?
Juste la sortir, la poser qqpart dans le garage (...lol) et la mettre à charger ?
Je peux la mettre à charger ce soir... toute seule dans son petit garage... ? Elle va pas m'exploser ma jaunette qd mm ? Ca risque rien ?
Nan mais... tu m'as fichu les boules Yanyan... Laughing

Citation :
ta cosse tu peut la changer mais celle d'origine est spécifique il y a deux alimentations auxiliaires dessus il me semble!
es qu'elle est feller??
Je ne pense pas. J'irai vérifier qd mm demain pour être sûre

Citation :
vérifie quand meme que la butée carrée du coté oposé a celui dusquel tu visse ne tourne pas
Non ça c'est bon ! Je l'avais bloquée avec "ma clé de 12" (rhooo... je parle presque mécano moi maintenant... trop fort ! Mr. Green )

Donc ... je branche, ce soir ou il vaut mieux que je le fasse demain en la mettant dehors ?

Merchhiiii Wink
Revenir en haut Aller en bas
Contenu sponsorisé




[Résolu]Ne démarre plus Empty
MessageSujet: Re: [Résolu]Ne démarre plus   [Résolu]Ne démarre plus Icon_minitime

Revenir en haut Aller en bas
 
[Résolu]Ne démarre plus
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Moucherons y'en a marre
» une autre énigme / [ Résolu ]
» marre.marre.conseils..svp
» Marre du céraiste
» L'hiver, la neige y'en a marre !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: