Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci
Forum Fiat Bravo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Tout sur la Bravo. Fiat Bravo. bravo JTD HGT fiat punto 1. 6 abarth 1. 8 turbo GT SX S.
 
AccueilPortailS'enregistrerConnexion
-24%
Le deal à ne pas rater :
Note d’Espresso – Oro di Napoli Lot 48 capsules compatibles ...
6.62 € 8.67 €
Voir le deal

 

 Problème d'allumage

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 16:58

Bonjour à tous
Depuis une semaine mon JTD105 me fait des siennes.
Le moteur démarre selon ses humeurs. J'ai l'impression qu'il n'aime pas l'humidité =S.
Au début je pensais que c'était les bougies de préchauffages, j'ai réussi à en changer 3 sur 4, la 4ème étant hors d'accès. Le moteur a démarré à la suite de ça, j'ai roulé un peu. J'ai pas eu de problème particulier avec la voiture. Ce matin denouveau le même souci, le moteur ne démarre pas. J'ai aucun voyant particulier, avant de changer les bougies le voyant de préchauffages clignotait. J'ai vérifié le filtre à Air, il est encore bon. je ne sais pas d'où peut venir le problème, puis je n'ai pas les moyens de l'emmener chez un garagiste =S.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:29

Salut,

Vu que tu as changé tes bougies de préchauffe, vérifie que tu n'as pas cassé l'un des T en plastiques des retours de gasoil (en tête d'injecteur). Cela m'est arrivé, du coup, pas de démarrage et du GO par terre au contact Wink

Quand tu essaies de lancer le moteur, il y a t'il un bruit particulier ?

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:34

je viens de regarder apparament j'ai rien cassé sur les injecteurs, mais j'ai pas touché aux injecteurs donc je sais pas trop. Niveau bruit rien de particulier à part la vanne EGR qui se charge. Mais après avoir changé les bougies elle a démarré nickel. Cette nuit il y a eu un orage et ce matin impossible de la démarrer
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:39

Vraiment bizarre...
Pour les T, je l'avais cassé en m'appuyant dessus avec un outil sans faire gaffe Rolling Eyes

Vérifie les connexions de tes bougies de préchauffe. Certaines sont peut être pas au bout (surtout si tu as le système à clipse).
Une purge du filtre de GO ne peut pas faire de mal et peut permettre de vérifier la présence d'eau et d'air Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:43

les bougies étaient à visser et les electrodes sont tenue par un ecrou dessus donc je pense que la connection est bonne. Pour la purge je sais pas comment faire =/ je sais pas ce que c'est le GO en plus XD
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:49

je viens de comprendre pour le GO =), la voiture à tourné juste après le changement des bougies, je pense pas que le problème vient de là, après je vais quand même essayer de voir pour faire une purge
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 19:50

GO = gasoil Wink

Pour la purge, c'est tout bête. Tu mets un récipient sous ton filtre à GO et tu dévisses la purge en plastique. Du gasoil va couler par là.
Regarde bien ce que tu récupères dans ton récipient pour voir s'il y a de l'eau ou pas. Pour le voir, tu observeras une phase plus clair en bas de ton bocal si tu as de l'eau Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 7 Juin 2010 - 20:01

je vais essayer de faire une purge demain, je pense que la vis de purge doit se trouver en bas du filtre. Bon après je pense pas que c'est ça comme elle a démarré juste après le changement des bougies =S. Avant de changer les bougies elle me faisait exactement la même chose, sauf que j'avais le voyant de préchauf qui clignotait
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 18:37

purge faite mais elle ne démarre toujours pas =S
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 18:41

Par rapport à ce que tu dis, cela ressemble à un problème d'alimentation des bougies mais les câbles sont biens mis.
Regarde si ce n'est pas débranché coté relais de préchauffe, on ne sais jamais (même si je ne pense pas trop que ce soit le cas, vu les fixations que c'est).
Je sais plus si tu l'as dit, le voyant de préchauffe s'allume bien quand tu mets le contact ?

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 18:59

il s'allumait avant que je change les bougies, maintenant il ne s'allume plus. Au niveau du relais de préchauffe si je me suis pas planté de cable, il est branché. De temps entemps le moteur commence à prendre mais c'est très bref
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:16

Même à froid, quand tu mets le contact, ton voyant ne s'allume pas ?
Si c'est le cas, ton relais est surement secoué. Shocked

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:19

il s'allume, mais s'eteind de suite
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:23

Au vu des températures actuelles, c'est normal. Sur la mienne, il s'allume à peine une seconde moteur froid.
Ça nous aide pas pour ton problème...

As tu moyen d'obtenir un autre relais pour tester si ça vient de lui ou pas ?
Certaines casses acceptent les retours de pièces, donc vois de ce coté là Wink

Sinon il y a peut être moyen de vérifier l'alimentation de tes bougies via un multimètre.

Sinon, les bougies que tu as acheté sont toutes défectueuses, ce qui m'étonnerait beaucoup Razz

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:26

je vais essayer de voir ça demain. Si ça ne vient pas du relais ça pourrait venir d'où ? Ma voiture commence à m'inquieter de plus en plus =S
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:32

Cela pourrait venir d'un truc que tu aurais débrancher par inadvertance ou oublié de rebrancher lors du changement des bougies.
Mais normalement, toutes les prises on un clips et ne se défont pas comme ça à cause du joint...

Quand j'avais fait les miennes, j'avais débranché pas mal de trucs pour faire de la place (principalement les injecteurs, et la sonde de pression de suralimentation mais aussi d'autres truc dont je ne me souvient pas).

Mais ce qui est sur, un mazout pas préchauffé ne se lancera pas. Il pourra toussoter mais ça ira pas plus loin Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:36

elle a démarré après le changement des bougies, c'est ça qui m'intrigue. Lors du premier démarrage elle a toussoté vu qu'i ly avait de l'air dans le circuit je pense. J'ai roulé un peu avec. Puis depuis impossible de la démarrer =S
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:40

Le moteur avait déjà tourné dans la journée quand tu as changé tes bougies ?
Si c'est le cas, il était encore suffisamment chaud pour démarrer après le changement de bougies.
De l'air dans le circuit ? Il faudrait que tu es touché au circuit de GO pour ça...

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:42

non elle n'avait pas tourné avant le changement des bougies comme lelle ne démarrait plus =S
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:50

As tu testé tes anciennes bougies de préchauffe ?
Si tu les as encore, testent les sur une batterie voir combien sont mortes sur les 4.
Si tu en as qu'une seule d'HS, cela confirmerais l'histoire du relais car la voiture aurait du démarrer avec 3 bougies bonnes. Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 20:52

je peux les reliers directement à la masse de la voiture ?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMar 8 Juin 2010 - 21:02

Le mieux est de le faire avec une batterie qui traine. Si tu n'en as pas, débranche celle de la bravo pour le faire.

Tu colles le corps de la bougie (la partie filetée au centre, pas l'électrode) au - de la batterie et tu utilises un fil (pas trop fin sinon il va cramer) pour mettre le culot de la bougie (la partie avec le petit écrou) en contact avec le +.

Un conseil: tiens ta bougie avec un outil car ça chauffe très vite et très fort Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMer 9 Juin 2010 - 12:11

J'ai testé les bougies, deux bougies étaient mortent. Au niveau du relais de préchauffe il faut que je trouve exactement où il est
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 31

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeMer 9 Juin 2010 - 13:21

Deux mortes, peut être 3 avec celle que tu n'as pas changé donc normal qu'elle ne démarrait pas avant le changement.

Pour le relais, regarde ton filtre à gasoil. A droite de ce dernier, tu as dans l'ordre:

- Électrovanne EGR avec les deux tuyaux de vide dessus
- En bas à droite de l'EGR, tu as le relais de préchauffe
- Et à droite du relais du as le bocal de direction assisté.

Sous le relais, tu as deux grosses prises avec clips en oméga qui vont aux bougies (elles sont branchées par deux pour l'auto-diag) et un gros câble vissé qui correspond au + batterie Wink
Pour sortir les prises à clips, je te conseille de décrocher le relais de son support car c'est pas support accessible comme ça Wink

________ www.fiat-bravo.org _________
Problème d'allumage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème d'allumage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
rafale1701
Amateur
Amateur
rafale1701

Niveau d'avertissement : 0%
Messages : 25
Inscription : 16/11/2009
J'habite : Alsace
Voiture : Fiat Bravo 1,9 JTD 105 GT 1999
Age : 30

Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitimeLun 14 Juin 2010 - 13:20

j'ai regardé au niveau des contacts et des fusibles mais impossible de trouver de là où vient ce problème. Elle demarre de temps en temps quand il fait chaud et pas trop humide. Si je la laisse tourner 2 3 min et que je coupe je peux plus démarrer. Si je roule un peu avec elle redémarre après
Revenir en haut Aller en bas
Contenu sponsorisé




Problème d'allumage Empty
MessageSujet: Re: Problème d'allumage   Problème d'allumage Icon_minitime

Revenir en haut Aller en bas
 
Problème d'allumage
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probléme d'allumage T220
» Problème d'allumage sur mon T115 / Jubilé 52
» Allumage Trumatic SL3002
» Problème d'allumage moteur Kohler K141T sur un Super U7
» Problème d'allumage t150

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat Bravo :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: