Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 PAS de Puissance et pourtant...

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 8:31

ha oui
regarde tes bougie bien sur Wink

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 10:03

salut tinico89,

ma bravo a les memes symptomes (ralenti pas rond, trou a l'acceleration, des acous, surconsommation) et elle est chez fiat pour un passage au banc, voir ce qui peut causer tous ces mefaits.

Ce soir, je te dirait ce que m'auras dit fiat.
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
Garychworth

Niveau d'avertissement : 0%
Messages : 4325
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 12:02

de toute façon des problèmes de cet ordre la ne peuvent pas étre réglé par un RAZ de calculo, je sais même pas si sa peut régler quoi que ce soit, faut chercher ailleur.
Revenir en haut Aller en bas
http://yrag.skyblog.com
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:16

Donc apres etre passer au banc, fiat m'annonce que c'est mon potentiometres de papillon qui est mort.

Le pire c'est qu'ils me disent qu'il y en a pour 750€ ttc pieces et 820€ si je le fais monter par leurs soins.

Donc je vais me mettre en quetes d'en trouver un pas trop cher, et neuf si possible.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:23

sur sx il se démonte normalement a vérifier, fait des photos au pire, tu le trouve sur oscaro. 600 euro c'est le prix d'un boitier papillon complet

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:42

Si , il se retire facilement, deux vis une prise et le tour et jouer.

Mais c'est affolant le prix qu'ils m'on indiquer, sur oscaro le potentiometre es ta seulement 138,86€ pour ma voiture.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:46

c'est le prix du boitier complet car sur phase 2, c'est tous d'un bloc

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:53

Ah ok, ils auraient pu me le dire.

je te remercie pour l'info.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 18:59

mais sur phase 1 il se démonte donc retourne les voir voir ce qu'il te propose, et 70 pour changer un boitier faut qu'il arrête de prendre les gens pour des con, il te compte 2h de main d'œuvre, moi je le fais en 30 min Mad

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 2 Déc 2008 - 19:46

MERCI a vous de vos réponse... Bon bon bon et bien je pense que je vais l'emmener chez fiat poru qu'il me confirme si c bien le potentiometre... si c'est bien sa on fait un achat grouper ptdr... vous auriez des photos svp car je ne vois pas du tout ou cela ce trouve ni a quoi çà ressemble lol...

en tout cas merci a vous j'éspère que l'on va régler nos probleme de moteur qui tourne pas rond Sad
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeSam 6 Déc 2008 - 10:40

petit probleme ma titine ne tien plus le ralenti; elle n'a plus de gouache en 1er et en 2em et elle péte du pot d'échapement je ne sait plus quoi faire... help me please
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeSam 6 Déc 2008 - 11:26

bobine d'allumage, actuateur de ralentit,collecteur d'échappement mal serré.
regarde si tous tes cylindre donne, tu a changer tes bougie?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeSam 6 Déc 2008 - 12:12

le collecteur et griper; je vien de dmonter a sondelambda elle est cramé...!!! les bougie on 20.000 kilometres... comment vérifierme cilynre?

alor docteur? ... MERCI A VOUS
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
flat6

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 34

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeSam 6 Déc 2008 - 12:31

donc change ta lambda elle fou la merde déjà sa c'est sur elle fait donné trop riche

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
PAS de Puissance et pourtant... - Page 2 Unpact10
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeSam 6 Déc 2008 - 13:08

OUAIP c'est prévue je vai essayer d'aller en racheter une ( sa coute combien en garage fiat? ) sinon ej vien de regarderles bougie elle sont toute noirs aussi alors qu'elles ont mêm pas un ans... merci de ton aide je vaischanger les bougies et sonde lambda si fiat est ouvert... ( en attendant je la débranche la lambda?
Revenir en haut Aller en bas
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 24 Mar 2009 - 10:07

Hello,
Désolé pour cette longue absence, mais ma voiture a toujours les mêmes symptômes et elle ne fais que sa d'aller voir les garages.

J'ai changer:
- Le collecteur d'échappement,
- Le catalyseur,
- le pot d'échappement,
- Sonde lambda,
- le potentiomètre de papillon,
- la bobine,
- les fils de bougies,
- j'ai fais recaler ma distribution qui étais décaler
(d'ailleurs j'aurais bientôt une distrib à faire plus la courroie et le galet accessoire à changer)

et résultat, maintenant les garages me dise qu'il se peut que ce soit la sonde de température moteur et/ou le calorstat, car mon aiguille de temp moteur ne bouge pas d'un cil.


Dernière édition par joranlal le Mar 24 Mar 2009 - 10:22, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 24 Mar 2009 - 10:16

y a pas de debitmetre sur cet motorisation?
Revenir en haut Aller en bas
joranlal
Connaisseur
Connaisseur
joranlal

Niveau d'avertissement : 0%
Messages : 169
Inscription : 12/11/2008
J'habite : Sérignan ( Herault 34 )
Voiture : ex Bravo 1.9 jtd 100 Steel
Age : 31

PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMar 24 Mar 2009 - 10:22

non, il n'y a pas de debimetre sur les 1,6
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMer 25 Mar 2009 - 16:50

salut désolé du long moment d'absence sur le forum !
Alors j'ai une news par rapport à la perte enorme de puissance ,
j'ai refait le joint de collecteur d'admission car elle siflait quand j'accelerais mais la c'est bon , j'arrive a prendre mes Tours/min mieux qu'avant elle touche les 160 au lieu de 140 km/h et elle consome moins ! j'ai remis un potentiometre plus recent avec seulement 145000 km alors que le mien avait 215000 km .
Mais bon elle perd quand meme des tours/min dans les montée et meme si je retrograde elle perd quand meme !! Bref je l'emmenerais a FIAT faire un diag quand j'aurais les sous.
Sachant que la culasse et pieces mecanique sont en bonne etat et toutes les sondes moteur sont neuve ainsi que l'allumage complet et avec tube afrique! Je sais pas ou est le probleme. Shocked
Revenir en haut Aller en bas
Invité
Invité



PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitimeMer 25 Mar 2009 - 17:51

Vérifie si le collecteur d'échappement n'est pas fissuré car j'avais eu ce problème sur une mégane. Bien contrôler toute l'étanchéité de l'échappement avant et après le collecteur.
Il serait bon également de voir les compressions de chaque cylindre pour voir s'il n'y a pas une segmentation abimée ou une soupape ne fermant pas parfaitement à cause d'un encrassement par exemple...
J'ai vu que la liste des pièces changées est longue. Il t'aurait couté bien moins cher de changer de moteur surtout pour une essence à plus de 200 000 kms et une petite cylindrée. Il est normal de perdre un peu de compression avec ce kilométrage.
Avant d'avancer d'autres frais regarde le collecteur tout de même. Egalement, tire la jauge de niveau d'huile moteur tournant (ralenti et en accélérant) pour voir s'il y a de la compression qui ressort. Si c'est le cas, la segmentation est peut-être la cause.
Revenir en haut Aller en bas
Contenu sponsorisé




PAS de Puissance et pourtant... - Page 2 Empty
MessageSujet: Re: PAS de Puissance et pourtant...   PAS de Puissance et pourtant... - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
PAS de Puissance et pourtant...
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme de pension et pourtant
» Miss Kelly au naturel.....mdrrrrrrrrrrrrrr
» Problème d'entorse
» 300 ne demarre plus
» Pourtant j'ai la même guitare..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: