Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 PAS de Puissance et pourtant...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: PAS de Puissance et pourtant...   Mar 25 Nov 2008 - 22:28

Salut ! je suis nouveau sur le forum ! je possede une brava 1L4 - 12v 215000 et je suis de la martinique. Ma voiture n'a aucune patate,En fait j'ai deja changer : sonde lambda - sonde eau - fil de bougie - bougie - bobine - join culasse- distribution neuve -j'ai changer (filtre a air et essence)-la voiture est full d'origine.
Je ne comprend pas les amis , ma voiture ne depasse pas les 140kmH,mais elle demarre au quart de tours elle bafouille pas et ne cale pas ni de trou !!!! lors du changement du join de culasse on a regardé l'état des soupapes c'était OK,culasse aussi !! en fait ma voiture n'a pas de reprise et je sents le moteur forcer quoi !!! AIDEZ moi please ...


Dernière édition par totone971 le Jeu 27 Nov 2008 - 21:35, édité 1 fois
Revenir en haut Aller en bas
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: PAS de Puissance et pourtant...   Mar 25 Nov 2008 - 22:31

as tu vidanger ton reservoir d'essence pour le nettoyer ? et a tu fais nettoyer ton injecteur? il ce pourrait peut etre que cela vienne de la
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: PAS de Puissance et pourtant...   Mer 26 Nov 2008 - 6:56

merci de te présenter dans la section approprié thumright

Deja regarde t'es filtre, filtre a essence et filtre a air

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Falt 6   Mer 26 Nov 2008 - 23:57

En fait j'ai oublier de dir que j'ai changer (filtre a air et essence) ,je vais dans la section Presentation excuse !!
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: PAS de Puissance et pourtant...   Jeu 27 Nov 2008 - 6:51

bon après c'est plus compliqué Confused la température de ton moteur se situe ou sur les graduation

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: TEMPERATURE   Jeu 27 Nov 2008 - 21:33

Ben ma temperature se situe sur la barre du milieu et en roulant 5mm en desous du milieu !!
Revenir en haut Aller en bas
hgt
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 87
Inscription : 08/01/2006
J'habite : 77
Voiture : HGT 147cv
Age : 50

MessageSujet: Re: PAS de Puissance et pourtant...   Ven 28 Nov 2008 - 8:32

vérifie que rien n'obstrue ton entrée d'air (isolant du capot) et que le conduit jusqu'au filtre soit propre (pas de feuilles mortes par exemple).
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: OK   Ven 28 Nov 2008 - 19:20

j'ai regardé et Rien ne bouche l'arrivé d'air !! mais vous savez , lorsque je suis au point mort ,j'accélère la voiture et elle prend bien ses tours jusqu'a rupté a 6100tr/min mais c'est en roulant , en 2eme par exemple je pousse (jusqu'a 3500 tr/m ça les prends bien mais apres elle galère vraiment pour allé touché c'est 6000 tr/m !!! comme çi y'avait au moins 6 personne dans la voiture quoi !!
Revenir en haut Aller en bas
hgt
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 87
Inscription : 08/01/2006
J'habite : 77
Voiture : HGT 147cv
Age : 50

MessageSujet: Re: PAS de Puissance et pourtant...   Ven 28 Nov 2008 - 22:53

as-tu pris les compressions ?
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: PAS de Puissance et pourtant...   Sam 29 Nov 2008 - 7:43

si elle démarré bien normalement y a pas de problème mais sa peut être bien de les prendre

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Elle damarre bien!   Sam 29 Nov 2008 - 16:28

Ma voiture demarre bien sans insister et le ralentie est correct et regulier : a froid 900 tr/min puis apres descend vers 550 tr/min stable !!
J'ai pas pris les compression par cylindre ,j'ai pas de materiel malheureusement , j'ai pas pris la pression d'essence non plus !
mais je rappel que j'ai une acceleration continue et reguliere mais lente et j'ai aucun trou dans l'acceleration mais c'est comme si on était a 5 dans la voiture quoi !!! je fait du 140 max mais il faut que je pousse bien ma 4eme a 140 km/h,puis je passe la 5eme pour y resté !!!
Revenir en haut Aller en bas
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: PAS de Puissance et pourtant...   Sam 29 Nov 2008 - 18:14

ton prob me parait suspect moi avec la brava 1.4 12v de 02/1996, j'ai pas ce soucis memem avec mes jantes en 15" et mon kit carrosserie je prend 180-200
ton soucis viendrais peut etre de ton cata ou de ton tyyaux d'echappement qui aurait une fuite ou un gros bouchon de gaz imbrule peut etre
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: DEPROGRAMMER ???   Sam 29 Nov 2008 - 21:30

Bon pour le cata j'ai deja essayé de mettre un tube afrique ben c'etait pareil !! mon collecteur et le reste est OK,mon ancien collecteur avait des trou !!
Les amis vous pensez pas que ma voiture est deprogrammé ???? franchement j'ai l'impression de conduire une voiture 1L1 , c'est chiant !!
Revenir en haut Aller en bas
jiip
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 7548
Inscription : 28/06/2007
J'habite : wambrechies
Voiture : alfa 156 sw 1.8L ts, ex marea 2.4L td125, ex brarea 1.8L, ex brarea 1.4L sx->gt
Age : 38

MessageSujet: Re: PAS de Puissance et pourtant...   Dim 30 Nov 2008 - 2:08

si c'est ca, fais une raz du calculo, tu debanches le - de ta batterie pendant un bon moment, tu le rebranches, tu demarres ta voiture, tu la laisses tourner genre 5 min, tu coupes le moteur, tu la laisses encore 5 min, et apres tu la demarres et tu vas faire une 15aine de kms en roulant en mode "auto ecole"; comme ca ton calculo est remis a zero Wink
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: PAS de Puissance et pourtant...   Dim 30 Nov 2008 - 7:24

sa efface les enregistrement d'erreur mais c'est tous sa flash pas eprom. c'est arrivé progressivement ou bien c'est arrivé d'un coup

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: comment faire le raz calculo   Dim 30 Nov 2008 - 18:25

Alors merci pour vos reponse les gars,je poursuis donc :
La raz calculo je l'avais deja fais une fois car en me baladant sur le forum j'ai vu ça a un endroit(baisse de la conso-suprime les ratés-etc).Mais je n'avais sentis aucune difference apres l'avoir fais,mais je me demande si je l'avais bien effectuer ?! pourtant j'ai fais comme a dit JIIP !
Si vous pouviez me redire exactement les etapes pas a pas a suivre pour bien le faire quoi peut etre que j'ai loupé un truc !!
Désolé vous devez dir que chui chiant mais j'en ai marre d'avoir une voiture qui roule correctement mais qui depasse pas les 140 KM/h hors elle le pourrait !!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 12:56

+1 j'ai éxactement le même probleme avec mon 1.4l...

je pousse les raports comme un dingue pour arriver au bout de 6 kilometre a 140 en 4em et au passage de la 5em le moteur redécent...

je comprend ton probleme sa soul vraiment la je remet le calculateur a zero et si sa change rien j'irrais chez fiat pour voir ce qu'il en ai... a moin que vous ayer la solucion...

MERCI A VOUS... ( moi mon ralenti n'est pas stable + surconsomation ( 400 borne/ plein ) ba vi obliger de tiré dedans comme un boeuf pour rouler lol...
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 13:02

JE ne suis pas sur mais un probleme de calaminages des lumieres d'echapement ........ ca pourait etre ca ?

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
Invité
Invité



MessageSujet: probleme de calaminages des lumieres d'echapement   Lun 1 Déc 2008 - 18:06

Salut ! que veut tu dire par : "probleme de calaminages des lumieres d'echapement " ????? explique moi STP !! merci
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 21:52

c'est tout simplement l'endroit ou les gaz d'echapement bruler s'echapent du cilindre . un depot peut se former a cette endroit et boucher la sortie se traduisant par une perte de puissance .

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 22:46

motardfous a raison, avez vous demonter vos collecteur pour voir si les conduit etaient pas boucher.

deonter vos collecteur et canger tout les joint de l'echappement comme sa vous verrez
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 23:33

je pense qu'avant de bouché les lumiere d'échapement le cataliseur a 10x le temps de se bouché...

Moi avec 165 000 a l'époque j'avais a peine 1mn de calamine sur le colecteur d'échapement si ce n'est pas moin....
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: PAS de Puissance et pourtant...   Lun 1 Déc 2008 - 23:44

oui tu as raison mais il faut chercher toute les pistes possible

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: PAS de Puissance et pourtant...   Mar 2 Déc 2008 - 7:09

MOTARDFOUS a écrit:
c'est tout simplement l'endroit ou les gaz d'echapement bruler s'echapent du cilindre . un depot peut se former a cette endroit et boucher la sortie se traduisant par une perte de puissance .

tu t'est pas blessé pour sortir sa? Razz Razz

le mieux serait déjà de la faire passer un compression pour voir si tous les cylindres donne a fond un fois que l'on peut écarté les problème mécanique c'est soit l'alimentation essence soit l'allumage. et éventuellement l'échappement

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PAS de Puissance et pourtant...   Mar 2 Déc 2008 - 8:29

TOUT d'abord merci de vos réponse les gars... mais tout cela me parait bien compliqué je suis un novice en mécanique je ne connait pas grand chose... de plus j'ai un salaire d'étudiant ( 20 ans)... j'espère que ce n'est pas un gros gros problème... je me suis renseigner au prés d'un garagiste il m'a dit de vérifier mon système de bougie, câble de bougie et tout çà... en plus maintenant la titine me fait des ratés, elle broute, y a des troue au démarrage enfin bon le moteur ne tourne vraiment plus rond... ( merci beaucoup pour votre aide^^)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PAS de Puissance et pourtant...   

Revenir en haut Aller en bas
 
PAS de Puissance et pourtant...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [Oldies] C'était il y a 30 ans, pourtant il reste la légende des légendes
» et pourtant, elle tourne...
» Fuite echappement sortie catalyseur.
» mon cb ne demarre plus
» probleme de pension et pourtant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: