Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 encore des problèmes électriques !! :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: encore des problèmes électriques !! :(   Ven 31 Oct 2008 - 19:13

Bonsoir !
Alors, voilà !!
J'avais déjà des problèmes de courts-circuits au niveau de mon clignotant gauche (qui s'arrête dès que je freine, et qui ne fait, de toutes façons, pas un bruit très régulier...).
Ceux-ci n'ont pas été résolus malgré votre aide sur un précédent post.
Depuis deux ou trois jours, je n'ai plus que mes veilleuses, et je peux faire des appels de phare, mais mes feux de croisements et les pleins phares ne fonctionnent plus... Ca tombe bien, en plein hiver, je pars au boulot de nuit, et je reviens aussi de nuit !!
Je désespère car je compte acheter une voiture neuve en début d'année, et j'aurai voulu que ma Titine tienne jusque là !!
Donc, si ça vous est déjà arrivé, ou si vous avez des idées, je suis preneuse !!
En attendant vos réponses, je vous souhaite une bonne soirée ! Sad
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Ven 31 Oct 2008 - 19:31

tu as une mauvaise masse dans ton feu arriere. regarde bien la broche de la masse sur la prise ton phare, et est écarté normalement il suffi juste de la ressérer.

pour tes feux je pense qu'un fusible a laché a cause de ton probleme de masse.

alors il faut regarder soit dans la boite a fusible dans ta voiture (en dessous a gauche du volant) soit sous le capot dans une petite boite noir avec une vis (en haut a droite a pas loin de la tete d'amortos)
Revenir en haut Aller en bas
Kookie20V
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 415
Inscription : 10/10/2008
J'habite : Rochefort 17
Voiture : Bravo 20V HGT
Age : 32

MessageSujet: Re: encore des problèmes électriques !! :(   Ven 31 Oct 2008 - 19:42

+1 mauvaise masse pour l'histoire du cligno et fusible pour les feux de croisements .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Ven 31 Oct 2008 - 19:47

Merci pour vos réponses super rapides... mais... je suis limite blonde sur ce coup-là !!
Ça veut dire quoi : "la broche de la masse sur la prise ton phare, et est écarté normalement il suffi juste de la ressérer" ?
Et est-ce que vous savez où on trouve quel fusible correspond à quoi ?
Désolée d'être si nulle... Embarassed
Revenir en haut Aller en bas
Kookie20V
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 415
Inscription : 10/10/2008
J'habite : Rochefort 17
Voiture : Bravo 20V HGT
Age : 32

MessageSujet: Re: encore des problèmes électriques !! :(   Ven 31 Oct 2008 - 23:05

Pour le fusible (je connait pas assez les Bravo mais bon) y'a un petit dessin qui devrait te mettre sur la voie.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:37

Bonjour !!
En ce petit matin frais et humide, j'ai retroussé mes petites manches et je suis allée voir ma Titine.
J'ai démonté le feu arrière gauche qui pose, à priori, problème, et je vous l'ai pris en photo, car je ne sais absolument pas ce que je dois chercher...
Pourriez-vous m'aider ? car j'aimerai rafistoler cette chose avant d'aller voir le fusible...
Merci


Revenir en haut Aller en bas
Kookie20V
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 415
Inscription : 10/10/2008
J'habite : Rochefort 17
Voiture : Bravo 20V HGT
Age : 32

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:43

Là je connais pas assez la voiture désolé. Par contre j'aurai commencer par regarder le connecteur du feux sur le faisceau electrique de la voiture .
Celui que tu as debrancher du feux
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:46

Merci pour la réponse !!
Effectivement, j'ai dû débrancher un petit truc en plastique, sur lequel étaient branchés un paquet de fils (je ne l'ai pas pris en photo : j'avais oublié de le prendre avec moi ! oups !).
Mais que dois-je regarder ? Est-ce qu'il y a quelque chose qui doit me sauter aux yeux ?? Shocked
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:46

joshua a écrit:
Bonsoir !
Alors, voilà !!
J'avais déjà des problèmes de courts-circuits au niveau de mon clignotant gauche (qui s'arrête dès que je freine, et qui ne fait, de toutes façons, pas un bruit très régulier...).
Ceux-ci n'ont pas été résolus malgré votre aide sur un précédent post.
Depuis deux ou trois jours, je n'ai plus que mes veilleuses, et je peux faire des appels de phare, mais mes feux de croisements et les pleins phares ne fonctionnent plus... Ca tombe bien, en plein hiver, je pars au boulot de nuit, et je reviens aussi de nuit !!
Je désespère car je compte acheter une voiture neuve en début d'année, et j'aurai voulu que ma Titine tienne jusque là !!
Donc, si ça vous est déjà arrivé, ou si vous avez des idées, je suis preneuse !!
En attendant vos réponses, je vous souhaite une bonne soirée ! Sad

C'est le commodo qui est HS
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:54

Merci de vous soucier de moi.
Question, si c'est le commodo, est-il normal que je puisse encore actionner mes clignotants et que je puisse faire des appels de phare ?
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 9:58

oui, car ce sont des petites lamelles qui se frotte pour faire contact et à la longue sa prend du jeux ou ca s'oxyde.


http://www.mister-auto.com/comodo-phares-essuie-glace-fiat-bravo,v5154,g1563.html
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:02

Merci pour ton lien...
J'aimerai penser qu'il y a effectivement un problème de masse...
Car un comodo à changer, ce n'est franchemment pas donné, et je voudrais acheter une voiture neuve en début d'année.
Déjà que j'ai dû changer mon silencieux le mois dernier (il est tombé sur la route, sympa !!).
En bref, avoir des frais sur cette voiture (depuis le début de l'année, tout me lache, et je dois en être à 700 ou 800 euros, arghh...)
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:09

C'est le commodo sur a 100% j'ai déjà eu la panne avec ma bravo, personnellement j'ai été en casse pour en trouver un a 20€.

Par-contre il y a 2 modèles, avec airbag ou sans...

regarde les annonces sur leboncoin.fr
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:20

avant de changé le comodo je pencherais pour un fusible.

on vois sur ta platine de phare que la broche de la masse et pas de la même couleur que le reste des broches. regarde la prise qui se branche dessu c'est de la que vient le probleme. (dans le coffre)

pour les boite a fusible tu dévis les vis (les point rouge) et tu déclipse les boiboites.



Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:28

Merci, merci à tous !!!! c'est vraiment super gentil de vous occuper de moi et Titine !!!
Juste une truc : "on vois sur ta platine de phare que la broche de la masse et pas de la même couleur que le reste des broches."
J'ai la platine devant les yeux : y'a des couleurs différentes là dessus ???
Je vois que le plastique noir, et des trucs genre alu brossé... Embarassed
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:32

regarde la patte et toute oxidé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 10:46

Effectivement, c'est pas joli de ce côté !




Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 11:52

joshua a écrit:
Bonjour !!
En ce petit matin frais et humide, j'ai retroussé mes petites manches et je suis allée voir ma Titine.
J'ai démonté le feu arrière gauche qui pose, à priori, problème, et je vous l'ai pris en photo, car je ne sais absolument pas ce que je dois chercher...
Pourriez-vous m'aider ? car j'aimerai rafistoler cette chose avant d'aller voir le fusible...
Merci



Quelle est le rapport avec la platine arrière et les feux de croisement ?
Commodo HS
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 12:13

ca coute quoi de regarder les fusible et de réparer la masse du feu arriere.

autant commencer par le plus simple.

le rappor entre la mauvaise masse et les feu c'est qu'avec le faux contact que ca a pu créé il ce peux que des fusible ai valsé.

t'es pas obligé de t'ennerver comme ca.
Revenir en haut Aller en bas
eriturbo
Sage
Sage
avatar

Niveau d'avertissement : 0%
Messages : 689
Inscription : 13/03/2007
J'habite : Rouen
Voiture : Bravo GT TD 100cv + de 255 000km un vrai merco hiiiii
Age : 45

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 12:25

Commodo sur les bravo c'est une maladie, et pi pour les problèmes de masse c'est pas possible car elle peut faire l'appel de phare.

Commodo HS
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 13:08

ca se peux que ca soit le comodo, mais ca coute quoi de vérifié d'abord si ya pas des fusible qui on valsé...

quand ta voiture broute tu change pas de moteur... Rolling Eyes
Revenir en haut Aller en bas
flo78
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2431
Inscription : 12/01/2008
J'habite : mantes la ville
Voiture : brava 1.4 12v s et stilo sparco jtd mjt 120
Age : 35

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 13:26

adri a raison verifie d'abord dans ta boite a fusible.
sa coute rien et si sa peux t'eviter de racheter un commodo.
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 13:37

regarde dans la boite a fusible dans la voiture sous le volant a gauche (il y a deux vis a enlevé)

ensuite tu regarde si tes fusibles sont bon.


ca ressemble a ca:


regarde si le petit fil est coupé dans les fusible.

un fusible en bonne état:


voila! si ce n'est pas ca c'est effectivement peut etre le comodo.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 13:51

EDIT MODO: chacun donne sont point de vu et c'est le but du forum, avoirs des échanges constructifs et proposer des solutions sont les bienvenu. merci de garder c'est échange courtois.

ici il y a des choses simple a vérifier avant de chercher plus loin, le comodo peut en être la cause et c'est effectivement un problème sur les bravo mais ce n'est pas forcément une solution de commencé part là.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: encore des problèmes électriques !! :(   Sam 1 Nov 2008 - 16:56

eriturbo a, sur la partie des feux avant, totalement raison... Avec ma tendre moitié, nous sommes allés voir les fusibles. Tout va bien de ce côté.
Par contre, on a joué un peu avec le commodo (vous devriez essayer, c'est très drôle !!). Et là, les feux de croisement se sont allumés, ainsi que les feux de route.
Par contre, il ne faut pas lâcher le commodo pour que ça reste allumé. C'est très gênant pour conduire.
Je vais donc partir à la recherche d'un tuto pour voir si c'est simple à changer.
Car Eriturbo a parlé d'une vingtaine d'euros en casse. Là, je veux bien payer.
Mais j'ai vu les pris neufs, il faut compter 200 euros si je le fais faire. Et là, niet, je change de voiture dans environ 3 mois !!!
Par contre, bravo et un grand merci à Adri 1L8 GT car il s'agissait bien d'un problème de masse à l'arrière. J'ai rapproché les deux broches l'une de l'autre et mon clignotant refonctionne impeccable, même quand je freine !!
Merci encore.
Au fait, vous savez comment changer un commodo, photos à l'appui ? et oui, si vous ne l'aviez pas encore remarqué, je suis pleine de bonne volonté, mais un peu blonde, parfois ! Embarassed
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: encore des problèmes électriques !! :(   

Revenir en haut Aller en bas
 
encore des problèmes électriques !! :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» E30 BMW problèmes électriques résolus
» Problèmes électriques en chaîne sur un Sprinter 218
» [BMW 525 i E34] Problèmes de vitres électriques
» problémes électriques
» Les fiches pratiques et problèmes résolus électricité CITROEN C3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: