Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 petit probleme que je pige pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: petit probleme que je pige pas...   Mar 3 Juin 2008 - 17:58

Voilà, depuis quelque temps j'ai changé la dimension des mes pneus. Avant j'avais la monte d'origine (185/60/R14) puis j'ai acheté des jantes et mis des pneus firestone firehawk en 195/50/R15. cheers
Mais le probleme c'est que lorsque je me prend certains trous dans la routes (quand je vais un peu vite ou que le trou est profond) ou des dos d'anes un peu raides la roue avant droite tape dans le passage de roue. Au CT il ne m'a rien dit sur mes amortos avant (en revanches à l'arrière ils sont mort Sad ).
Voilà, si vous aviez des pistes sur lesquelles m'aiguiller ce serait sympa...
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 18:08

tu l'a rabaissé? sa le fait des 2 cotés?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 18:09

Non elle est pas rabaissée et çà ne le fait que du coté avant droit.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 18:13

c'est un problème de ressort ou d'amortisseur. je vois rien d'autre
scratch

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 18:19

pfffffff, zut alors, çà fait cher à changer çà. Vous auriez un conseil à me donner en matière de suspension??
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 18:23

si c'est un ressort ca reste assé rare. moi j'irai en casse même si c'est pas conseillé. pour les amortisseur en revanche, il vaut mieu monté du neuf (170€ sur internet) et c'est pas compliqué, mais il faut etre prudent!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit probleme que je pige pas...   Mar 3 Juin 2008 - 22:55

Vous pensez quoi des amortisseurs Monroe? J'ai un pote qui en a monté une sur sa BMW et qui m'a dit que s'était pire que des savonnettes.
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 31

MessageSujet: Re: petit probleme que je pige pas...   Dim 8 Juin 2008 - 17:16

une BMW c'est pas déja une savonette?

ca dépend le prix des amortisseur, il y a plusieurs game. (huile, gaz, sport, pas sport...)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit probleme que je pige pas...   Dim 8 Juin 2008 - 17:21

putain non, il a une 320i bah je t'asssure que çà à un chassis de dingue. Quand je monte avec lui c'est pire que dans taxi lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: petit probleme que je pige pas...   

Revenir en haut Aller en bas
 
petit probleme que je pige pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit probleme que je pige pas...
» petit probleme
» petit probleme accoups
» petit probleme avec wolverine
» petit probleme de vibration

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: