Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 panne étrange ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: panne étrange ...   Lun 28 Avr 2008 - 21:19

Bonsoir à tous,

en rentrant du boulot aujourd'hui, j'ai eu une panne sur ma Fiat Bravo JTD (140 000 km): en roulant, le voyant batterie s'allume, et je n'ai plus de direction assistée. Ca n'empêche pas de rouler, tout le reste a l'air de fonctionner normalement (feux, essuis glace, autoradio....). La voiture a redémarré normalement.
Je suppose que c'est un problème d'alternateur? peut etre que la direction assistée est alimentée directement par l'alternateur?
Qu'en pensez-vous?
Je vais prendre rapidement RDV chez un garagiste, je dois de toute façon changer l'embrayage, je patine énormément en accélérant un jour je vais finir par ne plus monter les cotes!!
Revenir en haut Aller en bas
christophe7024
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 47
Inscription : 29/06/2007
J'habite : Mons (Belgique)
Voiture : bravo 1200 i
Age : 47

MessageSujet: Re: panne étrange ...   Lun 28 Avr 2008 - 21:27

Bonsoir, la courroie d'alternateur est toujours en place ? sinon, lorsque tu roule sans la courroie, la pompe de direction n'est plus entrainée (la direction devient trés dure) et la batterie ce décharge (d'ou le témoin s'allume)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne étrange ...   Lun 28 Avr 2008 - 21:32

je n'ai pas regardé. En fait j'ai changé la courroie d'alternateur il y a 3 ans, à 100000km.
Je regarderai demain. C'est facilement visible?
Si c'est encore la courroie, il y a un pbm. Heureusement qu'elle n'a pas tout simplement cassé. Elle est peut etre détendue dans ce cas là?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne étrange ...   Mer 30 Avr 2008 - 21:58

Voila c'est réparé,

ce n'était que la courroie d'accessoire qui avait laché. Pas de problèmes sur les pignons, donc réparation rapide et pas trop chère (70€ TTC)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne étrange ...   

Revenir en haut Aller en bas
 
panne étrange ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne étrange ...
» Voyant diagnostic moteur allumé et panne étrange!
» Panne étrange
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: