Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 pert de puissance et conso un peu elevé???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sireur
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 30

MessageSujet: pert de puissance et conso un peu elevé???   Ven 31 Aoû 2007 - 9:03

j'ai un souci.

ma voiture depuis quelque temps à moins de patate. sa peut venir du débimetre??

et j'ai l'impression quelle consomme un peu plus qu'avant??(pourtant mon korné et nettoyer)

j'ai vu se tuto pour le debimetre pour les TD mais je trouve pas de nettoyant frein pour le nettoyer. je peu le remplacer par quoi??

http://www.fiat-bravo.org/Tutos-mecanique-f20/TUTO-Debimetre-TD100-Changement-Entretien-t1713.htm

merci thumright
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pert de puissance et conso un peu elevé???   Ven 31 Aoû 2007 - 14:14

verifie si les durites au niveau turbo sont pas percées j ai deja eu ca Wink
Revenir en haut Aller en bas
sireur
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 30

MessageSujet: Re: pert de puissance et conso un peu elevé???   Ven 31 Aoû 2007 - 14:26

sa se trouve ou au niveau du moteur ( je suis pas pro dans la mecanique)
Revenir en haut Aller en bas
sireur
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 30

MessageSujet: Re: pert de puissance et conso un peu elevé???   Sam 1 Sep 2007 - 18:28

sireur a écrit:
j'ai un souci.

ma voiture depuis quelque temps à moins de patate. sa peut venir du débimetre??

et j'ai l'impression quelle consomme un peu plus qu'avant??(pourtant mon korné et nettoyer)

j'ai vu se tuto pour le debimetre pour les TD mais je trouve pas de nettoyant frein pour le nettoyer. je peu le remplacer par quoi??

http://www.fiat-bravo.org/Tutos-mecanique-f20/TUTO-Debimetre-TD100-Changement-Entretien-t1713.htm

merci thumright
javascript:emoticonp('upup')
upup

upup upup upup upup upup upup upup upup upup
Revenir en haut Aller en bas
sireur
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 30

MessageSujet: Re: pert de puissance et conso un peu elevé???   Dim 2 Sep 2007 - 17:08

j'ai fais 690 km en un plein en tirant dedans.

route autouroute montagne ville.

sa va ou faut que je m'inqiuete???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pert de puissance et conso un peu elevé???   Dim 2 Sep 2007 - 17:20

Ca va largement mec moi j ai du mal a atteindre les 600 km
apres faut voir ce que tu apel tiré dedans
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4992
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: pert de puissance et conso un peu elevé???   Dim 2 Sep 2007 - 17:36

avec la marea WE, TD100, ca varie entre 600 et 700 kms pas pleins, mais plus souvent cote 600 kms
Revenir en haut Aller en bas
sireur
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2103
Inscription : 04/10/2006
J'habite : drome - valence(26)
Voiture : Stilo Abarth 2.4l 20v Selespeed
Age : 30

MessageSujet: Re: pert de puissance et conso un peu elevé???   Lun 3 Sep 2007 - 20:00

donc en grs meme en tirant dedans je fais une conso normal scratch

je tourne entre 2500 et 3500 (voir raement plus ) quand je tire

sinon pour le turbo je peu faire quoi???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pert de puissance et conso un peu elevé???   

Revenir en haut Aller en bas
 
pert de puissance et conso un peu elevé???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment afficher la conso instantanée en dessous de 30km/h ?
» conso ram 5,9l
» injecteurs et conso eleveé zx vocane 2.0 i
» conso megane 1.5 dci 105
» Conso d'un J9 de 1990

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: