Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Les aiguilles fonctionnent 2 secondes puis... plus rien !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gpto45
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 3
Inscription : 23/11/2017
J'habite : Le Lot
Voiture : Marea 16s 1.6 SX
Age : 54

MessageSujet: Les aiguilles fonctionnent 2 secondes puis... plus rien !   Jeu 23 Nov 2017 - 17:52

Hello à tous.
Bon, finalement je viens plus vite que prévu vous raconter mes (petits) malheurs.
La "nouvelle" Marea du fiston (il vient de l'acheter : Sa 1ère voiture !) fonctionnait très bien à l'achat, et depuis ce midi (une semaine après l'achat) il y a un problème de tableau de bord : Quand on met le contact, tout s'allume sur le TDB, puis au bout de 2 secondes, tout fonctionne encore SAUF les aiguilles (température, vitesse, régime moteur et essence) qui reviennent à zéro. Et parfois ça se remet à fonctionner, puis à nouveau arrêt, etc...
Je suppose donc qu'il s'agit d'un souci de contact électrique. Nous avons démonté le TDB, enlevé les fiches électriques derrière, puis remise, vérifié les fusibles (on ne sait jamais),... Rien n'y fait.
Où pensez-vous qu'il puisse y avoir un mauvais contact ?
Infos complémentaires :
1°/ ça a commencé à déconner après que l'on ai changé le siège conducteur (qui était mort) et en ayant oublié de le reconnecter électriquement. Ensuite à l'a rebranché, mais le problème est toujours là...
2°/ le Neiman a l'air naze : On peut démarrer la voiture et ensuite...enlever la clef !!!!What a Face affraid  le moteur tourne toujours !!! (c.a.d qu'on peut enlever la clé quelle que soit sa position, même dans la position "Marche").
Pensez vous qu'un de ces points (siège et/ou Neiman) puisse être en cause ?
Merci par avance de vos lumières Very Happy
Gpto45


Dernière édition par gpto45 le Jeu 23 Nov 2017 - 22:45, édité 1 fois
Revenir en haut Aller en bas
gpto45
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 3
Inscription : 23/11/2017
J'habite : Le Lot
Voiture : Marea 16s 1.6 SX
Age : 54

MessageSujet: Re: Les aiguilles fonctionnent 2 secondes puis... plus rien !   Jeu 23 Nov 2017 - 19:04

gpto45 a écrit:
Hello à tous.
... ça a commencé à déconner après que l'on ai changé le siège conducteur (qui était mort) et en ayant oublié de le reconnecter électriquement. Ensuite à l'a rebranché, mais le problème est toujours là...
Quelqu'un a t'il déjà eu un problème électrique quelconque sur sa voiture après avoir débranché/rebranché un siège ? (branchement du témoin de présence de ceinture de sécu bouclée)
Revenir en haut Aller en bas
 
Les aiguilles fonctionnent 2 secondes puis... plus rien !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Coup de démarreur puis plus rien !
» Embrayage trop dure, essaie puis plus rien...?
» Coupure moteur puis plus rien!! sur 1.8l 90 cv
» Ma brava a callé et puis plus rien ...
» Sa déroule puis .. rien

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Général & divers... :: Voitures autres que Bravo-
Sauter vers: