Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Perte de puissance FAP ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Perte de puissance FAP ?   Lun 11 Avr 2016 - 14:15

Bonjour à toutes et à tous,
J'ai un petit soucis depuis peu sur ma Bravo 1,6l multijet 105ch, je fais un petit historique afin d'avoir un maximum d'infos.
Début mars je roulais et elle a perdu de la puissance et s'est arrêtée en me mettant "Vérifier moteur" puis "vérifier pression d'huile arrêtez vous", le voyant moteur orange était allumé. J'ai donc été dépanné et le garage n'a rien trouvé (Vérif' de pression d'huile sur tous les points turbo moteur ect ...)
L'idée émis par la garage a été que lors de régénération du FAP, j'ai du changer de type de conduite et ça ne lui a pas plût ...

J'ai donc repris la bravo tout allait bien niquel et le samedi d'après, elle m'a refait pareil mais j'ai juste eu une perte de puissance et elle s'est étouffée. J'ai juste éteint le contact et rallumé et tout allait bien. J'ai eu le même soucis plusieurs fois, et le problème est de plus en plus fréquent. La plus pars du temps mes ventilos sont allumés suite au problème (peut-être la régénération du FAP) pour info je n'ai plus de message à propos de la pression d'huile depuis début mars.
Donc de mon coté j'ai fait une vidange ce week end (huile aux normes C3) repectant les préco du FAP mais le problème est toujours présent. Et hier sur autoroute je lui ai fait cracher un peu ses poumons en roulant à 130 en 4ème et en faisant quelques petites pointes.
Je pensais à la vanne EGR ou le FAP ... vous en pensez quoi ? si vous avez eu le même soucis auparavant ?
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Jeu 5 Mai 2016 - 12:17

Pour reprendre mon problème, j'ai fait quelques investigations ... un collègue a pu m'aider à faire un diag' et il en ressort deux codes erreurs vous trouverez l'image dessous.
Si ça parle à certain je suis preneur !! Very Happy

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 31

MessageSujet: Re: Perte de puissance FAP ?   Jeu 5 Mai 2016 - 22:34

Defaut de pression au niveau de la rampe commune
Donc efface les erreurs et redemarre voir si sa reviens ou pas.
Filtre a gasoil combien de temp?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Mar 10 Mai 2016 - 23:42

Les erreurs ont été effacées une fois et depuis 4 semaines, le problème est revenu 2 fois ..
La vidange et le changement du filtre à huile a été faite début avril après l'apparition la première fois du problème
Tu sais comment régler ce problème ?
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 31

MessageSujet: Re: Perte de puissance FAP ?   Mer 11 Mai 2016 - 7:40

Alors il y a 2 possibilité.
Soit la pression fournis par la pompe est pas bonne et donc la pompe HP est hs. Soit c'est le capteur de pression qui est sur la rampe qui est hs.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Mer 11 Mai 2016 - 20:47

Ok merci que de bonnes nouvelles !!! Smile donc alors je dois savoir d'où le problème vient ... il y a une possibilité de savoir si c'est le capteur ? sinon l'emmener chez fiat peut-être si cette fois ci ils seront capable de voir le problème ...
Et c'est une maladie ce problème ou je n'ai pas de chance ??
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 31

MessageSujet: Re: Perte de puissance FAP ?   Jeu 12 Mai 2016 - 7:20

Probleme de capteur deja vue sur le forum mais pas frequent...

Si tu peux vas directement chez un dieseliste qui testera la pression de rampe et confirmera le defaut de capteur.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Jeu 12 Mai 2016 - 12:54

ok très bien merci pour les renseignements je donnerai des nouvelles quand je saurai ce qu'a vraiment la Bravo
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Ven 18 Nov 2016 - 21:28

Salut !!! je reviens aux nouvelles pour mon problème de coupure moteur et donc après la visite de deux dieselistes, et bien rien du tout ... personne ne trouve ce qu'elle a Sad

Les défauts constatés sont toujours les mêmes, mais l'ODB me marque "vérifier pression d'huile moteur" ... j'ai le cul entre deux chaises entre les codes défauts axés injection et la pression d'huile ... Laughing

Aussi le défaut a évolué, avant elle ne me le faisait qu'à froid et depuis ce week end j'ai eu deux coupures à chaud. Je suis un peu désespéré à vrai dire .. Confused
Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Lun 3 Avr 2017 - 15:10

Salut !! Toujours en encore sur mon problème Smile je voudrai savoir si c'est simple de changer le capteur de pression en bout de rampe ?? Si quelqu'un l'a déjà fait savoir comment faire si il n'y a pas de manip' à ne pas louper Smile
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 31

MessageSujet: Re: Perte de puissance FAP ?   Mar 4 Avr 2017 - 19:54

Si c'est accessible da doit pas etre bien compliqué mais le probleme avec les voiture recente et surtout le JTD c accessibiliter. A voir deja ta ramp ou elle est.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7829
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Perte de puissance FAP ?   Jeu 6 Avr 2017 - 13:26

Si elle est au même endroit que l'alfa, elle est entre le collecteur d'admission et les AAC, mais au dessus de ces derniers. Donc extrêmement accessible. La sonde est sur la droite au dessus de l'EGR de mémoire...

Il faut juste la bonne clé, le bon couple de serrage et un joint neuf s'il n'est pas fourni avec la nouvelle sonde. Pas besoin de recodage valise de mémoire...

Après, selon la génération, tu as des accessoires qui peuvent se balader dans le coin. Il me semble qu'il y a parfois une canalisation en ferraille qui passe au dessus de tout ça, mais je ne sais plus ce qui passe dedans... (C'est un retour d'eau je crois mais pas sur...)

EDIT: Je viens de calculer que tu as un 1.6 et pas un 1.9... Donc je ne peux pas aider en fait Razz

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Ven 7 Avr 2017 - 10:54

Merci pour vos réponses !!! Smile
Je n'ai pas spécifié mais la rampe est au dessus du cache culbuteurs donc super accessible on ne vois que ça !! Very Happy
Après ma question était aussi sur le fait que démonter ce capteur peut peut-être entraîner une bulle d'air ou quoi que ce soit et me donner une injection défaillante... Après le couple de serrage je ne sais pas du tout ça sera sûrement à la main en fonction de comment était serré l'origine
Après c'est sur que ce n'est pas sorcier à faire une clé plate et le tour est joué, je ne veux juste pas entraîner un nouveau défaut Very Happy
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7829
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Perte de puissance FAP ?   Ven 7 Avr 2017 - 12:41

Alors oui, le fait de démonter le capteur va créer un appel d'air qui va vider ton circuit de GO. Mais avec la pompe de gavage, pas de soucis !

Tu mets un premier coup de contact jusqu'à extinction de la pompe (normalement on l'entend bien), tu coupes, et tu remets un deuxième coup de contact et tu tentes de démarrer une fois la pompe éteinte.
Elle devrait partir direct, sauf si il y a un soucis avec le joint et que tu as une prise d'air Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 100
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 23

MessageSujet: Re: Perte de puissance FAP ?   Ven 7 Avr 2017 - 17:11

OK très bien parfait merci pour ta réponse je vais m'en occuper !! Smile
Revenir en haut Aller en bas
AlexisD77
Confirmé
Confirmé
avatar

Niveau d'avertissement : 0%
Messages : 259
Inscription : 21/05/2014
J'habite : Congis-sur-Therouanne (77)
Voiture : Fiat Bravo 2 (2010) 1,6 MJT 120 Elegance
Age : 29

MessageSujet: Re: Perte de puissance FAP ?   Sam 15 Avr 2017 - 20:25

C'est marrant j'ai aussi ce défault 1 démarrage sur 10 sur ma bravo, un 1.6 multijet 16V 120, je pensais que je manquait vraiment d'huile sachant que j'ai une petite fuite mais non, mais le défaut apparait à froid, je coupe et rallume.

Après je n'ai jamais cherché à la faire rouler avec l'erreur, mais je ne l'ai que au démarrage de la bravo à froid. Donc je coupe et hop c'est reparti.

Par contre, dans le Multiécuscan, je n'ai aucune erreur.
Revenir en haut Aller en bas
http://www.revelason.fr
Contenu sponsorisé




MessageSujet: Re: Perte de puissance FAP ?   

Revenir en haut Aller en bas
 
Perte de puissance FAP ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» [BMW M3 3.0 L E36] Perte d'un cylindre
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO II, Seconde génération :: Tout sur la Bravo 2-
Sauter vers: