Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème de son après install cable aux

Aller en bas 
AuteurMessage
nakams26
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 6
Inscription : 16/02/2016
J'habite : Drôme
Voiture : Bravo 2 Emotion MTJ 105
Age : 32

MessageSujet: Problème de son après install cable aux   Mar 1 Mar 2016 - 12:08

Salut à tous!
Je viens d'installer sur mon poste Visteon un câble adaptateur avec sortie Jack. Cela se branche sur la prise chargeur CD. Cela fonctionne correctement mais ce que je comprend pas c'est que je dois monter le volume à 20 pour entendre correctement. Si je met un CD ou la radio, le volume est à 7 et j'entend très bien.
Savez-vous d'où cela peut venir? Sachant que le son de la source (mon phone) est à fond.
Merci de vos retour
Revenir en haut Aller en bas
JoScuderia
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 3589
Inscription : 17/06/2011
J'habite : Haguenau (Alsace)
Voiture : ex brava 100 16V ELX --> Fiat bravo 2 t-jet 150
Age : 30

MessageSujet: Re: Problème de son après install cable aux   Mar 1 Mar 2016 - 12:48

tu n'es pas dans la bonne section, je déplace ton sujet.

________ www.fiat-bravo.org _________
ex Fiat brava 100 16V ELX 1999 couleur cognac
Fiat bravo 2 t-jet 150ch sport 2008 noir crossover, avec glastint full black + filtre à air sport K&N + ligne inox ragazzon
Eclairage intérieur LED, plaque d'immatriculation LED, feux de position av LED
Bientôt éclairage LED
 ----->
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: Problème de son après install cable aux   Mar 1 Mar 2016 - 14:12

Salut,

Certains téléphones sont connus pour avoir une sortie son un peu faiblarde (genre avec un casque et le son à fond, c'est supportable). Donc possible que cela vienne du téléphone. Un essai avec un autre modèle pourra répondre à la question Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
nakams26
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 6
Inscription : 16/02/2016
J'habite : Drôme
Voiture : Bravo 2 Emotion MTJ 105
Age : 32

MessageSujet: Re: Problème de son après install cable aux   Mar 1 Mar 2016 - 15:22

Dac!
Je vais tester avec un autre tel!
Merci de ta rep Wink
Revenir en haut Aller en bas
JoScuderia
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 3589
Inscription : 17/06/2011
J'habite : Haguenau (Alsace)
Voiture : ex brava 100 16V ELX --> Fiat bravo 2 t-jet 150
Age : 30

MessageSujet: Re: Problème de son après install cable aux   Mar 1 Mar 2016 - 16:54

essai aussi avec un autre câble, j'ai eu le tour sur un haut parleur Bluetooth, quand j'ai voulu le branché en aux sur le pc, le son était pourri, j'ai changer le câble, c'était bon.

________ www.fiat-bravo.org _________
ex Fiat brava 100 16V ELX 1999 couleur cognac
Fiat bravo 2 t-jet 150ch sport 2008 noir crossover, avec glastint full black + filtre à air sport K&N + ligne inox ragazzon
Eclairage intérieur LED, plaque d'immatriculation LED, feux de position av LED
Bientôt éclairage LED
 ----->
Revenir en haut Aller en bas
nakams26
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 6
Inscription : 16/02/2016
J'habite : Drôme
Voiture : Bravo 2 Emotion MTJ 105
Age : 32

MessageSujet: Re: Problème de son après install cable aux   Mer 2 Mar 2016 - 8:37

Salut,
Bon j'ai tester avec un autre tel, c'est pareil... Le blem c'est que j'ai commandé le cable en Angleterre, difficile à trouver en France pour en tester un autre. Puis a 40 euros pas trop le gout...
Je pense que de toute façon je vais passer sur un double DIN alpine avec Bluetooth
Merci de vos réponses.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: Problème de son après install cable aux   Mer 2 Mar 2016 - 10:56

Après il est aussi possible que le chargeur CD pré-amplifie normalement le son, ce qui n'est pas le cas de ton câble... D'où la différence de volume Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
valentin79
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 104
Inscription : 26/01/2015
J'habite : Montauban
Voiture : Fiat Bravo 2
Age : 24

MessageSujet: Re: Problème de son après install cable aux   Mer 2 Mar 2016 - 19:45

Après il ne faut pas perdre de vu que ce ne sont pas du tout les mêmes types de lecture ...

Ton jack est une prise analogique et je suis sur que si tu branche en USB tu auras encore un autre volume de son parce que le type de prise est différent.

Aussi ton lecteur CD est en numérique ... donc bien meilleur et parle avec des personnes dites audiophiles ils ne parlent qu'en numérique pour une meilleur restitution des fréquences selon leurs installation caraudio.

Donc pour moi ça me semble normal que tu es une défférence de volume de son entre tes sources. J'ai le même problème sur mon autoradio en USB volume à 24 et en CD à 18.
Revenir en haut Aller en bas
nakams26
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 6
Inscription : 16/02/2016
J'habite : Drôme
Voiture : Bravo 2 Emotion MTJ 105
Age : 32

MessageSujet: Re: Problème de son après install cable aux   Jeu 3 Mar 2016 - 14:27

ok je vois le truc Wink
Je dois juste faire gaffe quand je passe de AUx a radio de ne pas perdre une oreille Laughing
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de son après install cable aux   

Revenir en haut Aller en bas
 
Problème de son après install cable aux
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO II, Seconde génération :: Accessoires, personnalisation et électronique :: Electronique et hi-fi-
Sauter vers: