Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème démarrage ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
bravolouron
Nouveau
Nouveau
avatar

Niveau d'avertissement : 0%
Messages : 7
Inscription : 14/02/2016
J'habite : Loudenvielle
Voiture : Fiat Bravo II 1,9 Mjtd 120 Emotion 2007
Age : 23

MessageSujet: Problème démarrage ??   Dim 28 Fév 2016 - 11:31

Bonjour à tous,

Alors voila mon problème, depuis quelques temps ma Bravo II 1.9 Mjtd 120 de 2007 a du mal à démarrer...

Il y à un peu moins de 15 jours, mon ODB m'as indiquer "faire contrôler bougies", donc illico dans la semaine qui a suivi, direction le garage, changement des 4 bougies.

SAUF que maintenant que j'ai des bougies neuves, j'ai l'impression que ma voiture a encore plus de mal à démarrer...
A chaud, pas de souci le moteur démarre nickel. Mais a froid, alors là .. des fois elle démarre au quart de tours, et des fois elle me fait un bon "DJI DJI DJI DJI DJI DJI" et il faut que je m'y reprenne plusieurs fois pour arriver à la faire démarrer..
je me suis demander si le démarreur avais pas un souci mais vu que c'est complètement aléatoire... je sais plus trop quoi penser..

Je tiens à préciser que j'ai récemment monter un kit HID xénon sur les pleins phares et lorsque j'allume ces derniers, j'ai l'autoradio qui s'éteint et se rallume... cela pourrait il vouloir dire ceci ? pensez vous qu'il puisse y avoir un faux contact quelque part qui me fais galèrer le démarrage ...?

HELPPPP !!!!!

Merci d'avance pour vos réponses.
Clem
Revenir en haut Aller en bas
wartysniper
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 4
Inscription : 26/02/2016
J'habite : En mayenn
Voiture : Alfa 156
Age : 27

MessageSujet: Re: Problème démarrage ??   Dim 28 Fév 2016 - 19:04

Bonjour, tu as essayer en démarrant la voiture en branchant des cable sur une autre pour voir si sa vient pas de la batterie? Sinon pour le kit HID, c'est parsqu'il n'est pas prévu pour le Canbus, pense à le changer sinon tu risque du griller quelque chose.
Revenir en haut Aller en bas
bravolouron
Nouveau
Nouveau
avatar

Niveau d'avertissement : 0%
Messages : 7
Inscription : 14/02/2016
J'habite : Loudenvielle
Voiture : Fiat Bravo II 1,9 Mjtd 120 Emotion 2007
Age : 23

MessageSujet: Re: Problème démarrage ??   Dim 28 Fév 2016 - 21:24

Merci "wartysniper" ! je vais virer ces kit hid dès demain et je m'y reprocherais dessus cet été ! Je croyais que cette histoire de Canbus était seulement une erreur électronique qui s'affichée sur l'ODB comme quand une ampoule est grillée par exemple..

Enfin.. Demain matin j'essaierais avec les cables mais la batterie est quasi neuve donc je doute que cela vienne de là.. je vais aussi démonter et nettoyer la vanne EGR et en profiter pour vérifier les injecteurs.
Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Mar 8 Mar 2016 - 0:22

Slt, j ai aussi tester d enlever mon kit xénon m aucun changementd onc cela vient d ailleurs!
Je galère aussi à demarrer le matin..
Revenir en haut Aller en bas
Bravo35230
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 4
Inscription : 29/06/2016
J'habite : Rennes
Voiture : Fiat bravo 2
Age : 27

MessageSujet: Re: Problème démarrage ??   Mer 6 Juil 2016 - 13:08

Bonjour
Moi je viens d'acheter une fiat bravo 1.9 jtd 120 ch
La même et j'avais le même problème.

Quand je les acheter je savais que j'avais une bonne révision à faire. Mais j'avais pas vu le probkeme de démarrage à froid. Car à chaud elle démarrait très bien.

Donc j'ai fait la révision complète : vidange. Filtre à gasoil, filtre à air, filtre habitacle, bougie de préchauffage,
Nettoyage vanne egr. Et nettoyage capteur de pression de suralimentation.
Déjà je part sur de bonne base.

Mais pour le problème de démarrage j'ai changer le demarreur par un plus puissant.

Et maintenant le bonheur. Elle démarre au quart de tour tout les matins.

J'ai fait tout ça la semaine dernière.

Jespere que ça va aider pas mal de personnes qui n'ose pas changer le demarreur.
Revenir en haut Aller en bas
ti mal
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 151
Inscription : 01/12/2009
J'habite : Lavaur
Voiture : Brava JTD steel 2002
Age : 36

MessageSujet: Re: Problème démarrage ??   Sam 9 Juil 2016 - 12:21

Bravo35230 a écrit:


Mais pour le problème de démarrage j'ai changer le demarreur par un plus puissant.


Il existe plusieurs références de démarreur ?
Revenir en haut Aller en bas
Bravo35230
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 4
Inscription : 29/06/2016
J'habite : Rennes
Voiture : Fiat bravo 2
Age : 27

MessageSujet: Re: Problème démarrage ??   Mar 12 Juil 2016 - 17:53

ti mal a écrit:
Bravo35230 a écrit:


Mais pour le problème de démarrage j'ai changer le demarreur par un plus puissant.


Il existe plusieurs références de démarreur ?

Oui plusieur demarreur different. Moi j'ai pris un demarreur de 2.1 kw. Et d'autre font que 1.8kw
Revenir en haut Aller en bas
Tougal
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 20
Inscription : 30/07/2014
J'habite : Pessac
Voiture : Bravo 2
Age : 35

MessageSujet: Re: Problème démarrage ??   Mar 27 Déc 2016 - 17:18

Bonjour, j'ai exactement le même problème que vous sur ma 120cv 1,9 de 2007, 180000 kms.
Elle a régulièrement du mal à démarrer, je dois parfois m'y reprendre à 3 ou 4 fois en insistant lourdement sur la clef. scratch
Ce qui est étonnant, c'est que c'est complètement aléatoire, parfois elle va démarrer du 1er coup, et le lendemain au bout de 4 fois...
Mes bougies et ma batterie sont récentes...
Vu vos messages précédents j'ai bien envie de remplacer le démarreur.
Auriez vous un lien vers un tuto ou une documentation svp?
Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Sam 28 Jan 2017 - 20:36

Slt, cela m'interesse aussi...
Car je suis dans le meme cas!!
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Lun 30 Jan 2017 - 16:10

Salut,

Le 1.9 JTDm est connu pour ses problèmes de démarrage récurant. Ce vieux bloc pourtant réputé pour sa fiabilité, n'a pas trop aimé le passage en euro 4 (FAP, EGR et multijet).

Je parle de chose que j'ai pu lire sur la 159, mais vu que c'est le même bloc...

En gros, ce qui revient le plus souvent, c'est que les gens ne sont pas assez patient avant de démarrer (démarrer juste après l'extinction de la préchauffe, c'est trop court). Quand tu mets le contact, attends que les voyants s'éteignent et attends aussi que la pompe de gavage se coupe (on l'entend très bien). Tu verras qu'elle partira mieux Wink

Petite info au passage, le bloc supporte mal le gasoil bon marché. Je conseille donc l'usage de l'excellium (chez Total access, c'est moins cher) pour limiter l'encrassement Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Jeu 9 Fév 2017 - 21:37

Personnellement, j'attends toujours que tous les voyants soient éteind ainsi que le bip, mais c'est vraiment quand elle veut...
Par contre j'entends pas grand chose venant de la banquette arrière style la pompe..
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Ven 10 Fév 2017 - 9:36

Toujours sur la 159, et sur le 120Cv, il y a aussi un soucis de démarreur pas assez puissant, qui pose des problèmes de démarrage lorsque les températures extérieurs sont basses. Le problème était pris en garantie. Les mecs montaient celui du 2.4 pour être tranquille. Mais je crois qu'il y avait un message "Faire contrôler moteur" pour les soucis de démarreur...

Si tu as des pertes de puissance, tu peux aussi avoir un EGR qui ne ferme pas complètement et entrave le démarrage. Tu as aussi les tristement célèbres swirls qui peuvent poser soucis, mais tu ne les trouves que sur 150Cv Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Sam 11 Fév 2017 - 10:03

Quelqu'un pourrait il m'éclairer sur ces fameux swirls? j'ai beau chercher sur le net je vois pas sur le moteur jtd 150 ou ils peuvent se trouver? Faut il tomber le collecteur d'admission?
Je vais une fois de plus tomber l'EGR et nettoyer son conduit, car je nettoyais que l'EGR jusqu'a maintenant mais on voit bien qu'il y a plein de suie à l'interieur du collecteur..
Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Sam 11 Fév 2017 - 12:51

Ce matin démontage une nouvelle fois de l'EGR et je me suis apercu d'une chose à l'interieur de l'egr quand on actionne le clapet le bout de la vis du clapet vient taper contre la paroie interne de celle-ci..
Donc vu que j'en ai une deuxieme de vanne je me suis permis d'intervertir une partie de l'EGR en remontant celle ou la vis ne touche pas la paroie interne de celle-ci et ca à l'air beaucoup mieux la voiture a l'air de moins trembler et a démarrer de suite.
Reste à savoir si le problème persiste au bout de quelques jours..
Je vais essayer d'aller faire une photo de la vis qui vient taper à l'intérieur de la paroi de l'EGR.
Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Dim 12 Fév 2017 - 11:35

Slt, alors après essai hier soir, est ce le fait d'avoir nettoyé au nettoyant frein , ce qui a peut etre aidé à démarrer de suite, avec les vapeurs qui sont dans le moteur, mais a froid a minuit elle a quand meme galéré à démarrer donc je présume que mon soucis n'est toujours pas trouvé. Meme si la voiture tremble moins au ralenti je vais continuer à chercher.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Dim 12 Fév 2017 - 17:27

Pour l'EGR, mets des plaques à trou pour en réduire le débit sans voyant moteur. Les Swirls sont intégrés au collecteur d'admission. Sur les premiers modèles, tu peux voir la tige de commande derrière le collecteur, sous l'EGR. Pour les modèles suivants, tout est intégré et dur à voir...

Tu trouveras plus d'infos dans les forum Alfa, en cherchant pour la 147 ou la 159.


Vu que tu as reprog, c'est dommage que le gars n'en a pas profité pour décocher l'EGR dans la carto...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Dim 12 Fév 2017 - 20:08

j'ai effectivement monté une plaque avec 4 trous, mais pas de message d'erreur..
Par contre ca me pose tjs problème de temps en temps au démarrage.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 12:49

Après possible que ce soit quelque chose de plus "grave"...

Depuis que tu as du mal à démarrer, elle est comment niveau perfs et consommation ? Si tu stabilise le régime vers les 1200-1300 trs/min, la voiture ne tremble pas ? Le ralenti te semble bien stable (pas d'irrégularités dans le bruit moteur) ?

Si tes perfs ont baissé, que ta conso est montée, et que ta voiture tremble et qu'a froid, elle semble tourner comme un tracteur (même si les JTD16V sont connu pour beaucoup claquer à froid), il est possible que tu ais un injecteur dans le sac...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 16:17

Alors j'ai de temps en temps un ressentit de toute petite perte de puissance en reprise, je pense cela est du à soit un joint de collecteur d'échappement hs, soit une fissure dans celui ci, car je vois une ptite fumée qui sort de la quand j'essaie de démarrer.
Pour le ralentit depuis le nettoyage de ma vanne il est parfait et vraiment stable.
Mais le démarrage reste aléatoire c'est vraiment quand elle veut au quart de tour et des fois 2 minutes à essayer en vain.
les injecteurs ont 7000kms et pas de défaut moteur constaté .
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 16:22

Pas de bruit d'air quand tu mets le contact ? (Bruit de bulles dans le réservoir ? )

Vérifie que tu n'ais pas de la suie/calamine autour de tes injecteurs (au fond du puit).

Filtre à GO déjà changé ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 16:24

Il me semble l'avoir changé en mettant l'autre moteur il y a 7 mois, mais par précaution je vais le rechanger.
et les puits avaient été frottés comme il se doit avant remontage..
Par contre je n'entends pas spécialement de bruit venant de la pompe à l'arrière.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 16:26

Vérifie la présence de calamine quand même, ce qui signifierait un problème d’étanchéité.
Après fait le tour des solutions simples, il faut bien partir sur les plus complexes...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
baggio06
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 178
Inscription : 03/02/2015
J'habite : nice
Voiture : bravo 2 1.9mjt 150 reprog 192cv
Age : 36

MessageSujet: Re: Problème démarrage ??   Lun 13 Fév 2017 - 16:33

ok je vais faire..Merci.
Revenir en haut Aller en bas
Tougal
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 20
Inscription : 30/07/2014
J'habite : Pessac
Voiture : Bravo 2
Age : 35

MessageSujet: Re: Problème démarrage ??   Mer 3 Mai 2017 - 15:59

Merci pour vos réponses les gars.
En ce qui me concerne, j'attends bien la fin du préchauffage puis la fin du petit bruit avant de démarrer mais ça ne change rien.
A noter qu'il fasse chaud ou froid, ça n'a aucune incidence sur le démarrage poussif.
Aujourd'hui, il fait plus de 20°C et j'ai du m'y reprendre 4 fois avant de réussir à démarrer. Une fois la bagnole allumée, une épaisse fumée blanchâtre sort du pot.
Mes injecteurs semblent nickel, bougies et batterie récentes. Sad
Revenir en haut Aller en bas
AlexisD77
Pilier
Pilier
avatar

Niveau d'avertissement : 0%
Messages : 334
Inscription : 21/05/2014
J'habite : Congis-sur-Therouanne (77)
Voiture : Fiat Bravo 2 (2010) 1,6 MJT 120 Elegance
Age : 30

MessageSujet: Re: Problème démarrage ??   Mer 3 Mai 2017 - 17:50

Sur une autre 1.9 (d"une amie) pareil une bravo 2 ... Il était carrement en 0,9 KW même soucis ... Je viens de changer le mien... Pareil 0,9 sur mon 1.6 j'ai mis 2,2 Kw mais moi je démarrais une fois sur 4 sans que le démarreur se lance... Bah ça démarre au quart de tour ! mais bon j'ai fait 185 000 km avec donc je lui pardonne.

Les démarreurs sur le 1.9 était sous dimensionné, il y a eu un rappel pour cela
Revenir en haut Aller en bas
http://www.revelason.fr
Contenu sponsorisé




MessageSujet: Re: Problème démarrage ??   

Revenir en haut Aller en bas
 
Problème démarrage ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» Problème démarrage
» Problème démarrage...
» [ Volkswagen golf 3 Vr6 an 1992 ] problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO II, Seconde génération :: Spécial Bravo II diesel :: Entretien Mécanique-
Sauter vers: