Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème batterie?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Problème batterie?   Jeu 25 Juin 2015 - 13:35

Bonjour,

Je possède une fiat bravo I JTD 105 steel.
Hier après 25kms de trajet, je coupe le moteur puis impossible de le redémarrer, le démarreur semble tourner trés trés faiblement et les voyant sdu tableau de bord sont faiblement allumés.
La tension aux bornes de la batterie affiche 13,6V. Après recharge toute une nuit la voiture a démarré sans souci et a fait 7kms. 4h plus tard je redémarre sans souci mais arrivé à destination après 7kms, je constate notamment que la clim tourne très faiblement, le poste aussi. Je coupe le contact, j'essaye de redémarrer sans succès => mêmes symptômes que ceux exposés au début du post.
A votre avis, il s'agit d'un souci de batterie, alternateur, autres?

Merci par avance.
Nicolas
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: Problème batterie?   Jeu 25 Juin 2015 - 14:03

Netoye les cosse de ta batteries ainsi que les plots de la batteries au papier abrassif Dit nous ce qui se passe ensuite Wink

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Jeu 25 Juin 2015 - 14:23

Oups j'avais oublié de préciser que j'avais déjà fait cette manip hier désolé et le problème a persisté. Le plot moins était très sulfaté et sa cosse aussi bien entendu. J'ai refait la manip avec insistance il y a 10 minutes, il en restait encore. Pour info, je viens de mettre la batterie est en charge qui après 2 ou trois coups de clés n'affichait plus qu'une tension de 12,7V. On reste sur la piste des cosses peut-être pas suffisamment nettoyées la première fois?

Merci
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7961
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème batterie?   Ven 26 Juin 2015 - 10:29

Salut,

Pour les tensions, il faut aussi vérifier moteur tournant:

- Moteur éteint: Tension entre 12V et 12,5V selon le niveau de charge de la batterie.
Ta tension plus haute est surement du au fait que tu mesures direct après la charge

- Moteur au ralenti: Entre 13.5V et 14.5V selon les besoins.

Si les tensions sont dans ces gammes, le problème sera du coté des câbles... Vérifie aussi les cosses vissées sur les cosses si ce n'est pas déjà fait Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Ven 26 Juin 2015 - 11:45

Merci pour tes précisions et effectivement les tensions mesurées sont dans les gammes que tu définies.
Ceci étant, comme j'étais focalisé sur un problème de cosse ou d'alternateur, je me suis aperçu que la batterie de ma bravo n'était pas une batterie auto-entretenue  Boulet (je croyais que ça n'existait plus, ma batterie doit avoir 3 ans pour info)...J'ai dévissé les 6 bouchons et j'ai vu que les éléments n'étaient pas suffisamment immergés...un demi-litre d'eau plus tard!!! au premier tour de clé la voiture a démarré sans souci  cheers
J'ai tout de même chargé toute la nuit, pour l'instant ça tourne...je suis à peu près certain que le problème ne vient que de là...à suivre... Rolling Eyes
Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Ven 26 Juin 2015 - 19:59

Fausse joie donc , la batterie de semble pas être en cause. Même problème aujourd'hui et en "pire", poste qui s'éteint en roulant, clim qui s'affaiblit puis après m'être garé la voiture n'a pas voulu redémarrer.(tension moteur éteint 12,5V).
Après une petite demi-heure de charge le moteur repart. J'enlève une cosse de la batterie et en un quart de seconde le moteur s'arrête ce qui me laisse penser que le problème vient malheureusement de l'alternateur. Il ne me reste plus qu'à faire les casses auto en quête d'un nouvel alternateur.
Ironie du sort c'est que je me sépare de la voiture fin juillet... à un mois près pas de chance Smile
Si vous avez d'autres conclusions que les miennes n'hésitez pas à m'en faire part.

Merci à tous
Revenir en haut Aller en bas
Lithium
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 131
Inscription : 19/03/2014
J'habite : Bretagne
Voiture : TD100
Age : 37

MessageSujet: Re: Problème batterie?   Ven 26 Juin 2015 - 22:50

Mouais...moi j'aurais quand même plus insisté du coté de la batterie qui ne tient pas la charge avant de changer l'alternateur (une vraie me**** à changer en plus, du moins sur marea).
D'avoir été à sec pendant un moment, elle a pu perdre en capacité, avoir une résistance interne élevée, etc...peux-tu tester avec une autre batterie ?
Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Ven 26 Juin 2015 - 23:01

à moins d'acheter une autre batterie non je n'ai pas d'autre de moyen de tester mais le fait que de débrancher une cosse du plot de la batterie moteur en marche provoque l'arrêt du moteur n'est pas selon toi un signe suffisant d'un défaut au niveau de l'alternateur?
Revenir en haut Aller en bas
Lithium
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 131
Inscription : 19/03/2014
J'habite : Bretagne
Voiture : TD100
Age : 37

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 7:25

Non, plutôt une sécurité. Il me semble que c'est écrit dans la manuel de ne pas débrancher la batterie moteur tournant, il y a peut être une sécurité qui coupe le moteur sur les jtd ?
Alternateur mort je ne pense pas que tu verrais une tension aussi élevée moteur tournant, mais bon, on sait jamais.

Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4972
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 39

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 8:37

si ton alternateur ne charge pas tu dois avoir le voyant de batterie au tableau de bord, un fois le moteur allume, il ne s'eteint pas

fait le test en enlevant la courroie accessoire, il ne sera plus entrainé

si tu peux, va dans un centre auto, ou un garage pour faire tester le circuit de charge et tester aussi ta batterie
Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 9:15

Donc le voyant de la batterie s'éteint au bout de 5 secondes une fois le moteur en marche ce qui voudrait dire pour toi que l'alternateur est ok.
Je n'ai pas encore testé en enlevant la courroie d'accessoire pour vérifier que ce voyant reste allumé si l'alternateur n'est pas entrainé mais je te fais confiance Smile . Quand à aller dans un centre auto oui c'est la solution mais bon je vais me séparer de la voiture pour une neuve fin juillet donc je ne voulais pas engendrer de frais d'ici.
J'étais parti sur la piste de l'alternateur (60 euros à la casse) mais bon d'après toutes les réponses il semblerait presque qu'il ne soit pas en cause.
D'autres pistes pour savoir si c'est vraiment lui. Je pensais que débrancher une demi-seconde le moins de la batterie était un verdict infaillible...
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4972
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 39

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 12:10

si moteur en route tu mesures du 13.5 v ou plus, c'est bien que l'alternateur fonctionne, une batterie seule ne peut délivrer ce voltage

Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 13:42

Donc 12,17 V aux cosses et sur les plots moteur en route aussi bien au ralenti qu'à mi-regime...L'alternateur est malheureusement bien l'élément qui pose problème.
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4972
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 39

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 14:20

nicobravo2 a écrit:
Merci pour tes précisions et effectivement les tensions mesurées sont dans les gammes que tu définies.

c'est pas ce que tu dis plus haut, donc tu n'as jamais eu 13.5 V ou plus moteur en route Question

si c'est le cas, oui, l'alternateur est HS mais tu devrais avoir le voyant batterie scratch
Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Sam 27 Juin 2015 - 14:40

Non les 13,6v/13,7v je les ai eu après la charge toute une nuit (ce qui doit être normal) mais moteur éteint.
Je viens de refaire les contrôles donc:
- moteur allumé au ralenti => 12,17V et voyant de batterie allumé
- Moteur allumé un peu accéléré => 12,17v et le voyant de batterie s'éteint aussitôt

Conclusion? le régulateur de charge de l'alternateur qui dysfonctionne peut-être?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7961
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème batterie?   Mar 30 Juin 2015 - 10:35

Première chose: Ne JAMAIS débrancher la batterie moteur en route sur un moteur moderne !! Deux raisons: Les calculos sont branchés en direct sur la batterie (tension plus stable). Donc en débranchant, tu risques de cramer les calculos et de plus, le moteur se coupe car plus de calculo et donc d'injection...

Ensuite, pour ton problème, comme déjà dit, la tension après charge n'est pas à prendre en compte. Mais si tu as 12,17V moteur tournant, cherche pas plus loin... Vérifie quand même le circuit d'excitation de l'alternateur (petit câble de l'alternateur + un fusible).

Ensuite, ce n'est pas forcement l'alternateur qui est mort, mais peut être juste la poulie. Sur JTD, c'est une poulie folle qui se débraye sous certaines conditions. J'ai déjà eu le cas d'une poulie tellement HS, que l'alternateur n'était plus entraîné. Pour vérifier l'état de la poulie, tombe le cache des courroies dans le passage de roue, et vire le cache en caoutchouc au centre de la poulie d'alternateur. Tu y verra une empreinte BTR. Mets y un clé et essaie de tourner. Elle doit tourner dans un sens, et bloquer dans l'autre (la courroie empêchera que ça tourne). Si ça tourne dans les deux sens = poulie à changer. Elle coûte 60€ et nécessite de sortir l'alternateur. Mais je donnerai plus de détail selon le diagnostique Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Problème batterie?   Mar 30 Juin 2015 - 11:07

Sp@rks a écrit:
Première chose: Ne JAMAIS débrancher la batterie moteur en route sur un moteur moderne !! Deux raisons: Les calculos sont branchés en direct sur la batterie (tension plus stable). Donc en débranchant, tu risques de cramer les calculos et de plus, le moteur se coupe car plus de calculo et donc d'injection...

faux.

le + de l’alternateur est monté sur la cosse + de la batterie et passe aussi par l'alimentation démarreur. donc si tu débranche la baterie le moteur tourne toujours et le calculo est alimenté par l'alternateur le seul truc c'est que le voyant de frein et ABS s'allume au tableau de bord (pourquoi ? je sais pas et je vois pas trop...).

probleme d'alternateur sa peux être le régulateur qui est au cul de l'alternateur. l'ensemble balais/collecteur ou la poulie.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
nicobravo2
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 13
Inscription : 17/03/2015
J'habite : LYON
Voiture : Fiat Bravo 1,9 JTD steel
Age : 43

MessageSujet: Re: Problème batterie?   Mer 1 Juil 2015 - 12:10

Merci pour vos retours mais malheureusement ni poulie ni fusibles ne semblent être en cause.
La bonne nouvelle c'est que je change ma voiture fin de semaine au lieu de fin de mois donc je prends mon mal en patience et je recharge la batterie tous les oirs quelques heures.

Merci à tous en tous les cas.
Revenir en haut Aller en bas
lablinois
Connaisseur
Connaisseur


Niveau d'avertissement : 0%
Messages : 149
Inscription : 28/12/2014
J'habite : Ablain St Nazaire
Voiture : bravo TD 75 sx
Age : 43

MessageSujet: Re: Problème batterie?   Mer 1 Juil 2015 - 16:22

C'est un bonne solution lol!
Revenir en haut Aller en bas
http://filouskycatic6.lescigales.org/?p=19
Contenu sponsorisé




MessageSujet: Re: Problème batterie?   

Revenir en haut Aller en bas
 
Problème batterie?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème batterie
» Problème batterie er6
» problème batterie 750 GPZx
» [ VW Golf III 1.9 TD an 93] problème batterie
» [ E39 535i an 1996 ] Problème charge batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: