Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
horus
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 3
Inscription : 21/03/2014
J'habite : Froeningen
Voiture : fiat bravo 1.9 TD 100sx
Age : 36

MessageSujet: moteur   Ven 21 Mar 2014 - 19:30

bonsoir a tous , j'expose mon problème je possède une fiat bravo 1.9 td 100sx qui démarre au quart de tour ( a froid ) ralenti impeccable ( ~1000 tr/m ) mais voila dès que je donne un petit peu de gaz (1000 - 1500 tr/m ) et que je relâche aussitôt elle s'emballe quelques secondes ( broute un peu et fumé opaque ) et se stabilise a nouveau . MAIS par contre (oui il y a toujours un MAIS !!!!! ) une fois que le moteur a atteint ça température approprié , le problème n’apparaît plus. Quelqu’un a-t-il connaissance de problème (qui en est un !!!! lol ) ? merci d'avance a tous !
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7980
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: moteur   Sam 22 Mar 2014 - 15:10

Salut,

Quand tu dis emballement, j'espère que tu utilises mal le terme et que le moteur ne part pas à fond en zone rouge ?

Si c'est juste du broutage et de la fumée, vois du coté de l'électrovanne d'avance Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
horus
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 3
Inscription : 21/03/2014
J'habite : Froeningen
Voiture : fiat bravo 1.9 TD 100sx
Age : 36

MessageSujet: Re: moteur   Dim 23 Mar 2014 - 3:09

Non elle ne part pas en zone rouge ! , elle broute un peut et une fumée opaque si échappe . J'ai déjà changé l'accutateur d'avance (electrovanne) il est neuf .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur   

Revenir en haut Aller en bas
 
moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» régime moteur R15 GTL
» Refs et Kit visserie Moteur DT125MX
» Régime moteur qui monte qui monte !!
» [Huile moteur] Z 750 et conso d'huile
» [2.0i - Moteur] Ne tient plus du tout le ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: