Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 essuie-glace avant ne reviennent pas en position initiale

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dillig
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 35
Inscription : 05/06/2012
J'habite : Beauvais
Voiture : Bravo1 JTD 105 SX & Marea WE JTD 110 St Moritz
Age : 47

MessageSujet: essuie-glace avant ne reviennent pas en position initiale   Lun 17 Fév 2014 - 21:17

Bonjour,
à mon tour de demander de l'aide,

historique :
l'articulation des balais d'essuie-glace avant est sorti de son axe et s'est bloqué et mon moteur a grillé. J'ai donc installé l'ensemble moteur neuf, et les balais fonctionnent à nouveau, j'en ai profité pour réparer l'articulation en mettant une vis à la place du téton. Mais les balais ne s'arrêtent en plein milieu du pare-brise lorsque je les arrête. Avant la panne tout marchait parfaitement.

Test :
tous les fusibles sont ok, les vitesses normale et maxi ok, la temporisation ok
j'ai débranché la batterie puis retranché, mais rien.

Mes questions :
J'ai du mal à penser que le commode soit HS car tout est ok (et je ne sais pas comment le tester).
Le moteur est neuf acheté à l'AD marque Magnetti Marelli.
Doit-on réinitialiser quelque chose après le remplacement du moteur ?

Merci par avance.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   Mar 18 Fév 2014 - 18:33

Ils s'arrêtent en plein milieu mais le mouvement est normal ? Si c'est le cas, regarde du coté de la sortie du moteur, tu as du assembler moteur et mécanisme alors que le mécanisme était au milieu, et le moteur en position repos Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Migoul
Confirmé
Confirmé
avatar

Niveau d'avertissement : 0%
Messages : 255
Inscription : 05/06/2013
J'habite : Bordeaux
Voiture : Fiat Marea WE
Age : 35

MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   Mar 18 Fév 2014 - 18:46

Sp@rks a écrit:
Ils s'arrêtent en plein milieu mais le mouvement est normal ? Si c'est le cas, regarde du coté de la sortie du moteur, tu as du assembler moteur et mécanisme alors que le mécanisme était au milieu, et le moteur en position repos Wink

Yep, c'est exactement ce qui m'est arrivé lorsque j'avais changé le moteur!  Cool
Revenir en haut Aller en bas
Dillig
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 35
Inscription : 05/06/2012
J'habite : Beauvais
Voiture : Bravo1 JTD 105 SX & Marea WE JTD 110 St Moritz
Age : 47

MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   Mer 19 Fév 2014 - 0:08

Merci à tous les deux, vous avez raison, je refais l'installation demain pour vérifier (étape par étape).
A plus.
Revenir en haut Aller en bas
Dillig
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 35
Inscription : 05/06/2012
J'habite : Beauvais
Voiture : Bravo1 JTD 105 SX & Marea WE JTD 110 St Moritz
Age : 47

MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   Ven 21 Fév 2014 - 23:42

Alors j'ai démonté l'articulation et je l'ai repositionné, c'était bien le problème.
Avant le démontage, j'aurais dû placer les balais au point mort habituel (en bas du pare-brise), puis faire des marque sur la fixation du moteur (il faut sortir l'ensemble moteur articulation et faire une marque sur la fixation centrale liée au moteur afin de vérifier le placement de la patte fixée sur l'axe de rotation du moteur), c'est de là que venait mon problème.
Au remontage d'un moteur neuf (ou occas'), après avoir réinstallé l'ensemble moteur articulation, il faut faire tourner un peu le moteur d'essuie-glace (sans balai), il se met à son point mort habituel (bas du pare-brise, mais vous ne voyez rien que des axes qui tournent, puis s'arrêtent) et là vous pouvez monter vos balais à la place du point mort habituel. Je proposerai un tuto en images plus tard, car j'ai déclenché un autre soucis. dwarf 

Et c'est là qu'on se marre Embarassed les balais fonctionnent parfaitement, mais la voiture ne démarre plus, le lancement est lent comme une batterie déchargée, hors je l'ai rechargée à bloc entre-temps, et toujours ce soucis.
Pensez-vous que j'ai pu créer une masse, alors que je n'ai touché qu'à la prise du moteur d'e-glace pour la brancher et la débrancher.

Je vais donc vérifier ça ce week-end… entre les averses… pas facile de concilier temps libre et beau temps en ce moment Evil or Very Mad
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   Sam 22 Fév 2014 - 20:06

Ou peut être que ta batterie a claqué entre temps Mr.Red

Tu as pu la décharger à laisser le contact pour faire tourner tes essuies-glace Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: essuie-glace avant ne reviennent pas en position initiale   

Revenir en haut Aller en bas
 
essuie-glace avant ne reviennent pas en position initiale
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» essuie-glace avant ne reviennent pas en position initiale
» Problème essuie glace avant
» Souci essuie glace avant + arriere
» ou trouver bras essuie glace avant
» [Fiat Uno Diesel] pb moteur essuie glace avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: