Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mer 19 Fév 2014 - 20:49

Ça me fait penser à un soucis que j'avais sur la ZX. Le fil du circuit d'excitation de l'alternateur tenait par la force du saint esprit. Du coup, l'alternateur fonctionnait quand il voulait.

Vérifie donc la petite cosse de l'alterno, et n'hésite pas à tirer un peu sur le fil pour voir s'il tient bien Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Bastien-T
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 141
Inscription : 04/11/2012
J'habite : Avignon
Voiture : Fiat Bravo 2 t-jet 120 dynamic
Age : 26

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mer 19 Fév 2014 - 23:38

Calculateur HS ?
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 21 Fév 2014 - 1:03

Sp@rks > J'ai vérifié (si on parle bien du même câble, pcq la visibilité n'est pas top top... Mais il s'agit d'une petite fiche branchée sur le côté de l'alternateur?), et le câble tient bien, je ne suis même pas arrivé à le retirer pour voir s'il n'y aurait pas d'oxydation... Demain je le débranche et vérifie ça...

Bastien-T> Qu'est-ce qui te fait croire ça? Y a-t'il un moyen de vérifier si ça vient de là ou non?

Sinon, j'ai entendu parler, via un autre forum sur lequel je m'étais inscrit avant de m'inscrire sur le vôtre, que ça pourrait être le "Boitier Papillon" qui serait encrassé... Je vais essayer demain aussi de le démonter et voir ça... Pensez-vous que ça pourrait être de là?

Je vous tiens au courant Wink

A bientôt !
Revenir en haut Aller en bas
Bastien-T
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 141
Inscription : 04/11/2012
J'habite : Avignon
Voiture : Fiat Bravo 2 t-jet 120 dynamic
Age : 26

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 21 Fév 2014 - 8:49

Non en faite calculateur HS je pense que ta voiture démarrerai pas du tout.
T'as pas moyen de passer un Diag ?
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 21 Fév 2014 - 12:48

Malheureusement non, je n'ai pas le câble ni le programme... (Je peux la déposer chez le garagiste, mais ça va encore me couter bonbon, donc si je peux éviter et me débrouiller un max par moi même, je préfère le faire Wink) (ou alors aiguiller mon garagiste vers le ou la pièce défectueuse pour éviter qu'il me compte deux journées de boulot pour finalement constater que ce n'est que le capteur... Wink) Je checke le boitier papillon, j'vous dis quoi tout à l'heure Wink

EDIT : Je viens de retirer le boitier papillon, qui était bien crade (surtout le tuyau d'arrivée le jouxtant, qui était rempli qu'une couche d'essence ou d'huile sur un bon milimètre sur tout son pourtour...
Là il pleut, et je vais devoir aller au boulot, donc je remonte tout ça demain et vous dis quoi Wink

Et j'ai également retiré et passé un coup de Dremel sur un des câbles s'arrimant sur l'alternateur. J'ai vu les cosses dont tu parlais, Sp@rks, on dirait qu'il y a de l'oxydation, mais je n'ai pas de pont, et ça a l'air difficile d'accès. Je continue de voir dans cette voie demain si le nettoyage du boitier papillon ne donne rien Wink

Merci à encore à vous, sans qui je n'aurais pas su faire tout ça Wink
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 21 Fév 2014 - 17:49

Tant que j'étais dans le boitier papillon, pour être sur de pouvoir de mettre hors de ma liste des suspects, j'ai décidé d'en ouvrir le moteur...

Je l'ai branché sur un chargeur Nokia (3,7 V), j'entends un bruit, mais le clapet bouge d'un mm, sans bouger... Puis-je essayer avec un courant de 12V? Est-il possible de l'activer rien qu'en l'alimentant d'un simple courant?
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 16 Mar 2014 - 19:45

Bonjour à tous !

Je reviens aux nouvelles après une longue absence pour vous donner des nouvelles...

En voulant remonter le boitier papillon, j'ai cassé une tige en plastique. J'ai essayé de la refaire tant bien que mal (raison de mon silence prolongé...), et de remonter le tout, mais l'accélérateur ne fonctionnait pas...

Je l'ai donc changé, par un que je suis allé acheter à la casse, et que j'ai bien nettoyé. Je le remonte, et là j'entends, pendant la vérification du moteur le boitier papillon travailler. Je démarre ensuite, tout semble fonctionner, le moteur fait moins de bruit, mais il me met "Panne Moteur"...

D'après ce que j'ai lu par-ci par-là sur les boitiers papillons, il faut un certain temps de "recalibrage". Cette panne indiquerait-elle ce recalibrage?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   

Revenir en haut Aller en bas
 
Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
» Problème coupure moteur fiat stilo
» [ Fiat Stilo 1.9 JTD Multijet 120 an 2006 ] Problème de vibration / tremblement
» [Fiat stilo 1.9 JTD] demande conseil avant achat
» [ FIAT Stilo 1.6 16V an 2002 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Général & divers... :: Voitures autres que Bravo-
Sauter vers: