Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 23 Jan 2014 - 14:31

Je viens de faire un petit 8 km avec, et pas un message d'erreur !

Je vous tiens au courant, et mettrait la conversation en résolue dans qqes jours parce que là je pars au ski (sans elle, bien sur Wink), et ne saurais pas beaucoup la tester, pour être sur que ce problème ne revienne pas...

En tout cas, un TOUT GRAND MERCI à vous tous (spécialement à Sparks et Bravo16gt) pour vos conseils Wink (Et à MOT@RDFOUS pour son humour Wink ) (sans aucune irronie...)
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 23 Jan 2014 - 18:58

Pas de soucis. Tiens nous au jus !!  shakng2 


 :dejaou: 

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 15:37

Bonjour bonjour tout le monde !

Voilà, je reviens de vacances, je viens de la faire tourner ... Je n'ai plus d'erreur au démarrage que j'avais avant (style Panne ABS, OBD, ...) mais (parce que malheureusement, il y a un mais), quand le moteur tourne trop longtemps (au point mort), sans accélération, il y a un message d'erreur indiquant "Câblage Déconnecté", "Panne Moteur", "Erreure Alternateur", et le moteur se coupe...

(Tant que je donne des gaz, j'ai rien...)

Serait-ce de l'oxydation au niveau des cosses de l'alternateur, de l'alternateur, de la batterie?
L'alternateur est-il facile d'accès, et ses cosses facilement démontables?

Ou autre chose?

Merci à tous Wink
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 15:55

une fois le moteur coupe, elle redémarre  Question 

vérifie les tensions batterie, moteur arrêté et en fonctionnement, voir si tout est ok de ce cote la  Question 

ça ressemble un peu a un soucis d'alternateur qui ne donnerait pas assez de jus au ralentit (tourne peut être pas assez vite), par contre, il donne suffisamment pour ne pas faire d'erreur si tu accélères, si j'ai bien compris


Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 16:27

C'est exactement ça !

Par contre, à l'allumage, avant de démarrer, tous les témoins s'allument, et s'éteignent quasi directement après, sauf celui de l'injection, et celui de l'huile... (Mais ils se coupent directement une fois que le moteur est allumé...)

J'ai remarqué aussi que le moteur "toussait" avant de démarrer... (Mais il démarre correctement à chaque fois)

Je vais essayer de voir qqn qui aurait un voltmètre pour vérifier un peu tout ça Wink

Merci !
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 16:51

ce qui n'est pas logique au final, si ton alternateur ne donne pas de jus, la voiture devrait tourner sur la batterie jusqu’à que tu n'es "plus de pile", jusqu’à se vider entièrement mais elle ne pourrait plus démarrer ensuite  scratch 
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 18:11

Si l'alternateur fatigue (charbon usés) pourquoi pas. Vérifie effectivement la tension, qui doit être autour des 14V au ralenti Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 3 Fév 2014 - 18:32


Au vu de tous les éléments (cache batterie pas vissé, et fondu par endroits, cosses oxydées), et du fait de l'amélioration de la situation en ayant "enlevé" les faux contacts de mes cosses de batterie, serait-ce possible que l'ancienne batterie aie pété (court circuit, inversion des bornes pour la recharger le matin, surcharge, ... ? ), grillant ainsi les câbles allant de la batterie aux différentes pièces du moteur, dont l'alternateur, et que là l'alternateur donne la charge correcte, mais ne puisse pas la transmettre au reste du moteur (ou en recevoir assez de la batterie) par l'oxydation des câbles?

(Je ne m'y connais pas du tout en voiture, j'aime juste chipoter un peu en général à l'électronique. Donc désolé si je suis complètement à côté de la plaque Wink )

Et ça n'aurait donc aucun rapport avec le témoin des injecteurs et/ou de l'huile qui reste allumés jusqu'à ce que le moteur soit lancé?
Revenir en haut Aller en bas
Bastien-T
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 141
Inscription : 04/11/2012
J'habite : Avignon
Voiture : Fiat Bravo 2 t-jet 120 dynamic
Age : 26

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mar 4 Fév 2014 - 23:33

Je veux pas dire de bêtises mais si il y avait eu inversement je pense que t'aurais un fusible qui aurait pété !
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 6 Fév 2014 - 16:57

Dès que le temps le permet, je checke les cosses de l'alternateur...

Mais quelqu'un saurait-il me dire, s'il vous plait, si c'est normal que mes témoins d'huile et Injecteurs restent allumés jusqu'au lancement du moteur?
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 6 Fév 2014 - 17:42

tu peux faire une photos des voyants, je ne vois pas ou ils se trouvent dans le tdb  scratch 
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 9 Fév 2014 - 3:44

Voilà Bravo16gt, la photo ! Wink(Désolé pour l'attente, mais je n'ai pas eu le temps avant...)



Le témoin des injecteurs est celui entouré en vert.
(Celui de l'huile, en bleu)
Il y a par contre un autre témoin (d'airbag, je suppose) qui clignote à l'allumage, mais s'éteint directement après (entouré en rouge ici)" />
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 9 Fév 2014 - 9:39

le témoin en vert, c'est le voyant de défaut moteur
celui en rouge, c'est pour l'airbag passager si tu le désactives
le témoin d'huile reste allume tant que la pression n'est pas bonne, si je ne me trompe pas

pas de soucis pour tes voyants :
http://www.youtube.com/watch?v=2oyz6Q6CiG0

regarde a partir de 42 secondes, il met le contact et le voyant moteur + huile reste allume tant qu'il ne démarre pas, même chose pour l'airbag passager, il clignote et s'eteint
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 9 Fév 2014 - 15:22

Ok, super !

Merci bcp, au moins je suis sur que le problème ne vient pas de là... (Bien vu par contre pour youtube, j'avais pas pensé à y chercher des éventuelles solutions... Wink)

Donc si je comprends bien, il n'y a que deux possibilités restantes, à savoir la batterie, ou les cosses de l'alternateur... (Et ça ne peut pas être le capteur PMH?)

Vu que je n'arrive pas à trouver de multimètre, je vais en acheter un ce lundi, tester la batterie, l'alternateur, et vous tiens au jus Wink
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 13 Fév 2014 - 12:59

Voilà !

Je viens donc de tester la batterie !

Moteur éteint, j'ai 11,89 Volts
Moteur allumé : 14,45 Volts

Batterie à remplacer du coup? Les 0,1 Volts de différence avec la valeur que je suis censé obtenir sont significatifs? (Même si j'ai plus que 14V une fois le moteur allumé?)

Merci !



EDIT : Après rallumage du moteur, 5 min plus tard, j'obtient, moteur éteint, 12,3V.
Et moteur tournant à 2000 tr/min, 14,5V.

Suivant un tuto (http://entretien-voiture.comprendrechoisir.com/fiche/voir/178087/tester-une-batterie), batterie H.S. Vous confirmez?

Selon vous, la panne viendrait bien de là?
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 13 Fév 2014 - 16:03

moins de 12v, ça fait un peu juste

comme test : il faut voir de combien elle se décharge en une nuit, câbles connectes et ensuite faire le même test en débranchant la masse,

pour voir si c'est ta voiture qui consomme du courant a l’arrêt (avec donc les câbles connectes) ou si c'est juste la batterie qui se vide

si elle se vide seule, a priori, a remplacer

si c'est la voiture, il faut trouver ce qui consomme
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Jeu 13 Fév 2014 - 19:00

Pour moi <12V = batterie HS. Vérifie les niveaux si tu peux (le liquide doit être au-dessus des plaques), et remet de l'eau distillée si besoin Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 14 Fév 2014 - 0:43

Après avoir roulé avec 3-4 kms, j'ai mesuré la tension, qui était à 12,30V (à 17h00). J'ai ensuite débranché les cosses de la batterie, et refais un test toujours batterie débranchée vers 23h30, et on était à 12,15V. Je l'ai laissée débranchée pour la nuit, on verra demain. Si le voltage a encore diminué, je vérifierai le niveau de liquide, et vous tiendrai au courant Wink

Merci encore !
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 14 Fév 2014 - 17:32

Voilà, j'ai testé la batterie, qui était débranchée depuis hier soir, et j'arrive à 12,10 V.

Après un essai au démarrage, (même pas une minute) la batterie était à 11,9 V. Je la laisse branchée et on verra ce soir s'il y aura un changement...

Etant donné les toutes petites fluctuations, pourrais-je voir mieux ce qu'il en est sur l'état de la batterie en la chargeant pendant une nuit, connectée sur le secteur?

Un ami a un chargeur, je vais voir si je peux le lui emprunter...

(Autre question, rien à voir avec mon problème, mais que je voulais vous poser... Que veut dire le 16 V (référence du modèle de ma voiture)

Suis-je censé avoir, à un moment donné, 16 V à un certain endroit?)

Merci !
Revenir en haut Aller en bas
amc
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1720
Inscription : 03/10/2012
J'habite : Dordogne 24
Voiture : Fiat Bravo 1.9 jtd 100cv Steel clim 2001
Age : 35

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 14 Fév 2014 - 18:27

Thibault a écrit:
Voilà, j'ai testé la batterie, qui était débranchée depuis hier soir, et j'arrive à 12,10 V.

Après un essai au démarrage, (même pas une minute) la batterie était à 11,9 V. Je la laisse branchée et on verra ce soir s'il y aura un changement...

Etant donné les toutes petites fluctuations, pourrais-je voir mieux ce qu'il en est sur l'état de la batterie en la chargeant pendant une nuit, connectée sur le secteur?

Un ami a un chargeur, je vais voir si je peux le lui emprunter...

(Autre question, rien à voir avec mon problème, mais que je voulais vous poser... Que veut dire le 16 V (référence du modèle de ma voiture)

Suis-je censé avoir, à un moment donné, 16 V à un certain endroit?)


Merci !

C’est une plaisanterie hein ? lol! 
Au cas où ça en serai pas une. Razz 

Le 16V veut dire 16 valves en anglais ou soupapes en français, cela veut dire que tu as deux arbre à came avec 4 soupapes par cylindre (2 échappements, 2 admissions, donc un total de 16 soupapes pour un 4 cylindre).

Le 4 cylindre 16 soupape en général a de meilleur monté en régime et permet de monter plus haut dans les tours, mais en contre parti et moins réactif qu’un 4 cylindre 8 soupapes dans les bas régimes.
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Sam 15 Fév 2014 - 0:26

amc > Avant d'avoir ce problème de voiture, je n'y connaissais strictement rien dans ce domaine (parce que pas l'utilité, je n'ai jamais eu le moindre problème avant celui là...) Etant bricoleur à la base, j'ai commencé à m'y intéresser... Donc ce n'était pas une blague, non... Wink

Merci beaucoup de te réponse !
Revenir en haut Aller en bas
amc
Expert
Expert
avatar

Niveau d'avertissement : 0%
Messages : 1720
Inscription : 03/10/2012
J'habite : Dordogne 24
Voiture : Fiat Bravo 1.9 jtd 100cv Steel clim 2001
Age : 35

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Sam 15 Fév 2014 - 9:01

De rien, ça sert à ça un forum. Very Happy 

Désolé d’avoir douté à ta question. Confused 
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Sam 15 Fév 2014 - 12:40

Pas d'souci Wink Merci !
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 17 Fév 2014 - 13:45

Je suis occupé, depuis hier soir, à charger ma batterie depuis le secteur...

La tension mesurée aux bornes de la batterie était de 12,1V. Là, je vérifie la tension, avec les cosses du chargeur branchées sur la batterie, et j'obtiens plus de 15V. Je débranche le chargeur, mesure directement après et obtiens 13,4V.

Normal?

Je l'ai rebranchée, on verra si ça monte encore...
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mer 19 Fév 2014 - 17:18

Bonjour à tous !

J'ai donc chargé ma batterie depuis le secteur...

Je l'ai remise, et j'arrive à un voltage constant de 12,6 V. (Et directement après avoir roulé quelques km, 13,4 V).

Malgré cela, j'ai toujours (par moments) la panne "erreure alternateur", "câblage déconnecté", et le moteur qui se coupe... (Principalement en bas régime...)

Auriez-vous une idée?

Serait-ce la batterie, qui aurait des défauts de charge-décharge, et par moment donnerait moins de jus? Ou autre chose?!

Merci de m'aiguiller, parce que là, je n'y comprends plus rien ! Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   

Revenir en haut Aller en bas
 
Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
» Problème coupure moteur fiat stilo
» [ Fiat Stilo 1.9 JTD Multijet 120 an 2006 ] Problème de vibration / tremblement
» [Fiat stilo 1.9 JTD] demande conseil avant achat
» [ FIAT Stilo 1.6 16V an 2002 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Général & divers... :: Voitures autres que Bravo-
Sauter vers: