Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Sam 11 Jan 2014 - 17:37

Bonjour à tous !

Etant propriétaire, depuis peu d'une Fiat Stilo 1.6 16V à problèmes, je viens vers vous...

J'ai un peu toutes sortes d'alertes ("Câblage déconnecté" - "Erreure Alternateur" - "Panne EDB" -"Panne ABS" - "Panne OBD" - "Température du moteur trop haute" ...), et le moteur se coupe en route (en général (mais pas tout le temps) en bas régime), après une de ces erreur... Normalement, elle redémarre directement après, mais ça arrive qu'elle rechigne à redémarrer, et même parfois à démarrer (matin/midi/soir)...

Je suis allé voir sur pas mal de forums, mais il y a tellement de choses qui sont dites, que je ne sais quoi penser !

J'ai démonté les deux boitiers de fusibles, en me disant que le problème était dû à de l'oxydation s'y trouvant, poncé délicatement au dremel les taches de rouilles, et y ai trouvé de l'huile que j'ai bien nettoyé, nettoyé toutes les pattes de chacun des fusibles et fais sécher...

Malgré cela, le problème revient toujours, mais ne sais pas vers ou chercher...

La batterie est restée déconnectée du moteur pendant quelques jours, que je puisse faire tout ça.

Je me demande donc ; Aurais-je dû la passer à la "valise" pour faire remettre les pannes à zéro avant d'en conclure que mon essai n'était pas fructueux?

Si pas, serait-ce selon vous un problème des injecteurs qui seraient oxydés/souillés (comme le dit ce tuto ? (Mais je n'ai pas un JTD, je ne sais pas du tout si ça change qqch), l'alternateur, ou... (je suis tout à votre écoute pour vos propositions...)?

Sauriez-vous me dire comment distinguer d'où viendrait la panne (symptômes éventuels?)?

Merci beaucoup de votre aide !
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Sam 11 Jan 2014 - 17:58

Salut,

Laisser la batterie débranchée la nuit permet d'effacer un bon nombre d'erreurs. Après tu peux toujours t'équiper d'un câble et de mutiECUScan (Voir sur le site s'il faut un ELM ou un ODB et voir tuto sur la manière de faire).

Quand je vois un paquet d'erreurs diverses et variées, commence par vérifier la tension de la batterie, moteur éteint (environ 12,5V) et allumé (environ 14V), ainsi les cosses (oxydation et tenu des câbles en tirant un peu de dessus)

Après cela peut être un problème avec la masse de la bagnole, mais là on rentre dans la case des problèmes casses couilles...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 0:51

Merci Sp@rks pour ta réponse.

Apparemment, la batterie et l'alternateur ont été vérifiés par le concessionnaire Fiat dans lequel je l'ai amenée pour faire constater le problème, et étaient tout deux en état de marche (je ne dis pas que je suis certain de leur fonctionnement non plus, mais c'est ce que le garage m'a dit).

De plus, les quelques infos que j'ai eu des vendeurs de ma voiture étaient le changement de la masse et de la batterie.

Ma question sur la valise était de savoir si après une réparation nécessitant le débranchement de la batterie pendant un séjour prolongé (ça a du durer 1 5-6 jours...), le passage à la valise est nécessaire pour faire "oublier" à l'ordinateur de bord les problèmes?

Je précise aussi que par moment, le moteur s'emballe, et monte tout seul à 2000 tr/min (voire plus).

Je vais vérifier demain les cosses de la batterie, et les injecteurs, et irais faire tester batterie, et alternateur dans un ou deux garages lundi (à défaut d'avoir le matériel ici...)

Si vous avez d'autres idées/suggestions que je puisse déjà faire avant, ou des tests afin de diagnostiquer la source du problème, je suis à votre écoute Wink

Merci !
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 1:48

Autre détail auquel je viens de penser.

L'ordinateur de bord indiquait une panne du phare antibrouillard, et les propriétaires avaient acheté des ampoules qu'ils n'avaient pas placés. Si ça se trouve, ce serait un problème de masse à cet endroit?

(La panne m'a été cachée à la vente, et depuis, plus de signe de vie de ceux-ci, donc impossible d'en savoir davantage sur ce qu'ils ont fait et pas fait, ni sur le moment ou les raisons d'apparition de la panne...)
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 9:52

une batterie faible sur stilo génère tous et n'importe quoi comme panne

certains se sont retrouve sans direction assistée après une panne de batterie......  Rolling Eyes 

Comme dit Sp@rks, vérifie tes cosses de batterie si bien serrées, pas oxydée et pas trop graissée non plus, et verification des tensions

Pour ce qui est du message ampoule antibrouillard, c'est a l’arrière ? il me semble odb ne vérifie que les veilleuses a l'avant

quelques stilo ont aussi connu des problèmes de platines de feux arrières qui s'oxydent, un peu comme les megane et les feux sapin de noël, peut être à vérifier

autre question, est ce que tu as bien la cache batterie sous le capot, sans celui-ci, l'humidité s'install dans le porte fusibles sur la batterie et si c'est trop humide, la voiture aime pas
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 13:50

Je vais vérifier les cosses de suite Wink

Pour le message antibrouillard, c'est bien pour l'ampoule de l'arrière que j'ai le message d'erreur, j'en suis sur... (Mais j'ai ce message assez rarement...)

Les platines de feux arrières? C'est au niveau de l'ampoule?

J'ai bien un cache sur ma batterie, mais celui-ci n'est pas vissé, et je n'ai pas les vis... Je vais aller checker pour ça lundi Wink
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 15:32

Donc voilà, je me suis remis Wink

Pour vous montrer des photos de ce que j'ai fait avant sur le tableau de fusibles, voici quelques photos :

" />

J'ai remis le tableau de fusibles à neuf, complètement.

Il y avait de la rouille sur la partie métallique sur laquelle un cable était branché, je l'ai enlevée (on voit le doré d'ailleurs Wink)

" />

Là, maintenant, je viens d'enlever le cache moteur, et de voir qu'il semble y avoir de l'huile à côté de ma jauge d'huile :
" />
" />

Qu'un bout de plastique de ce qui semblait être un cache pour un roulement s'était cassé [img][/img]

Et que le cache sur la batterie avait été fondu par endroits
[img][/img]

Est-ce qu'un de ces problème pourrait être à la source du problème?

Là, je vais nettoyer correctement les cosses (qui sont légèrement dévissées sur la photo, je vous rassure Wink )
[img][/img]

Et j'aimerai vérifier les connectiques (les injecteurs?) qui sont sur la photo suivante, mais il est marqué "High Voltage" dessus... Puis-je le faire sans risque, une fois la batterie débranchée? (Je sais pas s'il y a un accumulateur...)
[img][/img]

Merci, et bonne journée Wink

Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 17:35

c'est quoi les 3 fils dans la cosse bleu sur la masse de la batterie  Question 
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 12 Jan 2014 - 17:43

Aucune idée du tout... Je regarde demain d'où il vient...

Par contre, en voyant mon tableau de fusibles, et la légende indiquée sur le cache, je me demande si, tout bêtement, il ne me manquerait pas un (ou plusieurs?) fusible?

En comparant, je n'ai pas le fusible :

F05
F04
T17
T19
T20
F30
F24

Est-ce normal?

(J'ai acheté la voiture telle quelle, avec ses problèmes, qui m'ont été cachés, et je ne sais bien entendu plus joindre les propriétaires. Raison pour laquelle je ne sais pas du tout d'où cette panne puisse venir, ni les circonstances dans lesquelles ils sont arrivés ... )
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:15

Pour les fusibles, je m'étais trompé, j'avais mal lu la légende, j'ai bien vérifié, et tout ceux nécéssaires au fonctionnement du modèle de fiat stilo que j'ai sont présents (et semble être encore fonctionnels (à vue d'oeil, en regardant la partie "sensible" de chacun))

bravogt16v > Voilà une photo du câble que tu demandais... Il part du bloc moteur, pour arriver directement sur la masse... Est-ce normal?



Penses-tu que je puisse essayer de démarrer mon moteur sans ce câble pour voir s'il ne créerait pas le problème lui même?

J'ai enlevé la cosse de la masse, et y ai trouvé des taches blanches dessus, je vais passer un coup de Dremel sur les deux cosses, on verra bien Wink

D'ici là, n'hésitez-pas à m'aiguiller Wink
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:19

Si c'est juste un câble rajouté sur la masse de la batterie tu peux l'enlever et tenter un démarrage, ça ne risque rien...
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:31

CAMARGUAIS63 a écrit:
Si c'est juste un câble rajouté sur la masse de la batterie tu peux l'enlever et tenter un démarrage, ça ne risque rien...

Sauf si ce bricolage remplace la masse d'origine qui aurait eu un problème...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:37

Sp@rks a écrit:
CAMARGUAIS63 a écrit:
Si c'est juste un câble rajouté sur la masse de la batterie tu peux l'enlever et tenter un démarrage, ça ne risque rien...

Sauf si ce bricolage remplace la masse d'origine qui aurait eu un problème...

Ca lui permettra de voir justement si c'est indispensable..... ou pas !!  Wink 
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:43

Tu a vérifier l'oxidation sur les cosses et plots de la batterie comme deja dit ? Cela peux genérer des probleme de tensions . Je l'avais deja proposer plusieurs fois a d'autres membres et cela a deja porté ces fruits .

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:51

Thibault a écrit:

J'ai enlevé la cosse de la masse, et y ai trouvé des taches blanches dessus, je vais passer un coup de Dremel sur les deux cosses, on verra bien Wink

Ouais, il y avait bien de l'oxydation dessus... Wink J'les passe au Dremel cet aprem, et une fois que le tout est rebranché, j'essayerai, si ça marche toujours pas, de débrancher ce cable jaune et bleu alors Wink

Mais je ne risque pas de faire péter quoi que ce soit? (Si c'est juste un fusible, à la limite, pas grave, mais je veux pas faire griller ma batterie non plus Wink

(Je précise que j'ai cru comprendre des vendeurs de ma voiture, que la masse avait été changée peu avant que je l'aie, donc il se peut fortement que celle-ci aie eu un problème, et qu'un "bricolage" aie été fait pour arranger ça Wink )

Merci, j'vous tiens au courant de ce que la "désoxydation" de mes cosses à donné Wink
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 30

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:55

Thibault a écrit:
Thibault a écrit:

J'ai enlevé la cosse de la masse, et y ai trouvé des taches blanches dessus, je vais passer un coup de Dremel sur les deux cosses, on verra bien Wink

Ouais, il y avait bien de l'oxydation dessus... ;)J'les passe au Dremel cet aprem, et une fois que le tout est rebranché, j'essayerai, si ça marche toujours pas, de débrancher ce cable jaune et bleu alors Wink

Mais je ne risque pas de faire péter quoi que ce soit? (Si c'est juste un fusible, à la limite, pas grave, mais je veux pas faire griller ma batterie non plus Wink

(Je précise que j'ai cru comprendre des vendeurs de ma voiture, que la masse avait été changée peu avant que je l'aie, donc il se peut fortement que celle-ci aie eu un problème, et qu'un "bricolage" aie été fait pour arranger ça Wink)

Merci, j'vous tiens au courant de ce que la "désoxydation" de mes cosses à donné Wink

Tu en a profiter pour faire les plots de batterie aussi ?

Tien nous au jus .......( jeu de mots pourrit )

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!


Dernière édition par MOT@RDFOUS le Ven 17 Jan 2014 - 13:58, édité 1 fois
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Ven 17 Jan 2014 - 13:57

La batterie a été changée aussi peu avant que je l'aie, donc les plots sont impeccables, tout brillants Wink

Merci pr le jeu de mots, il m'a bien fait rire Wink
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 19 Jan 2014 - 11:15

Motard tu sors !!! fouet

Si la masse a été changée, je pense qu'il s'agit du bricolage que tu as et à ta place, je le laisserais où il est car ça va foutre la me****...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4990
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 40

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 19 Jan 2014 - 12:46

question bête : est ce que 3 fils de petite section (ça a l'air d’être du 1.5 ou 2 mm²) sont aussi efficace qu'un câble de 10mm²

du coup est ce que la masse se fait réellement correctement si la section de câble est trop petite  Question 
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Dim 19 Jan 2014 - 18:36

Sparks, le câble en question serait à l'origine du problème? Comment puis-je faire pour m'en assurer? Puis-je essayer de débrancher ce câble, et de démarrer pour voir si le problème se présente toujours?

Que puis-je faire pour arranger ce problème?

Si j'ai bien compris, le câble qui reliait avant la masse à la partie à laquelle le câble en question est, a du cramer, ou s'oxyder, et a été remplacé par ce dernier, qui fait mal son boulot? (Par son diamètre? )

J'ai passé les cosses, les fusibles qui étaient sur la borne +, et le "circuit" au Dremel, je remonte tout demain après midi, et vous tiens au jus Wink

Merci beaucoup à vous tous !


Dernière édition par Thibault le Dim 9 Fév 2014 - 15:17, édité 1 fois
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Lun 20 Jan 2014 - 20:51

Le cable en question est là pour remplacer la masse défectueuse. Pour le problème de diamètre, il aurait eu des problème bien plus tôt je pense...

Je t'avouerais que les problèmes électriques, c'est la grosse me****...

Je viens d'avoir un flash: Vérifie aussi les cosses de l'alternateur et du démarreur. J'avais vu passer un soucis sur je ne sais plus quelle voiture, où tout se beau monde était en série. Du coup, un de mal branché = tout le monde qui lâche et rien qui marche...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mar 21 Jan 2014 - 1:20

Voilà donc la borne + avant :

" />

et après :

" />

On ne voit pas très bien la cosse, mais je peux vous assurer que j'ai eu du fil à retordre avec celle-ci, tellement l'oxydation était allé loin ! Mais, comme on peut le deviner, là, elle est toute brillante (à 2-3 micros endroits prêts, que je n'ai pas su atteindre...

La borne -, c'est pareil, je vous montrerai, pcq là je me rends compte que je n'ai pas de photo du après, et pas trop le courage mnt Wink

Il a plu toute la journée aujourd'hui, j'ai donc pas su monter le tout, n'ayant pas de garage...

Je vous tiens au jus ce mercredi au plus tard !

(Merci Sparks, je vais essayer ces cosses là aussi alors Wink)
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mar 21 Jan 2014 - 9:52

il y avais une couche d’étain sur le cuivre pour évité sont oxydation et tu l'as viré. c’était pas de l'oxydation.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mer 22 Jan 2014 - 17:11

Oui, ok, j'ai enlevé l'étain, mais il y avait clairement des taches d'oxydation qui ne partaient pas, et pour lesquelles j'ai du vraiment aller en profondeur avec mon dremel, tellement elles étaient profondes...
Revenir en haut Aller en bas
Thibault
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 33
Inscription : 11/01/2014
J'habite : Ottignies
Voiture : Fiat Stilo 1.6 16V
Age : 31

MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   Mer 22 Jan 2014 - 17:40

Je viens de la démarrer, après avoir tout branché, et elle a l'air de fonctionner, je n'ai aucun message d'erreur...

Je n'ai pas le temps de rouler maintenant avec, mais j'essayerai demain, je vous tiens au courant Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)   

Revenir en haut Aller en bas
 
Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Problème Fiat Stilo 1.6 16V (Câblage déconnecté, ...)
» Problème coupure moteur fiat stilo
» [ Fiat Stilo 1.9 JTD Multijet 120 an 2006 ] Problème de vibration / tremblement
» [Fiat stilo 1.9 JTD] demande conseil avant achat
» [ FIAT Stilo 1.6 16V an 2002 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Général & divers... :: Voitures autres que Bravo-
Sauter vers: