Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 clim bi-zone qui ne fonctionne plus que d'un coté !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gepe01
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 51
Inscription : 21/04/2010
J'habite : chambery (73)
Voiture : Lancia Lybra 1.9 JTD (110CV)
Age : 58

MessageSujet: clim bi-zone qui ne fonctionne plus que d'un coté !!   Dim 17 Nov 2013 - 20:41

Bonjour à tous,
j’étais revenu ces derniers temps sur le forum pour consultation sans poster, mais aujourd’hui je poste pour un Pb de clim, je suis aller voir les posts qui parle de pb d clim, mais aucun ne correspond à mon Pb , j’explique :

J’ai une clim bi-zone et seul le coté passager fonctionne aussi bien en mode chauffage que clim… ??
_ si j’essaie de mettre le chauffage coté conducteur, le ventilo (qui fonctionne normalement) envoie de l’air frais (presque froid…), si j’essaie de mettre la clim (donc froid) , le ventilo envoie de l’air froid mais non très froid comme à droite coté passager…….
Les différents tests que j’ai pu effectuer en ne démontant que les moquettes latérales en bas de chaque coté de la console :
_ 1) qd je passe du mode chaud au mode froid, j’entends les volets de mixage bouger et les souffles d’air qui se modifient en sortie selon la gestion électronique…

_2) si je change le mode recyclage (3 posit° : auto, forcé et arrêté), j’entends également les volets de mixage bouger et les sorties d’air qui se modifient…

_3) si je me mets en position extrême basse « LO », l’air est un peu pus froid ou en mode extrême chaud « HI » l’air est à peine tiède….

NB :  j’ai remarqué que le groupe clim se mets quasiment toujours en marche, quelque soit la situation, il semblerait que la gestion électronique utilise le froid ou l’évaporateur (pour le désembuage par exemple)….

_4) si je déconnecte le compresseur clim, et que je mets en mode chaud, l’air soufflé n’est plus froid mais presque chaud…. mais moins chaud que coté passager….

_ 5) j’ai déconnecté l’une après l’autre ce qui doit être des sondes de température (qui sont accessibles sans démonter) situées à droite et à gauche en bas de la boite du groupe ventilation, en refaisant les tests ci-dessus…. Pas de changement….

_ 6) j’ai soufflé à l’air comprimé à travers la petite grille, la ou le sondes de température de l’habitacle située(s) à proximité des écrans d’affichage « température sélectionnée » (au cas ou elles seraient pleines de poussières. De nouveau, je refais les tests, mais  pas de changement…

-> Je rappelle que coté passager les modes chaud et froid fonctionnent très bien… et on entends bien le clic et le changement de régime moteur qd la clim se mets en marche….(la recharge clim à été faite il y a un an….).

Je me hasarde à quelques conclusions hâtives :
_ le radiateur chauffage fonctionne bien…
_ le moto-ventilateur fonctionne bien…
_ la clim fonctionne bien…
_ les volets semblent bien fonctionner sachant la puissance de l’air soufflé à droite comme à gauche est la même, puis quand je passe du mode clim à chaud ou réciproquement les volets bougent et la répartition de l’air se modifie aussi bien à droite qu’à gauche….
_  l’absence des sondes en bas (qui doivent gérer la température de l’air soufflé) n’ont pas d’incidence sur les tests, je ne suis donc pas sur qu’elles fonctionnent bien, mais le coté droit fonctionne normalement avec ou sans la sonde, je ne sais qu’en penser….

DONC : soit les volets de gauche bougent mais ne se mettent pas complètement en place (ce qui ne me semble pas être le cas .. !!) soit le dysfonctionnement est d’ordre électronique (défaut d’une sonde par exemple).

En espérant que mes explications ont étés claires, et pas trop ennuyeuses  !!
Peut-on vérifier la clim avec le logiciel FaitEcuScan ??

Voila ou j’en suis de mes recherches et déductions, quelqu’un aurait-il connu un pb similaire,
Merci d’avance à tous.
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4705
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: clim bi-zone qui ne fonctionne plus que d'un coté !!   Dim 17 Nov 2013 - 21:17

Tu as vérifié si tu n'as pas un conduit d'air qui se serait défait sous la console centrale ? Ca m'est arrivé sur la Maréa un conduit qui alimente l'arrière de la voiture en air chaud/froid qui s'était défait et beaucoup moins d'air du coup ! Je n'ai pas la clim bi zone mais ça pourrait être une piste ! Wink 
Revenir en haut Aller en bas
Gepe01
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 51
Inscription : 21/04/2010
J'habite : chambery (73)
Voiture : Lancia Lybra 1.9 JTD (110CV)
Age : 58

MessageSujet: clim bi-zone qui ne fonctionne plus que d'un coté !!    Lun 18 Nov 2013 - 23:31

oui, j'ai démonté les moquettes de chaque coté de la console et j'ai vérifier ce qui est accessible, les tuyaux ne sont pas débranchés.... mais je n'arrive pas à voir si les actionneurs des volets de mixage fonctionnent bien sans démonter la console ou la boite à gants...
de plus l'air est vraiment moins chaud quelque soit la sortie coté gauche...
je pense que ce n'est pas la bonne piste....Shit 
Je vais continuer à chercher samedi prochain, merci de ta réponse !!
Revenir en haut Aller en bas
Gepe01
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 51
Inscription : 21/04/2010
J'habite : chambery (73)
Voiture : Lancia Lybra 1.9 JTD (110CV)
Age : 58

MessageSujet: Re: clim bi-zone qui ne fonctionne plus que d'un coté !!   Dim 22 Déc 2013 - 23:43

bonsoir à tous,
je vous tiens au courant de mes mésaventures, j'ai fini par déposer la console et le moteur du volet de mixage, c'est bien lui qui était en panne, il ne bougeait plus même faisant varier l'affichage la température....

Le moteur est très difficile à atteindre surtout l'une des 3 vis qui est (très) difficile à démonter car très peu de place et à force de contorsion sous le volant et avec un petite clé plate de 5,5 que j'ai dû bricoler moi-même.....(4 heures de démontage)

Lancia ne fabrique plus ce moteur, je suis donc allé en chercher un en casse, 30 euros en le démontant moi-même sur place sinon c'était beaucoup plus cher..... je l'ai essayé sur place en faisant varier la température et là : OK le moteur bougeait...

Je l'ai remonté, ainsi que les consoles et boites à gants (un peu plus de 3 heures) , tout fonctionne très bien depuis.....

Voila, bonne fêtes de fin d'année à tous.
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4705
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: clim bi-zone qui ne fonctionne plus que d'un coté !!   Lun 23 Déc 2013 - 1:03

Avec tout le temps que tu as passé heureusement que ça fonctionne !!

Bonne fête à toi également  Wink 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clim bi-zone qui ne fonctionne plus que d'un coté !!   

Revenir en haut Aller en bas
 
clim bi-zone qui ne fonctionne plus que d'un coté !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [e36 325 tds an 98 ] probleme de clim bi-zone (résolu)
» [VENDUE] FIAT STILO 1.8l DYNAMIC CUIR/Clim bi-zone
» Probléme reglage température sur clim bi-zone C4
» [ Fiat Bravo 2 1.6 Mjt an 2008 ] Probleme clim bi-zone
» [ Megane 3 RS an 2011 ] Climatisation bi-zone: pas de régulation côté passager

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: