Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Démarrages difficiles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Démarrages difficiles   Sam 19 Oct 2013 - 19:43

Salut à tous
     Ma BRAVO 1,9 JTD GT ( 308000 Kms ) à beaucoup de mal à démarrer.

   Il y a 3 semaines, lors d'une forte accélération ( d'habitude je roule comme un vieux Embarassed  ),
      le voyant injecteur s'est allumé, accompagné d'une perte de puissance et de beaucoup de fumée noir pendant plusieurs kilomètres,
          puis le voyant s'est éteint et tout est rentrer dans l'ordre.

    Ce phénomène s'est renouvelé plusieurs fois.
       En fait en rentrant de mon nouveau boulot, j'ai une grosse côte à monter et il me faut doubler des camions,
           alors j'écrase le champignon et c'est à ce moment que ça se produit.

    Au bout d'une semaine le voyant à fini par resté tout le temps allumé avec toujours la grosse fumée noir et perte de puissance.

    Après trois jours à ce régime et après un arrêt d'une demie heure, impossible de redémarrer :
        Lorsque je retente plusieurs heures plus tard, le moteur démarre mais il à fallut sacrément insister:
               - le démarreur ( et le moteur ) tourne de plus en plus vite et fini par démarrer scratch  .

    Depuis que je l'ai ( 3ans ) elle n'a jamais démarrer au quart de tour et j'avais mis ça sur le compte de son fort kilométrage.

          Une fois arrivé chez moi je coupe le moteur et retente aussitôt de redémarrer : plus rien, le moteur refuse de partir Shit  .

    Le lendemain le moteur redémarre mais toujours avec cette façon bizarre:
        - lorsque je tourne la clé le démarreur tourne normalement et le moteur monte progressivement en régime puis fini par démarrer.

    Ca ressemble un peu au démarrage difficile quand on change le filtre à gasoil.

        Après une visite du forum, je débranche la durite de l'EGR ( moteur allumé ) il y a bien la fameuse dépression
            et du coup le voyant s'est éteint. Je fais un tour: la voiture à retrouvé toute sa pêche et ne fume plus.

        Depuis elle redémarre ( une dizaine de démarrage ) à chaque fois de la même manière bizarre.
     
        Voila ce que j'ai changer ( moi même ) il y a pas longtemps:

        - Il y a 2 ans : Débitmètre, bougies, kit distribution.( Oscaro sauf débitmètre: 60 euros en Angleterre )
        - Il y a 1 ans : capteur de PMH.( Oscaro )
        - Il y a 1 heure : Vidange et changement de tout les filtres ( j'avais penser au filtre à gasoil bouché mais c'est idem ).

        Certains vont penser que je ferais mieux de changer de voiture vu le kilométrage mais je suis tomber amoureux de ma BRAVO,
              c'est un véritable avion de chasse lorsqu'on se met a taquiner la pédale de droite.
        Elle ne fume ni bleu ( elle ne consomme pas d'huile ) ni blanc ( pas de consommation d'eau non plus ) ni noir ( enfin sauf quand on écrase à
              fond le champignon Mr. Green Mr. Green Mr. Green ).

         Si quelqu'un à un idée ...
Revenir en haut Aller en bas
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Re: Démarrages difficiles   Dim 20 Oct 2013 - 11:33

Bonjour à tous Very Happy Very Happy Very Happy 

        Nouvel essai sur route ce matin sur 20 kms ( au démarrage même difficulté ) :

             - après environ 7 kms et 3 accélérations, le voyant injecteur s'est rallumé lors d'une 4 eme accélération à exactement 3500 t/mn.

             - résultat perte de puissance surtout à 3000 t/mn mais aucune fumée.

             - je m'arrête et débranche le tuyau de l'EGR moteur tournant mais ce coup-ci le voyant ne s'éteint pas.

             - de retour à la maison je coupe le moteur et je le remet en route : il démarre mais avec la même difficulté.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarrages difficiles   Dim 20 Oct 2013 - 11:33

Salut,

Les couleurs de titre ou de texte sont réservées à l'équipe, merci de lire le règlement à ce sujet (http://www.fiat-bravo.org/t7315-ecriture-couleur)

Pour en revenir au problème, plutôt que de virer la durite d'EGR, démonte et nettoie la pour être sur qu'elle est complètement fermée (voir vire la si tu es motivé). Et pense à boucher la durite. C'est important dans le sens où cette durite est reliée au circuit de vide. il serait donc dommage que de la me**** s'y retrouve.

 
Pour le coup du "démarre mal comme après un changement de filtre", ce n'est pas normal. Les JTD sont pourvus d'une pompe de gavage dans le réservoir. Elle se met en route au contact et permet de purger l'air du circuit (remplace la poire des voitures plus anciennes). donc au changement de filtre, il suffit de mettre le contact une ou deux fois pour chasser l'air (on peut tenter de démarrer quand il n'y a plus de bruits de bulles dans le réservoir).

D'ailleurs, quand tu mets le contact, tu entends bien la pompe dans le réservoir ? Pas de bruit de bulles ? Pas de démarrage sur 3 pattes ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Re: Démarrages difficiles   Dim 20 Oct 2013 - 11:44

Salut Sp@rks
(Ok pour les couleurs )

"démarre mal comme après un changement de filtre", c'était un exemple pour les voitures anciennes
non équipés de pompe de gavage ou de poire, désolé j'avais pas préciser.

Lors du changement de filtre à gasoil, j'ai bien entendu des bulles derrière moi ( réservoir ).

Quand je mets le contact j'entends un BZZZZZ que j'ai toujours entendu depuis que je l'ai.

Lorsqu'elle démarre, les quatre pistons tourne de façon régulière ( d'ailleurs elle à un joli bruit )
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarrages difficiles   Dim 20 Oct 2013 - 12:17

Ok pour l'exemple Wink

Le Bzz prouve que la pompe tourne. Pas de 3 pattes donc bougies de préchauffage ok.

Je vois pas 36 solutions, soit c'est ta rampe qui a du mal à monter en pression d'où la montée progressive, soit il y a autre chose, mais je t'avouerais que j'ai pas beaucoup de pistes en tête sans être face à la voiture...

Pour le coup de la pompe HP qui me****, le test est simple: après un trajet, tu coupes le moteur et tu essais de redémarrer de suite. S'il elle part au 1/4, penche toi sur le système HP.

Je pense qu'il ne fait pas encore assez froid pour des problèmes de réchauffeur GO, mais si c'est lui, elle devrait démarrer au 1/4 30 min après un arrêt (GO chaud et plus de pression 30min après).

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Re: Démarrages difficiles   Dim 20 Oct 2013 - 12:32

Je viens de démonter l'EGR, la vanne est bien fermée, elle n'est pas bloquée et n'est pas si sale
                que ça mais je vais quand même la nettoyer.

                   En ce qui concerne un problème de pression, comme je l'ai marqué plus haut, après mon parcours de 20 kms,
                             j'ai coupé le moteur et redémarré aussitôt : le lancement à été aussi laborieux que quand elle froide.!!!
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarrages difficiles   Lun 21 Oct 2013 - 12:15

J'ai du mal à cerner le problème...

Le démarreur tourne comment ? Il monte de manière progressive aussi ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Re: Démarrages difficiles   Lun 21 Oct 2013 - 15:26

OUI, c'est comme si on mettez petit à petit un peu plus de gasoil.

    Tous les démarrages sont ainsi depuis ces trois jours d'utilisations avec le voyant injection allumé.

 Je pense à ce que tu m'a dit : La pompe met du temps à monter en pression: la pompe est usée.

      Vu le kilométrage, c'est fort possible ( n'oublions pas que depuis que je l'ai eu à 290000 kms, elle à n'a jamais démarrer au quart de tour ).


  Hier j'ai fait un autre test sur route pendant environ 3/4 d'heures ( toujours démarrage difficile ).

       J'ai roulé à vive allure mais en ne dépassant pas les 3000 trs/mn : le voyant injection s'est à nouveau éteint Very Happy .

            Puis j'ai fait quelques pointes ( au dessus de 3000 trs/mn ) et le voyant s'est à nouveau allumé et plus de puissance Sad .

                   De retour à la maison j'ai coupé le moteur et rallumé aussitôt : il à mieux démarré que d'habitude ( malgré le voyant injection allumé ) Very Happy .

                          Mais au bout de 4 rallumage suivis, le moteur n'a plus voulu redémarrer Sad .

  Aujourd'hui j'ai démarrer ( toujours avec le moteur qui met du temps à prendre ) puis j'ai couper, je rallume en suivant : il prend Very Happy .

          Mais à la troisième tentative il ne veut plus rien savoir Sad .

    Question : est ce qu'une pompe HP qui ne fournit plus assez de pression ou une segmentation usée peuvent faire allumer

                  ce fameux voyant injection et mettre le moteur en mode dégradé ??? scratch scratch scratch .
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarrages difficiles   Lun 21 Oct 2013 - 15:38

Le kilométrage ne veut rien dire sur nos moteurs. J'ai 294 000Km et RAS Wink

Je ne parle pas du moteur au démarrage, mais vraiment du démarreur en lui même, voir si ce n'est pas un problème électrique. Mais au vu de la suite de la description, je ne pense pas que ce soit le cas.

Le fait que le problème apparaisse au delà de 3000 trs/min avec un voyant me fait penser à un truc... Si tu mets 2 ou 3 coup de CONTACT (pas de démarreur) avant de démarrer, en attendant que la pompe ce coupe entre chaque coup, le moteur part mieux ?

Si oui, possible que tu es un problème de pompe de gavage ou de crépine bouchée (pas complètement, mais suffisamment pour empêcher un bon gavage et d'avoir assez de GO au delà de 3000Trs).

Je commence à penser aussi au capteur de pression de la rampe, surtout avec le coup de voyant. Dans tout les cas, un coup de valise ne serait pas de trop pour voir la cause du voyant. Vois peut être pour acheter un cable à 10€ et télécharger FES (voir section tuto pour la recherche d'erreurs), cela te coûtera moins cher que de le faire en garage Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
xelo
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 21
Inscription : 24/06/2011
J'habite : ascain
Voiture : fiat bravo 1,9 jtd GT an2000
Age : 44

MessageSujet: Re: Démarrages difficiles   Lun 21 Oct 2013 - 16:37

Non, même après plusieurs mise de contact comme tu me l'a indiqué, le moteur démarre toujours avec difficulté au premier coup, [/u]

           puis en réessayant ( même avec ta technique ) au bout de deux fois le moteur ne repart plus du tout.

    J'ai 12,7 volts à la batterie et 14 volts moteur allumé ( une info au cas où ).
   
           Si je vais chez un mécano du coin, il va me faire changer le moteur. Si tu voyais le niveau, t'aurais peur affraid affraid affraid  

                  Ils savent même pas faire une vidange sans faire de catastrophes, alors leur confier ma titine affraid affraid affraid 

                         Faut vraiment que j'ai plus aucune autre solutions !!!!

    Je vais d'abord essayer de trouver le tuto pour la recherche d'erreurs ( comment on fait d'ailleurs Embarassed Embarassed Embarassed )

                   ( Je suis nul pour surfer dans les forums Boulet)
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarrages difficiles   Lun 21 Oct 2013 - 16:39

Tu as un bouton Tutoriels tout en haut de la page qui mène au sommaire de ces derniers Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrages difficiles   

Revenir en haut Aller en bas
 
Démarrages difficiles
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]
» Démarrages difficiles
» démarrages difficiles
» bruit et démarrages difficiles
» [AX 1.1] démarrages difficiles ni chaud ni froid (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: