Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 problème - affichage image forum

Aller en bas 
AuteurMessage
dimano
Sage
Sage
dimano

Niveau d'avertissement : 0%
Messages : 578
Inscription : 30/04/2012
J'habite : Montigny le Bretonneux
Voiture : Bravo 2 1.4 T-jet 150
Age : 37

problème - affichage image forum Empty
MessageSujet: problème - affichage image forum   problème - affichage image forum Icon_minitimeSam 20 Juil 2013 - 14:08

salut,

Je ne sais pas si vous avez ce problème, mais chez moi j'ai ca :

problème - affichage image forum Probla10



Je l'ai pour les forums suivants :

- Tout sur la Bravo 1
- Tout sur la Bravo 2
- Expression libre


Firefox ainsi que IE sous Win7.

Merci, @+
Revenir en haut Aller en bas
Yoann53
Pilier
Pilier
Yoann53

Niveau d'avertissement : 0%
Messages : 345
Inscription : 03/09/2012
J'habite : Mayenne (53) & Clairac (47)
Voiture : Bravo 1.9 JTD 100 Cv Steel Clim
Age : 24

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeSam 20 Juil 2013 - 20:09

Moi aussi j'ai ca sur chrome Confused 
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
CAMARGUAIS63

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 46

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeSam 20 Juil 2013 - 21:48

Idem sur Chrome...
Revenir en haut Aller en bas
amc
Expert
Expert
amc

Niveau d'avertissement : 0%
Messages : 1720
Inscription : 03/10/2012
J'habite : Dordogne 24
Voiture : Fiat Bravo 1.9 jtd 100cv Steel clim 2001
Age : 37

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeSam 20 Juil 2013 - 22:13

Apparemment c’est l’image ou l’icône de la rubrique qui a du être supprimer par Image Shack ou la personne qui a héberger les images qui a dû en supprimer par inadvertance.^^
Revenir en haut Aller en bas
reno 01
Accro Bravo
Accro Bravo
reno 01

Niveau d'avertissement : 0%
Messages : 4411
Inscription : 19/06/2009
J'habite : le 01, dans une marre à canard....
Voiture : BRAVO 1.4 12V SX / TUNEE ^_^
Age : 47

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeDim 21 Juil 2013 - 12:17

je ne pense pas, car cela m'est arrivé y a 2 jours environ et là les logos sont revenus je suis sur chrome aussi
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeLun 22 Juil 2013 - 18:43

C'est l'un des rares logos qui n'est pas encore sur mon serveur. Je rebascule l'image sur le serveur demain pour éviter d'avoir de nouveau le problème Wink

________ www.fiat-bravo.org _________
problème - affichage image forum Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
problème - affichage image forum Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Sandro
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 51
Inscription : 07/02/2015
J'habite : Aubagne
Voiture : Bravo II 1.4 T-Jet 150 Sport
Age : 33

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeMar 24 Fév 2015 - 11:54

Moi jai le meme problème jai que le logo pas d'images ...elles doives être supprimés ???
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitimeMar 24 Fév 2015 - 14:09

Tout est bien en place. Tu peux faire une copie d'écran pour éclaircir le problème ?

________ www.fiat-bravo.org _________
problème - affichage image forum Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
problème - affichage image forum Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Contenu sponsorisé




problème - affichage image forum Empty
MessageSujet: Re: problème - affichage image forum   problème - affichage image forum Icon_minitime

Revenir en haut Aller en bas
 
problème - affichage image forum
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème insertion image
» Problème GoPro Studio "step 1 Edit" importation image
» Problème d'ouverture forum
» Problème affichage éran LCD avec gopro HD2
» Compteur Sigma Rox 8.0

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Suggestions pour le forum-
Sauter vers: