Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème auto-allumage !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Problème auto-allumage !!!   Ven 17 Mai 2013 - 18:07

Bonjour,

Bon tout d'abord merci de ne pas insulter ma connerie Smile

Je m'explique :

D'un bon sentiment j'ai fait ma vidange.

Comme un c** j'ai mis à peu près 1cm au dessus du niveau Max...
J'ai roulé 2000 km et du coup les problèmes survenus avant que je me rende compte de ma bêtise.

Voyant bougie de préchauffage qui clignote après démarrage de la voiture durant 1min.
Ensuite et le plus gros problème impossible d'arrêter la voiture ! Il faut la faire caler.

J'ai enlevé l'huile ce matin, donc niveau entre min et Max.

Il y a aussi une présence dhuile au niveau des bougies de préchauffage et une tâche dhuile le matin quand je la prend.

Est-ce grave docteur ?????

Edit modo ( motardfous) : Merçi de ne pas metre vos titres en couleurs .
Revenir en haut Aller en bas
Mika
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 3979
Inscription : 11/05/2011
J'habite : Avignon
Voiture : Fiat bravo 1.6 16V SX Pack clim
Age : 27

MessageSujet: Re: Problème auto-allumage !!!   Ven 17 Mai 2013 - 20:18

Je suis pas pro diesel mais heureusement que tu as réussi a calé parce que sinon c'est emballement moteur et mort assuré. affraid Tu as bien fais d'en enlevé un peu. Par contre pour la fuite tu as regardé d'ou peut partir la fuite?

________ www.fiat-bravo.org _________
Fiat Bravo 1.6 16v SX Pack clim 1996
Revenir en haut Aller en bas
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Re: Problème auto-allumage !!!   Mar 21 Mai 2013 - 22:55

Mika a écrit:
Je suis pas pro diesel mais heureusement que tu as réussi a calé parce que sinon c'est emballement moteur et mort assuré. affraid Tu as bien fais d'en enlevé un peu. Par contre pour la fuite tu as regardé d'ou peut partir la fuite?

J'ai la fuite au niveau des joints des bougies de préchauffage et du cache culbuteur. Le cache culbu ça fuyait avant mais c'est très faible comme fuite.
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Problème auto-allumage !!!   Mer 22 Mai 2013 - 8:00

ton moteur c'est emballé a qu'elle régime? un moteur sort généralement jamais d'un auto-allumage sans séquelles. le probleme est que les bougie de chauffe ne sont normalement pas au contact de l'huile.et il y a de forte chance que de l'huile soit remonté dans l'admission si elle as passer les bougie.

Suite a cela je te dirait bien de passer ton moteur au décape four d'attendre un peu et puis karcher histoire de voir d’où viens de manière sur la fuite.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Re: Problème auto-allumage !!!   Mer 22 Mai 2013 - 17:50

flat6 a écrit:
ton moteur c'est emballé a qu'elle régime? un moteur sort généralement jamais d'un auto-allumage sans séquelles. le probleme est que les bougie de chauffe ne sont normalement pas au contact de l'huile.et il y a de forte chance que de l'huile soit remonté dans l'admission si elle as passer les bougie.

Suite a cela je te dirait bien de passer ton moteur au décape four d'attendre un peu et puis karcher histoire de voir d’où viens de manière sur la fuite.


Salut flat6,

Mon moteur ne s'emballe pas il reste au ralentit c'est tout.
Après les bougies c'est pas la cest derrière mais je ne vois pas... Ça peut pas être le reniflard ??
Et je pensais changer mes bougies et faire de l'autoroute pour le décaper à l'ancienne... Mais sinon aucunes Pertes de liquide pas de mayonnaise moteur tourne parfaitement et chauffe pas. Juste léger nuage noir à l'accélération, mais n'est-ce pas normal pour les mazout ?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7906
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème auto-allumage !!!   Jeu 23 Mai 2013 - 8:59

Salut,

Si la voiture tourne au ralenti et qu'il est impossible de la couper à la clé, c'est l'EV de stop qui est morte. Elle est sous une plaque blindée et je crois qu'il y a une histoire avec le système code aussi...

Pour couper le moteur, regarde si tu n'as pas une coupure manuelle sur ta pompe à GO (un petit levier en général sur le corps de pompe). La plupart de voitures en sont équipé Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4312
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 29

MessageSujet: Re: Problème auto-allumage !!!   Jeu 23 Mai 2013 - 9:00

Si tu n'arrivais pas a l'arrêté mais qu'elle tournait normalement a mon avis ce n'est pas un souci d'auto allumage ... j'ai eu du mal a y croire mais je connais une bravo qui arrive a rouler même une fois la clef enlevée du neiman ... et c'est un essence
Revenir en haut Aller en bas
http://yrag.skyblog.com
bravogt16v
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4956
Inscription : 18/01/2006
J'habite : Rhone
Voiture : Volvo S40 1.8i
Age : 39

MessageSujet: Re: Problème auto-allumage !!!   Jeu 23 Mai 2013 - 13:13

Sp@rks a écrit:
Salut,

Si la voiture tourne au ralenti et qu'il est impossible de la couper à la clé, c'est l'EV de stop qui est morte. Elle est sous une plaque blindée et je crois qu'il y a une histoire avec le système code aussi...

Pour couper le moteur, regarde si tu n'as pas une coupure manuelle sur ta pompe à GO (un petit levier en général sur le corps de pompe). La plupart de voitures en sont équipé Wink

+1 pour l’électrovanne

Pikouik de mémoire l'avait changer en faisant sauter le blindage, zieute sur le forum, ça doit trainer quelque part
Revenir en haut Aller en bas
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Re: Problème auto-allumage !!!   Jeu 23 Mai 2013 - 21:47

Donc en gros le voyant bougies de préchauffage cest changer les bougies...

Et après le ralentit allumé la voiture fait un bruit vraiment différent et au démarrage le ralentit est inconstant la première minute... Comme si yavais des restes d'huile...
Je fais 200 bornes d'autoroute demain on avisera par la suite...


Merci de vos réponses les mecs.
Revenir en haut Aller en bas
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Electrovanne   Mer 3 Juil 2013 - 12:33

Bonjour,

Je réouvre ce post parce que je me suis décidé à changer mon électrovanne de stop.
J'ai donc enlevé la plaque métallique blindée. En faisant ça j'ai cassé un raccord ou arrive le gasoil... Mais ça c'est une autre histoire.

Pour pas payer 1000€ j'ai donc supprimé l'anti-démarrage pris un 12v qui allait à cet anti démarrage et je l'ai mis sur mon électrovanne.

Seulement j'ai eu un soucis un fil à toucher la masse lorsque j'ai allumé la voiture du coup plus de préchauffage, les électrovannes ne sont pas raccordées et le compte tours non plus !

Serait-ce un fusible grillé ??? Aidez-moi s'il vous plaît !!

Merci à tous
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Problème auto-allumage !!!   Mer 3 Juil 2013 - 16:51

dommage mais il ne suffit pas de le envoyer du 12v a l’électrovanne de stop .... l’électrovanne est coder avec le calculateur.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
jejeburky
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 12
Inscription : 14/07/2012
J'habite : Montpellier
Voiture : Fiat Bravo TD 100 CV GT
Age : 25

MessageSujet: Re: Problème auto-allumage !!!   Mer 3 Juil 2013 - 18:37

Ben si elle marchait jusqu'à ce que je fasse un court circuit sans faire exprès avec la masse de la voiture sinon j'ai juste le voyant des clefs codés qui reste allumé.
Sinon tu sais pas d'où peut venir mon problème ?
Ou est le fusible des bougies préchauffage ? Son boîtier ainsi que le relai ? Merci
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7906
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème auto-allumage !!!   Jeu 4 Juil 2013 - 10:27

Pour les fusibles, rendez-vous dans la section tutos, il y a les tableaux qui traînent.

Sur TD, le relais de préchauffage est sous ou au niveau du support de batterie de mémoire.

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème auto-allumage !!!   

Revenir en haut Aller en bas
 
Problème auto-allumage !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème auto-allumage !!!
» problème d'allumage des phares avec kit xénon
» Auto allumage
» auto allumage
» L'auto-allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: