Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 probleme refroidissement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: probleme refroidissement moteur   Dim 12 Mai 2013 - 18:18

bonjour a tous,

l autre jour il m'est arriver un probleme, l aiguille de temperature etait pratiquement sur le rouge.
j'ai pu m'arreter pour faire refroidire le moteur et j'ai vue que j avais perdu un peu de liquide par le radiateur.
j ai pu repartir car j'avais assez de liquide mais la l aiguille c'est encore mis a monter super vite jusqua 3 ou barre en dessus du milieux puis elle est redescendu en 1 ou 2 secondes en dessous de la moitier ....

c est pas la premiere fois que j'ai des problemes de refroidissement.

etat:
- pompe a eau changer il y a 2 ans environ 10000 km
- Thermostat d'eau neuf
- sonde du Thermostat d'eau changer il y a pas plus de 2ans
- sonde du vase expention changer il y a pas plus de 2ans
- radiateur moteur neuf

le probleme c est que quand j ai fait le plein de liquide, impossible de mettre mes 5.4 litres

j' ai du mettre a tout casser la moitier , je l est fait en plusieurs jour a chaque fois j'en remettais un peu et toujours cette histoire d'aiguille qui redescend d'un coup et le liquide qui remonte dans le vase bien en dessus du max.le lendemain il est au mini ...
la vidange le l'aire est bizzard aussi ,des fois le liquide coule des fois non ...

j ai l impression qui il a un bouchon quelque par dans une durite ou dans/sur une partit de piece mecanique ou le liquide passe .....

c est possible ca ?
l'ancien proprio etait pas du genre soigneux ...un depot de particule avec du liquide super vieux ... je sais pas ...

que ce que vous en penser ?


Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probleme refroidissement moteur   Dim 12 Mai 2013 - 21:19

Salut,

Le bouchon j'y crois pas. Pour la quantité que tu n'as pas totalement mise, il faut savoir qu'après vidange, il en reste toujours dans le moteur, donc c'est normal.

A mon avis, tu as de l'air qui passe dans le circuit. Je ne sais pas si c'est comme sur JTD, mais il y a une des purges qui est en métal avec un joint cuivre. Si c'est le cas, change le joint.

Que le niveau monte au dessus de max c'est normal, c'est pour ça qu'il ne faut pas dépasser le max à froid, sinon le vase déborde à chaud (d'où le nom vase d'expansion Razz)

Possible aussi que ce soit la jauge qui me**** si tu ne pers pas trop de liquide. Dans ce cas, un coup sur la casquette doit faire tomber l'aiguille au milieu. Si c'est le cas, tu es bon pour une dissection du compteur. Autre chose: Fais gaffe, il n'y a pas de voyants de surchauffe sur nos voitures...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Mar 14 Mai 2013 - 20:03

je pense que tu as raison, c est de l aire dans le circuit.

bizarement il y a une durite qui reste froide, la petit durite qui sort du thermostat , d ailleur la vis de purge de la durite ne ce bloque pas , elle tourne en rond ... meme si ca a l aire de fermer

le liquide est sortit que par la autre durite

j ai tourner comme ca pendant 2 ans mais c est peut bien la durite avec la vis de purge foireuse qui fait rentrer de l aire

pis pour l aiguille qui redescend d un coup je pense c est juste la bulle d aire qui circule dans le circuit.

elle deconne que quand sa me**** (vidange circuit ou fuit radiateur)

sinon avant l aiguille ce stabiliser a 2 barre en dessous du milieux.

en plus j ai mon radiateur qui fait des sienne, il veut plus s'enclancher la derniere fois c etait a cause de la sonde du vase qui avais pris du liquide.

la je c est pas ...je la vais tester au ohmetre il etait bon.le fusible aussi..

en tout cas merci pour ta reponce

Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probleme refroidissement moteur   Mer 15 Mai 2013 - 11:30

2 barres au dessous du milieu ? Ton calorstat est cuit. La température normale, c'est au milieu à +/- une barre. Donc une pièce à changer Razz

Pour la vis qui tourne, il y a des chances pour qu'elle soit en cause. Soit tu changes la durite (va voir en casse) soit tu scelles le bouchon au joint bleu (solution temporaire si tu ne trouves pas de durite).

Le ventilo se déclenche une barre au dessus du milieu je crois, mais pas sur, je roule pas en essence moi Mr.Red

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Mer 15 Mai 2013 - 12:06

comme dit sur mon premier post Razz ,le Thermostat est neuf, je viens de le changer mais je crois que je l'avais deja changer il y a moins de 2 ans aussi.

pour l'instant je sais pas trop ou il ce stabilise ,hier c'etait 2 ou 3 barre en dessus du milieux ... a cause de l'aire .... mais pas de ventilo

normalement il doit ce déclencher entre le milieux et la barre en dessus, avant il le faisais ... Crying or Very sad

faut que je le test a l'ohmmetre


edit: je l'ai demonter et tester a l'ohmmetre, il marche bien , mais il veut pas s'enclancher ...
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probleme refroidissement moteur   Mer 15 Mai 2013 - 17:34

Au choix: Relais (sur les ventilos ou une boite pas loin de la batterie), sonde, fusible (habitacle + maxi-fuse dans boite moteur) Mr.Red

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Mer 15 Mai 2013 - 21:55

mmm, le relai je vois pas trop ou ca peut etre ....
sonde, si c'est celle qui est sur le vase expension , elle est neuve
pour ce qui est du fusible, il y a un boitier fuse sous le capot avec un fusible avec le symbole du ventilo, il est nickel ....je suppose que c'est celui du moteur.

dans la rta il y a pas de fusible ventilo moteur coter fusible habitacle


pour les relai j assayer de voir ca demain Wink
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4318
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 30

MessageSujet: Re: probleme refroidissement moteur   Jeu 16 Mai 2013 - 9:36

Avis perso : moi j'ai changé 4 ou 5 termostats sur mes bravo, a part sur mon 1.6L ph 2 ma température n'est jamais monté au milieu en usage normal, toujours deux cran deux cran et demi en dessous du milieu sur 1.8 et 2.0 donc pas sur que sur 1.4 ça ne soit pas pareil.
Revenir en haut Aller en bas
http://yrag.skyblog.com
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: probleme refroidissement moteur   Jeu 16 Mai 2013 - 9:39

Moi avec le 1.8L je suis entre 1 cran et 1 cran 1/2 sous la moitié.. mais c'est pas gradué comme sur les Bravo Wink
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probleme refroidissement moteur   Jeu 16 Mai 2013 - 10:11

La sonde est soit sur la calorstat, soit sur le radiateur. Une sonde sur le vase d'expansion, ça ne me dit rien...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Jeu 16 Mai 2013 - 17:58

il y a une sonde sur le thermostat , que j'ai changer il y moins de deux ans et une sonde en bas du vase d'expension qui controle le ventilo que j'ai egalement changer.

pour ce qui est des relai il n'y en pas sur 1.4 selon la rta (voir en bas du shema)



c'est pour ca je comprend pas pour quoi il marche pas.

de plus le fusible sous capot fuse est bon.

le f.volant c'est quoi ? le fusible sous capot fuse ; non ? je vois que ca moi Neutral
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7977
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: probleme refroidissement moteur   Jeu 16 Mai 2013 - 21:03

Je dirais plus fusible sous le volant mais sans être sur... Tu as regardé le tableau de fusible ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Ven 17 Mai 2013 - 18:32

le fusible du ventilo moteur est bien dans le boitier fuse sous le capot, pas sous le volant ,mais par précaution j'ai verifier tout les fusible, tous sont ok.
tout les fusible du boitier fuse aussi.

a voir si il y vraiment pas de relais ou truc du genre ...j'ai vue sur certain modele qui y avais plusieurs vitesse pour le ventilo ...

la il pleuvais a moitier c'etait pas terrible.

Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4318
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 30

MessageSujet: Re: probleme refroidissement moteur   Sam 18 Mai 2013 - 21:04

Si ton ventilo s'enclenche pas ou trop tard ça peut etre le termo contact ou le relais de ventil puisque tu en a bien un sur le bloc ventilation, le seul 1.4 L ou j'ai perdu 30 secondes de ma vie le nez sous le capot je l'ai vu ce relais, en espérant pas me tromper pour la tienne, essaye de le cabler en direct éventuellement voir ce que sa donne.
Revenir en haut Aller en bas
http://yrag.skyblog.com
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Sam 18 Mai 2013 - 21:15

le "termo contact" c'est la sonde qui est brancher en bas du vase d'expension, je l'ai changer récemment.
pour le relai j'ai aucune idee ou il peut etre, si il existe.
pour le branchement direct je vois pas trop comment ...
Revenir en haut Aller en bas
Garychworth
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 4318
Inscription : 24/07/2006
J'habite : 31 Haute garonne
Voiture : coupé fiat 20 soupapes tourbo, ex HGT 2.4 n°1 et n°2
Age : 30

MessageSujet: Re: probleme refroidissement moteur   Dim 19 Mai 2013 - 22:06

Suffit de trouver le 12 volt et la masse du ventilo et la masse et connecter ça a la batterie directement voir si sa fonctionne, c'est LA première étape en cas de soucis de ventil ...
Revenir en haut Aller en bas
http://yrag.skyblog.com
2337
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 37
Inscription : 23/08/2011
J'habite : 0000
Voiture : bravo 1.4 sx 12v
Age : 35

MessageSujet: Re: probleme refroidissement moteur   Mer 29 Mai 2013 - 21:43

quelque nouvelles

ventilo tester en direct il marchais ... apres quelques jour il remarche meme normalemment , c etait peut etre a cause du produit contact que j avais mis quelques jour avant .....produit pour favoriser les contact et la connectivite.

j ai refais tourner la voiture j ai entendu un bruit de bulle ..... j ai donc remis du liquide , la ca a l aire bon maintenant.
mais j ai pas trouver de durite encore, la ou je suis allais, il avais aucune fiat bravo ...

en tout cas merci pour votre aide thumright
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme refroidissement moteur   

Revenir en haut Aller en bas
 
probleme refroidissement moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme refroidissement moteur
» [RESOLU] Probleme de refroidissement moteur - Calorstat (jtd105)
» probleme refroidissement moteur
» [ BMW E46 320d an 2004 ] probleme ventilateur moteur
» [ BMW E46 320d 136ch an 1998 ] Probleme refroidissement moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: