Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème Twingo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Yoann53
Pilier
Pilier
avatar

Niveau d'avertissement : 0%
Messages : 342
Inscription : 03/09/2012
J'habite : Mayenne (53) & Clairac (47)
Voiture : Bravo 1.9 JTD 100 Cv Steel Clim
Age : 23

MessageSujet: Problème Twingo   Sam 13 Avr 2013 - 16:47

Bonjours, ma mère a un problème avec sa twingo. Elle est de 1995, c'est un moteur C2G 700 dit "cleon" avec 170 000km

Elle consomme énormément : 200km avec un plein au lieu de 450km

Des fois elle démarre mal a froid, mais aujourd'hui elle a bien démarré, j'ai fait 4km avec sans soucis puis je l'ai laissé se reposé ptete 10min (sous la pluie) puis impossible a la redémarrer sans insister sur le demareur et quand j'appuyais sur l'accelerateur elle callait directement. Alors je l'ai laisser chauffer 5min au ralentit puis plus de soucis. En retrant je l'ai éteinte et rallumé et pas de soucis démarage.
Je pensais a la tete d'allumage mais elle a 1an.

- J'ai changé les bougies y'a pas longtemps (-de 1000km)
- La tete d'allumage a 1 et demi

La sonde lambda sera a changer car d'origine mais je pense pas que ca pose des sousis de demarage. La bobine je pense pas car normal elle ne demarre plus du tout et les symptome c'est souvent a froid

Donc si vous avez des idées, n'hesitez pas ^^
Revenir en haut Aller en bas
kekenn
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 165
Inscription : 31/08/2008
J'habite : Nantes
Voiture : Fiat bravo 1.9 JTD SX
Age : 32

MessageSujet: Re: Problème Twingo   Dim 14 Avr 2013 - 19:32

Salut
regarde vers la sonde de température d'eau et/ou de t° d'air
J'ai eut le cas sur l'ex twingo de ma femme, un vrai glouton, démarrais mal à froid et ralenti accéléré qui durait assez longtemps.
Conclusion, sonde de T° d'eau HS
Revenir en haut Aller en bas
Yoann53
Pilier
Pilier
avatar

Niveau d'avertissement : 0%
Messages : 342
Inscription : 03/09/2012
J'habite : Mayenne (53) & Clairac (47)
Voiture : Bravo 1.9 JTD 100 Cv Steel Clim
Age : 23

MessageSujet: Re: Problème Twingo   Dim 14 Avr 2013 - 19:45

Ok merci pour ta réponse Smile, je regarderais ca dans la semaine Smile
Revenir en haut Aller en bas
kekenn
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 165
Inscription : 31/08/2008
J'habite : Nantes
Voiture : Fiat bravo 1.9 JTD SX
Age : 32

MessageSujet: Re: Problème Twingo   Dim 14 Avr 2013 - 19:53

tu a les valeurs à froid des 2 sondes ?
Revenir en haut Aller en bas
Yoann53
Pilier
Pilier
avatar

Niveau d'avertissement : 0%
Messages : 342
Inscription : 03/09/2012
J'habite : Mayenne (53) & Clairac (47)
Voiture : Bravo 1.9 JTD 100 Cv Steel Clim
Age : 23

MessageSujet: Re: Problème Twingo   Dim 14 Avr 2013 - 20:57

J'ai juste les valeurs de celle qui est sur le bloc moteur (qui est bonne je viens de la tester) mais pas de la deuxieme, j'ai pas trouvé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Twingo   

Revenir en haut Aller en bas
 
Problème Twingo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comparatif Twingo RS - Swift Sport - C2 VTS
» Je dois démonter mon turbo sur 110 d
» Capteur de vitesse
» Problème Twingo
» Voyant gaz d'échappement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: Général & divers... :: Voitures autres que Bravo-
Sauter vers: