Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Dim 17 Mar 2013 - 0:57

est ce que quelqu'un peut m'aider? parce que la je bloque et j'ai absolument besoin de ma voiture pour bosser.si quelqu'un peut me guider c'est cool.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Dim 17 Mar 2013 - 12:09

Je ne connais pas le 1L4 donc je ne sais pas ce qui peut il y avoir comme capteur la dessus...

A la longueur du câble, tu dois bien voir à peu près dans quelle zone doit aller le bout cassé ? Cherche sur le bloc moteur ou sur l'admission d'air (si elle traine dans le secteur sur 1L4) , je ne serais pas étonné que ce soit un capteur pété comme déjà dit Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Dim 17 Mar 2013 - 12:45

ouai l'ami,j'ai cherché en vain par dessus,j'ai levé la voiture et tout et j'ai pas trouvé,apres je me focalise sur ça,c'est peut etre pas ça,mais il y a de grandes chances,si quelqu'un peut m'aider ça m'aiderait vachement parce que je viens de monter ma boite et c'est mon outil de travail,sans ça je rentre pas un sous.
SOS!!!!!!
Revenir en haut Aller en bas
reno 01
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4411
Inscription : 19/06/2009
J'habite : le 01, dans une marre à canard....
Voiture : BRAVO 1.4 12V SX / TUNEE ^_^
Age : 45

MessageSujet: Re: Problème de démarrage   Dim 17 Mar 2013 - 20:14

j'ai regardé vite fait sur ma voiture, et je pense que c'est bien la pièce que j'ai mis en photo, regarde à gauche de ton démarreur quand tu est en face de la

voiture et à droite de ton capteur de pression d'huile (on le voit le capteur au centre de la tubulure d'admission qui rentre dans le moteur) ton fil rentre de la

même manière.....

je pouvais pas me mettre sous la voiture mais tu dois y voir une connectique qui est à nue......par contre je doute de tes fils de bougies qu'ils

soient à la bonne position et contrôle ton fil rouge qui est un + pour démarreur car j'ai l'impression qu'il est pas remis à sa place d'après les photos..



Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Dim 17 Mar 2013 - 22:20

OK merci je vais regarder tout ça et je te tiens au courrant.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Lun 18 Mar 2013 - 17:09

reno 01 a écrit:
contrôle ton fil rouge qui est un + pour démarreur car j'ai l'impression qu'il est pas remis à sa place d'après les photos..

Joli !!!! Shocked
Je n'avais pas fait gaffe en arrière plan !! :jap:

Mais vu la section du câble, effectivement, ça ressemble à un +12 de démarreur... Va savoir si ça n'a pas fait des arcs de partout d'où le capteur qui se balade...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mar 19 Mar 2013 - 0:07

effectivement le fil rouge était bien un fil de démarreur mais ce n'est pas la cause du problème.c qqn qui est venu faire une bidouille a la noix qui n'a pas fonctionné d'ailleurs,ils voulaient voir si c'étaoit pas le neiman qui était flingué en pontant le démarreur sur la batterie. Shocked Shocked Shocked .vais depuis je l'ai rebranché,je les ai béni d'ailleurs pke c'était super galère,ils m'ont arraché le fil de la cosse,c'était génial.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mar 19 Mar 2013 - 10:14

tony331986 a écrit:
si c'étaoit pas le neiman qui était flingué en pontant le démarreur sur la batterie.

Ce qui ne sert à rien vu que ce n'est pas un carbu, il n'y aura pas d'injection d'essence, et je me demande si la commande du démarreur ne passe pas en plus par le calculo ou un boitier/relais quelque part...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 1:12

j'ai enfin trouvé le "capteur" qui était cassé. alor j'aurai deux questions pour vous les gars. la première,sauriez vous comment s'appelle ce truc que je le commande.et deuxième question,est ce que c'est ça qui m'empeche de démarrer?
merci

http://img707.imageshack.us/img707/7494/img20130319095551.jpg
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 10:03

Pour moi c'est le capteur de cliquetis, mais il en reste rien du plastique quand tu vois à quoi sa ressemble d'origine Shocked --> http://www.oscaro.com/capteur-de-cognement-fiat-bravo-i-182-1-4-i-75cv-3921-19527-737-gt

Mais pour moi, ça n'empêche pas démarrer. Si quelqu'un peut confirmer ou tester sur sa caisse en le débranchant...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 15:49

effectivement ça a l'air d'etre ça.mais si c'est pas ça qui m'empeche de démarrer je ne sais plus quoi faire,je suis vraiment dans le flou
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 16:05

Comme dit plus haut, je connais pas bien les essences, je suis plus poêle à fioul Razz

Possible que cela empêche le démarrage, mais ça m'étonne vu qu'il sert à éviter un phénomène qui ne se produit que moteur tournant...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 16:18

effectivement j'ai lu 2 ou 3 trucs là dessus et ça ne parait pas etre la cause car comme tu dis ce n'est utile que moteur tournant
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 16:23

Question conne qui me traverse l'esprit: Avec ces histoires de câbles qui se baladent, tu as vérifier tout tes fusibles ? (Habitacle + Maxi fuse coté moteur)

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 16:31

j'ai vérifié mais dans tous les cas c'est inutile parce que les cables ont été touchés batterie débranchée
Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 18:36

le truc qu'il y a c que ça fait comme si je n'avais pas assez de batterie,je tourne la clé,les voyants s'allument mais des que je tourne pour démarrer ça ne fait rien du tout...comme si il y avait pas assez de jus pourtant j'ai changé la batterie...
par contre une petite question a deux balles,vu que je n'y connais pas grand chose,a-t-on besoin de l'alternateur pour démarrer,car la personne qui a changé mon joint de culasse,a fait couler du liquide de refroidissement sur l'alternateur en purgeant le circuit.
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 18:54

L'alternateur est la pour recharger ta batterie... tu as essayé avec des cables et une autre voiture moteur tournant ??
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 18:55

tony331986 a écrit:

par contre une petite question a deux balles,vu que je n'y connais pas grand chose,a-t-on besoin de l'alternateur pour démarrer,car la personne qui a changé mon joint de culasse,a fait couler du liquide de refroidissement sur l'alternateur en purgeant le circuit.

En théorie non, en pratique, tu vas démarrer, mais vu que l'injection a besoin de courant, tu vas vite avoir des problèmes bizarres dès que tu vas utiliser un équipement électrique.

Si du liquide a coulé sur l'alterno, tu as trouvé la cause de son décès je pense. Comme tout équipement électrique, ça n'aime pas trop l'eau...


EDIT: J'ai confondu avec un autre post, oublie cet histoire d'alterno mort Razz

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:06

j'ai pas essayé les cables de démarrage mais si la batterie est neuve je devrais pas en avoir besoin
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:16

tony331986 a écrit:
j'ai pas essayé les cables de démarrage mais si la batterie est neuve je devrais pas en avoir besoin

Quand tu tournes la clé le démarreur tourne normalement ou ça peine et tes voyants et aiguilles font n'importe quoi ??
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7974
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:17

Après avoir relu ton post suite à mon erreur du message précédant: Si ta batterie est bonne (tension > 12,5V moteur éteint) et que le démarreur ne tourne pas, soit il est cramé, soit il n'est pas branché, ce qui était le cas avec l'histoire du câble qui se baladait (Cette fois, je ne me trompe pas de sujet Razz).

Donc vérifie bien tout les câbles du démarreur, s'ils sont bien là, tu peux toujours le démonter pour le tester en direct, mais à mon avis, il est cuit s'il ne tourne plus avec une batterie neuve (dans le cas où tout est branché).

EDIT: Camarguais tu te calmes !!! Ça fait 2 fois que tu post en même temps que moi !!! Evil or Very Mad :hammer:

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:21

quand je tourne la clé il ne se passe absolument rien,les voyants restent allumés comme quand il y a le contact et c'est tout
Revenir en haut Aller en bas
CAMARGUAIS63
Accro Bravo
Accro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 4707
Inscription : 08/10/2010
J'habite : Puy de Dôme
Voiture : EX Fiat Marea Week End 1.8 HLX, 1998, Actuellement Chevrolet Kalos 1.4 16v SX, 2005 et Safrane 2.0 L 16v
Age : 44

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:28

tony331986 a écrit:
quand je tourne la clé il ne se passe absolument rien,les voyants restent allumés comme quand il y a le contact et c'est tout

Donc ça serait le démarreur... Tu as essayé avec quelqu'un qui tape dessus (gentillement hein !) et toi qui tourne la clé voir si ça le décoince ???

HS @ Sp@rktakus : T'as qu' a faire autre chose pendant que je post !!!! dwarf dwarf
Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:37

ouai j'ai fait ça ça m'était deja arivé sur ma golf,mais ça n'a rien fait.le truc c'est qu'après avoir fait le joint de culasse,on l'a faite démarrer,très difficilement mais elle a démarré.
après on a fait les niveaux et tout,et la plus rien... c'est ça que je comprends pas.
Revenir en haut Aller en bas
tony331986
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 45
Inscription : 14/03/2013
J'habite : guadeloupe
Voiture : fiat bravo 1.4 12v sx / 307 2.0 hdi 136
Age : 31

MessageSujet: Re: Problème de démarrage   Mer 20 Mar 2013 - 19:44

je ne sais pas si il est bien branché,j'ai deux fils rouges sur le meme bornier,sur le dessus. et un fil noir sur un autre bornier,juste en dessous. sinon comment faire pour le tester?
et comment il a pu claquer d'un coup comme ça?? ça serait le fait d'insister dessus,car c vrai qu'on a pas mal galéré à redémarrer apres les réparations
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage   

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: