Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 panne démarrage impossible [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: panne démarrage impossible [RESOLU]   Lun 4 Mar 2013 - 22:43

bonjour comme je l'ai dit dans ma présentation je me suis acheter une fiat brava td100 de 1997 hier j'ai fait 500kh tout heureux et ce matin c'est le drame Mad
Pas de voyant de préchauffage j'essai tout de même (on sait jamais mais non Evil or Very Mad )
Moralité je me retrouve avec une voiture que je ne connais pas en panne. Elle a 155000km
l'electrovane n'a pas l'aire de s'ouvrire et je n'ai pas de voyant clefcode non plus (il n'apparais meme pas au demmarage mais je n'ai pas fais attention si il apparaissait avant). Peut etre rienz encore mais j'ai remarquer la remise a zero de mon compteur journalier Exclamation
En lisant les défirent poste il me semblerais que ce soit l'antidémmarage qui soit en cause j'ai regarder l'antenne du neimane mais il est pas brancher Question alors est ce vraimant l'anti demmarage quelqu'un peut m'indiquer une procédure pour diagnostiquer la panne merci la c'est la galère Crying or Very sad


Dernière édition par scotebi le Jeu 7 Mar 2013 - 21:16, édité 1 fois
Revenir en haut Aller en bas
legone38
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2425
Inscription : 09/03/2009
J'habite : charvieu
Voiture : anciennebravo 1,9 jtd 100 gt jtd 105 gt et alfa 147 jtdm150 ti reprog 185 ch .punto evo abarth 165 ch
Age : 34

MessageSujet: Re: panne démarrage impossible [RESOLU]   Mar 5 Mar 2013 - 10:24

vérifie tes cosses de batterie si elles sont bien serrées pour commencer .
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: panne démarrage impossible [RESOLU]   Mar 5 Mar 2013 - 10:43

Salut,

Quand je vois des voyants qui agissent n'importe comment et ton compteur remis à 0, sa sent effectivement le problème de batterie.

Pour compléter un peu legone, gratte aussi tes cosses si tu as de l'oxydation et vérifie la tension de ta batterie (environ 12,5V si ok).
Comment vois tu l'ouverture de l'électrovanne et surtout laquelle ?!?

Ton démarreur tourne ou même pas ? S'il ne tourne pas ou très faiblement, aucun rapport avec l'antidémarrage car celui-ci agit sur l'arrivée de GO et pas sur le démarreur (bloque l'EV stop).
Dans le cas précédent, on revient sur un problème de batterie Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne démarrage impossible [RESOLU]   Mar 5 Mar 2013 - 18:42

le moteur est bien entraîner par le démarreur j'ai vérifier les cosse de la batterie rien a signaler. pour l'electovane je n'entend aucun brut lors de la mise du comptact de plus la voiture ne fume pas non plus aujourd'hui il a fait chaud même sans préchauffage elle aurais du au moin sortir de la fumée. la batterie doit être bonne aussi vu qu'elle entraîne le démarreur. demain je vais changer le capteur point mort haut sur certains sujet j'ai vu que ça pouvais etre la cause de certain problème

Edit: j'ai mis un coup de Multi mètre et rien ne va a l’électrovanne de la pompe a injection ni vers les bougies de prechauffage donc qu'est qui bloque l'alimentation de l'electrovane et du préchauffage?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: panne démarrage impossible [RESOLU]   Mer 6 Mar 2013 - 15:50

Sur JTD sa empêche de démarrer, pas sur TD !!

Vérifie les maxi fuse sous le capot, on ne sait jamais...

Après il y a entrainer le moteur et entrainer le moteur....

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne démarrage impossible [RESOLU]   Mer 6 Mar 2013 - 21:09

bon, je n'ai pas pus changer le capteur y'en a plus a la casse je vais donc partir sur la première idée que vous m'avez donner a savoir un problème électrique. J'ai verifier les max fuse et il sont bon et ceux ce l'abitatacle aussi.

Je vais donc remonter le circuit avec le multi mètre pour voir ou s’arrête l’électricité.
Le préchauffage, il est raccorder au neimane ou au calculateur, il passe par un relais?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 10:13

Je ne sais pas ce qui déclenche le préchauffage, ce qui est sur, c'est que sa passe par un relais qui est dans le secteur de la batterie sur TD Wink
C'est un gros boitier noir avec des câbles de partout, tu peux pas le louper normalement.

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 18:27

effectivement sur' la td100 il est carrément visser sur le support de la batterie j'espère avoir du temps demain pour m'y mettre. l’interrupteur a inertie coupe seulement l'electrovane principale ou peut également couper le préchauffage?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 18:38

Inertie, comme pour le code, ne joue que sur l'alim en GO Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 18:56

ok merci je vais jetter un oeuil par la également
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 20:07

verifie t'es connections sur la batterie comme dit plus haut tu les démonte, les nettoie et les remonte. pas de graisse, pas d'oxydation pas de poudre blanche? tu les serres bien et tu essaye. tu tension trop basse au démarrage peut poser pas mal de problème aléatoire et difficilement identifiable comme un relai qui devrait monté et qui ne monte pas ou tous les symptome que tu donne dans ton 1er message... quel tension a ta batterie a l’arrêt?

pour l’électrovanne de stop est caché sous la pompe derrière une plaque en ferraille, je suis pas sure que tu prenne la bonne. tu confondrait pas avec l’électrovanne d'avance? de plus le signale de l’électrovanne de stop est coder...

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne démarrage impossible [RESOLU]   Jeu 7 Mar 2013 - 21:08

bon problème semi résolut tout s'est remis a fonctionner. Je voulais trifouille au niveaux de l’interrupteur a inertie et quand j'ai mis le comptacte le voyant étais revenu surement un faux contacte. Ce weekend je vais faire ce que tu as dit flat6 tout nettoyer,gratter et resserer.

MERCI !!!! bounce :brav:

on the Road aigain :wooble:
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne démarrage impossible [RESOLU]   

Revenir en haut Aller en bas
 
panne démarrage impossible [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne démarrage impossible [RESOLU]
» [ BMW E36 325 tds an 1994 ] alarme d origine supprimé démarrage impossible (RESOLU)
» [ Peugeot 807 2.0 HDI 110cv an 2002 ] Problème de FAP et démarrage impossible
» [ Fiat Punto 1.3 multijet an 2004 ] Démarrage impossible
» Démarrage impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: