Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
molig
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 3
Inscription : 29/11/2012
J'habite : Nice
Voiture : Fiat bravo 16V
Age : 32

MessageSujet: Problème démarrage   Jeu 29 Nov 2012 - 16:43

Bonjour, je suis propriétaire d'une fiat bravo (I) GT de 1996 essence, 1.6 16V 110ch mais j'ai un gros problème de démarrage !

J'ai voulu démarrer hier matin, j'ai tourné la clé comme d'habitude et au lieu de tousser pour démarrer, un "click" c'est fait entendre et tout c'est éteint (horloge y compris, fermeture centralisé ne fonctionnant plus et aucun voyant ne s'allumait même en tournant la clé etc..) J'ai donc pensé à un problème de batterie qui en effet est peut-être un peu vieille. J'ai donc connecté une autre batterie à l'aide des pinces. Les voyants se sont rallumés, j'ai tenté le démarrage mais ça n'a pas tenté de démarré, le "click" c'est fait entendre suivi d'une série de "click" semblant venir de l'airbag passager et le voyant airbag c'est allumé (le bruit venant je suppose du plateau électronique qui se situe dessous l'airbag passager).
J'ai essayé avec la clé rouge, rien à faire. J'ai appelé fiat qui m'a conseillé d'essayer la procédure d'urgence de démarrage. Je suis donc tombé sur ce forum. J'ai essayé la procédure mais je n'y arrive pas ou m'y prend mal, ou ce n'est pas ça le problème...
Déjà il ne se passe pas la même chose à chaque fois que je met le contacte je m'explique.
Parfois les voyants son ultra faible, j'appuie sur l'accélérateur et ils deviennent à la couleur normale mais j'ai beau resté appuyé sur l'accélérateur ils ne s'éteignent pas.
J'éteint le contact et recommence, là les 2 voyants "code clé" s'éteignent directement sans que je fasse quoique ce soit (pas encore appuyé sur l'accélérateur) donc attitude "normale" je tourne la clé... "click" ça déconnecte tout l'horloge revenant à 00:00 ...
J'éteint je rallume, les voyants "code" restent allumés, j'appui sur l'accélérateur, les voyants s'éteignent, je relâche l'accélérateur m'attendant enfin à voir clignoter le voyant d'injection, en vain il ne se rallume pas et ne clignote pas... et chaque fois que j'essai je me retrouve dans l'une de ces configurations... et très souvent celle où tout parait normal, les voyant s'éteigne mais le "cick" bloque le démarrage...

En bref je n'ai jamais réussi à arriver à l'étape de compter les clignotements pour "entrer" le code figurant sur ma carte. J'ai essayé avec la clé rouge, avec la clé normale, bref je ne m'en sort pas et j'aurais bien besoin de conseils, d'avis ou quoique ce soit pour la redémarrer et l'emmener directement au garage.

Merci de votre aide.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Problème démarrage   Ven 30 Nov 2012 - 15:45

Message déplacé pour pas polluer le tuto Wink

Tu as juste testé avec une batterie en parallèle ? Si oui, teste avec une voiture moteur tournant ou recharge ta batterie. Ton problème ressemble hyper fortement à un problème de batterie.

Le voyant d'airbag s'allume en cas de tension arrivant au calculo trop faible. Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
 
Problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» Problème démarrage
» Problème démarrage...
» [ Volkswagen golf 3 Vr6 an 1992 ] problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: