Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Probleme de puissance !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Probleme de puissance !!!!   Lun 3 Sep 2012 - 1:45

Bonjour à tous , après mes présentation , je passe ici vous présenter mon problème qui est le suivant :

Je possède depuis quelques jours une Fiat Brava 1,9l TD100 de 1997.
Le soucis est que le turbo ne s’enclenche pas tout le temps , je m'explique , quand j’accélère , parfois on le ressent et des-fois rien du tout .
Dans les montées ce n'es pas l’affolement niveau vitesse non plus .

Alors j'ai remarqué lorsque la voiture est à l’arrêt , avec un petit coup d'accélérateur , que du pot d'échappement sort une petite fumée noire , pas épaisse non plus , mais une petite fumée noire qui se dissipe assez rapidement dans l'air .

Je précise que la Brava ne consomme pas d'huile , pas de liquide de refroidissement , elle se conduit très bien , aucun soucis à détecter mis à part ce petit problème lié à la puissance, pas de fuite d'huile ni de mayonnaise dans l'huile . Si sa peut aider , le contrôle technique à moin de 6mois et sans aucune contre visite .

Quand j’accélère sur la route , derrière moi je ne vois pas de fumée noire , rien du tout.

Alors en lisant correctement ce forum ainsi que d'autre forum , certain parle du Débitmètre sous la batterie qui serais encrassé , soit de la valve EGR qui serait elle aussi encrassé et qui empêcherai le turbo de fonctionner correctement .

Je touche en mécanique , mais je me réfère d abord à vous , histoire de ne pas tout démonter .

Je vous remercie d'avance de votre aide .

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Probleme de puissance !!!!   Lun 3 Sep 2012 - 18:32

debitmètre possible mais sa m'étonnerait... egr plutot. condamne ton egr, essais. si sa va pas mieux débranche ton débitmètre.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de puissance !!!!   Mar 11 Sep 2012 - 22:58

Jai demonté l egr , elle nétait pas sale du tout . Du coup jai débranché la cosse du débitmetre situé en bas à gauche de la batterie, il y a un leger mieux , mais cest pas encore sa !!! Vous me conseillez de jeter un coup doeil ou ?
Revenir en haut Aller en bas
gael123
Confirmé
Confirmé


Niveau d'avertissement : 0%
Messages : 280
Inscription : 16/03/2010
J'habite : Hazebrouck
Voiture : Golf 5 GTI DSG 200, Ex Brava 1.9 TD100
Age : 31

MessageSujet: Re: Probleme de puissance !!!!   Lun 17 Sep 2012 - 8:21

rico13 a écrit:
Jai demonté l egr , elle nétait pas sale du tout . Du coup jai débranché la cosse du débitmetre situé en bas à gauche de la batterie, il y a un leger mieux , mais cest pas encore sa !!! Vous me conseillez de jeter un coup doeil ou ?

Je pense pas que ta TD100 ai un souci, c'est un moteur qui est mou, le turbo commence a pousser a 2000tr tout en restant mou, et le moteur devient réactif dans les 2500tr.

Ça ma fait tout drôle aussi au début Mr. Green
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de puissance !!!!   Mer 19 Sep 2012 - 20:18

En fait lors d'une phase d'accélération , style en seconde , tu sent que le turbo se met en route puis s'arrete , puis se remet en route !!!! on à l'impression d'avoir un simple Diesel et non un turbo diesel
Revenir en haut Aller en bas
tedy24
Nouveau
Nouveau


Niveau d'avertissement : 0%
Messages : 8
Inscription : 06/03/2011
J'habite : bergerac
Voiture : fiat bravo gt 1.8 16s
Age : 29

MessageSujet: Re: Probleme de puissance !!!!   Jeu 24 Jan 2013 - 12:28

[quote="rico13"]Bonjour à tous , après mes présentation , je passe ici vous présenter mon problème qui est le suivant :

Je possède depuis quelques jours une Fiat Brava 1,9l TD100 de 1997.
Le soucis est que le turbo ne s’enclenche pas tout le temps , je m'explique , quand j’accélère , parfois on le ressent et des-fois rien du tout .
Dans les montées ce n'es pas l’affolement niveau vitesse non plus .

Alors j'ai remarqué lorsque la voiture est à l’arrêt , avec un petit coup d'accélérateur , que du pot d'échappement sort une petite fumée noire , pas épaisse non plus , mais une petite fumée noire qui se dissipe assez rapidement dans l'air .

Je précise que la Brava ne consomme pas d'huile , pas de liquide de refroidissement , elle se conduit très bien , aucun soucis à détecter mis à part ce petit problème lié à la puissance, pas de fuite d'huile ni de mayonnaise dans l'huile . Si sa peut aider , le contrôle technique à moin de 6mois et sans aucune contre visite .

Quand j’accélère sur la route , derrière moi je ne vois pas de fumée noire , rien du tout.

Alors en lisant correctement ce forum ainsi que d'autre forum , certain parle du Débitmètre sous la batterie qui serais encrassé , soit de la valve EGR qui serait elle aussi encrassé et qui empêcherai le turbo de fonctionner correctement .

Je touche en mécanique , mais je me réfère d abord à vous , histoire de ne pas tout démonter .

Je vous remercie d'avance de votre aide .


bonjour, il m'est arriver ce problème, pour ma part il s'agissait du'une durite débranchée. elle se situe en desous de la batterie ( qu'il faut démonter et son support. voila Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de puissance !!!!   

Revenir en haut Aller en bas
 
Probleme de puissance !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: