Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 pas de courant arrivant aux bougies de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: pas de courant arrivant aux bougies de préchauffage   Lun 21 Nov 2011 - 19:58

Bonsoir,

J'ai une fiat marea 1.9 td 75sx. Elle ne demarre plus. Le voyant de préchauffage ne s'allume plus.J'ai changé le boitier d'alimentation de prechauffage, pas de changement. Ce n'est pas un probleme de code- clé . Le voyant orange clé s'éteind bien après quelques secondes.
J'ai donc tester l'arrivée du courant au niveau des bougies, bingo : aucun courant.
Précision: la batterie fonctionne; les cosses ont été néttoyées donc le contact est bon. Il me reste à controler les fusibles. Pourriez vous m'indiquer quels fusibles controler et /ou me faire part de vos idées.
Merci par avance de votre aide, je l'attends avec hate
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: suite   Mar 22 Nov 2011 - 13:14

Voilà, le controle des fusibles est fait. Ils sont tous ok. Donc toujours un grand mystere ce probleme de " pas de courant au niveau des bougies".
Help me please!!
Merci par avance
Revenir en haut Aller en bas
Mika
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 3979
Inscription : 11/05/2011
J'habite : Avignon
Voiture : Fiat bravo 1.6 16V SX Pack clim
Age : 27

MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mar 22 Nov 2011 - 16:53

Et tes bougies elles sont en quels état?

________ www.fiat-bravo.org _________
Fiat Bravo 1.6 16v SX Pack clim 1996
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mar 22 Nov 2011 - 17:00

bonsoir mikaxr,

Lors que je branche les bougies en direct ( via fil 6mm du +batterie) la voiture demarre. Donc j'en conclue que les bougies sont opérationnelles mais peut etre que je me trompe.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: calculateur gestion moteur   Mer 23 Nov 2011 - 9:26

Est il possible que le calculateur puisse etre responsable de mon probleme d'absence de courant au niveau des bougies de préchauffage?
Messieurs et Mesdames, pro du dépannage, voilà un sujet non résolu à ce jour. Un nouveau challenge a relevé! J'attends avec impatience vos réflexions et vos idées sur ce sujet!!

Merci d'avance
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 11:37

Salut,

Quand tu parles de brancher les bougies en direct, tu shunt le relais en fait ? Ou tu retires des câbles à partir des bougies ?

Si tu retires des câbles change ton faisceau.

Sinon ton relais est neuf ou d'occaz' ? Car possible qu'il soit mort.

Après tu as d'autres possibilités:

- Le relais ne reçoit pas "l'ordre" de s'activer, je ne pense pas que ce soit le cas vu que ton voyant s'allume
- Le relais reçoit "l'ordre" (donc le voyant s'allume), mais ne bascule pas. Le circuit de puissance n'est pas alimenté --> Relais HS
- Problème de câblage: le plus chiant à traiter car il peut venir de n'importe où, mais regarde quand même les cosses de ton relais.

Voila Wink

EDIT

Fusion des deux sujet, le problème étant le même Wink

Sinon le calculo ne gère pas grand chose sur TD (EGR et avance) donc je ne pense pas qu'il soit en cause Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Besoin d'aide, SVP   Mer 23 Nov 2011 - 11:57

Bonjour Sp@rks,

Je te remercie pour ton aide et j'espere qu'il ne s'agit pas des cables..

Juste quelques précision:
*le voyant de préchauffage ne s'allume pas
*Concernant le relais de préchauffage, dans un premier temps j'en ai mis un neuf et le résultat fut le même. Pensant un défaut de pièce je l'ai retourné au fournisseur mais cette pièce n'étant plus fabriquée, j'ai été obligée d'en prendre une d'occaz.
Donc pièce neuve ou d'occaz, le problème est le même.
* Pour ce qui est du branchement en direct des bougies, c'est mon garagiste qu'il l'a fait donc je ne peux pas trop te donner de détail mais en cas il a reussi à démarrer la voiture sans aucun probleme. C'est donc suite à cette action qu'il m'a conseillé de changer le relais de préchauffage.

Voilà, j'espere que cela t'éclairera un peu plus. Merci en core pour ton aide
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7931
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 13:14

wionvic a écrit:
cette pièce n'étant plus fabriquée

Elle l'est encore Wink

--> http://www.oscaro.com/temporisateur-de-prechauffage-fiat-bravo-i-182-1-9-td-75cv-1750-12243-737-gt

Vu que un neuf + un occaz ne résout pas le problème, je doute que le relais soit en cause.

Du coup, je penche pour un fusible ou un câble.

Tu dis avoir vérifié les fusibles, mais as tu penser au maxi fuse sous le capot ?

Si tu n'as plus la notice, j'ai scanné la mienne il y a quelques temps, il s'agit du 60A en F

--> http://www.fiat-bravo.org/t56-tableau-des-fusibles-pour-toutes-les-bravos
(Voir mon post en bas de la page)


J'avais eu le cas il y a 2 mois du fusible cramé sur la E300D, on avait déjà commencer à tout démonter avant d'y penser Razz

Vérifie aussi l'état des grosses cosses (celles à boulon) du relais (rouille, cosse mal fixée,...)

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 13:35

Pour oscaro et autres sites, la piece est encore présenté sur leur site mais quad tu les appelles, ils ne l'ont plus.... Je sais pour avoir fait les frais. Ils m'ont eu une fois mais pas deux. Pour les autres sites, j'ai telephone avant de commander: BLonde mais pas trop conne, enfin je pense... Razz .

Concernant le 60A en G, c'est suite aux indications de ton scan que j'ai procédé aux contrôles. ok problème de ce coté. D'ailleurs merci pour ce scan qui est très utile.

Sous tes conseils, je vais revoir les grosses cosses du relais. C'est mon ami qui s'est chargé de le remonter... alors, je vais jouer l'inspecteur des travaux finis... J'ADOOOORE LOL. Je ne manquerai pas de te tenir informé
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 13:37

oups .. erreur de frappe . le 60A est F ...
En final , j'suis bien une blonde :wooble:
Revenir en haut Aller en bas
bravouille45
Pro Bravo
Pro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 2613
Inscription : 24/01/2010
J'habite : loiret (45)
Voiture : fiat bravo 1.9TD 100 GT
Age : 37

MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 15:02

bienvenue a toi sur le fofo tu et d'ou du loiret?? moi juste a cotè de montargis
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 15:11

Bonjour à toi, je suis près de Pithiviers
Revenir en haut Aller en bas
bravouille45
Pro Bravo
Pro Bravo
avatar

Niveau d'avertissement : 0%
Messages : 2613
Inscription : 24/01/2010
J'habite : loiret (45)
Voiture : fiat bravo 1.9TD 100 GT
Age : 37

MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   Mer 23 Nov 2011 - 15:27

ah ok :-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de courant arrivant aux bougies de préchauffage   

Revenir en haut Aller en bas
 
pas de courant arrivant aux bougies de préchauffage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pas de courant arrivant aux bougies de préchauffage
» [Xantia 1,9TD an 97] échange bougies de préchauffage.
» Bougies de préchauffage
» Bougies de préchauffage : Questions
» Remplacement bougies de préchauffage sur 1.9 dci 130

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: