Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 PROBLEME DE DEMARRAGE A CHAUD

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: PROBLEME DE DEMARRAGE A CHAUD   Lun 14 Nov 2011 - 13:58

Bonjour à tous voila depuis plusieurs semaines j'ai mon voyant de prechauffage qui s'allume en roulant et maintenant apres quelques km si j'arrete le moteur impossible de redemarrer avant quelques minutes voir beaucoup plus!!! maintenant meme au demarrage le matin le voyant de prechauffage ne s'allume pas tout le temps mais a froid elle demarre mais apres quelques km si je m'arrête et redemarre peu de temps apres le voyant reste allumé comme si le prechauffage etait hs et ne redemarre que quelques minutes plus tard!!!! PS; bougie de prechauffage neuve ainsi que le filtre a air, moi je pense au capteur pmh?? Merçi a tous.
Revenir en haut Aller en bas
legone38
Maitre bravo
Maitre bravo
avatar

Niveau d'avertissement : 0%
Messages : 2426
Inscription : 09/03/2009
J'habite : charvieu
Voiture : anciennebravo 1,9 jtd 100 gt jtd 105 gt et alfa 147 jtdm150 ti reprog 185 ch .punto evo abarth 165 ch
Age : 35

MessageSujet: Re: PROBLEME DE DEMARRAGE A CHAUD   Mer 16 Nov 2011 - 16:25

moi je pense que c'est ton boitier de préchaufage qui est en fin de vie
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: PROBLEME DE DEMARRAGE A CHAUD   Jeu 17 Nov 2011 - 14:11

Salut,

Un PMH mort ne laisserait que ton voyant d'injection allumé au contact.

S'il s'allume en roulant, tu as sois un faux contact, soit ton relais qui pète une durite et active la préchauffe pour rien.
Après s'il clignote pendant 30sec après avoir démarrer le moteur, c'est que tu as une bougie HS, ou mal branchée, ou le relais qui est mort Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PROBLEME DE DEMARRAGE A CHAUD   Lun 5 Déc 2011 - 13:34

Merci de vos réponses!! j'ai changé bougie,capteur pmh.. après le changement des pièçes, elle démarre de nouveau nikel mais maintenant le voyant s'allume toujours soit en roulant ou reste toujours allumer et j'ai des pertes de puissance des que j'accélére comme des trous a l'accélération..mais pas tout le temps,je vais essayer de voir pour le relais aussi, Merçi à vous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME DE DEMARRAGE A CHAUD   

Revenir en haut Aller en bas
 
PROBLEME DE DEMARRAGE A CHAUD
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarrage a chaud rx1
» probleme de demarrage sur mxu 300
» 690 enduro 2009 difficultés de demarrage
» probleme carbu a chaud ou autres ??
» Probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: