Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 [Résolu]Ne démarre plus

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:05

yanyan35 a écrit:
c'est pas que je doute de tes tallents de mécanicienne mais ...
Ah bah la confiance règne je vois... Mr. Green
Nan t'inkiète... avec ce que je viens de voir en ligne (voir lien ci-dessous) je ne vais mm pas m'y risquer.


Citation :
lol déja il faudrait que tu lui mette un petit coup de maillet pour etre sur qu'il soit pas "coller"
Oui je vais commencer par là... maintenant que je sais où le trouver... Merci pour ces magnifiques photos Yanyan thumright

Citation :
et je suis meme pas sur que chez .S ils refassent des demarreurs tu sait ils ne s'emerdent plus maintenant il le change et hop c'est reparti Confused
Oui bah c'est bien ce qui m'embête moi tu vois... le dém + la m.o. ... va falloir que j'épouse un banquier d'ici peu affraid

Le lien :
Tiens je suis tombée sur ça grâce à un autre post du forum Wink
Ca peut peut-être en aider d'autres... parce que moi... on est bien d'accord ! lol !

Bon bah je n'ai plus qu'à autopsier la bête demain... pfff... [mode]ras le bol [/mode]

Bonne soirée les zom'sss
Merciiii
@ +++
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:08

il y a bien de charbon sur les démarreur mais le problème des charbon correspond pas a ta panne.

quand les charbon sont cuit ou coincé quand tu tourne la clé tu entend un claquement sec qui indique que ta bobine et donc ton solénoïde avance pour engrainé le volant moteur. suite a sa le démarreur ce met a tourné normalement. si les charbon sont cuit tu entend ce claquement et après plus rien.

si tu a rien du tous et que tous les reste est bon y a 2 solution:
-le solénoïde est mort ou pignon est grippé
- soit la commende de démarreur est pas alimenté (le petit fil qui arrive dessus n'a pas de 12v)

le coup de marteau sur le démarreur est utilisé sauvant pour les problème de charbon. avec le Temp et les poussière il colle dans les cage un coup sec sur le démarreur permet de les décollé. et de faire fonctionné le démarreur de nouveau mais je pense pas que tu sois dans ce cas la vue que tu a aucun brut. essaye quand même de le tapé des fois que sa soit ton pignon bendix qui soit grippé

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:12

Merci pour le lien Kamikaz

L'est bô ton démarreur !
J'aime bien le avant/après... lol !
Y'a pas photo !

Le problème du petit garagiste de cambrousse c'est qu'il ne va pas pouvoir me le faire de suite, ça c'est sûr et même s'il le pouvait, ça ne se ferait pas en 5 min ni mm une heure. Donc faut que je lui laisse la voiture et je rentre à pinces... mouiiii... bon ça ne me ferait sans doute pas de mal mais... c'est pas à côté Rolling Eyes

Mais je vais qd mm poser la question à un vrai garagiste du coin. J'ai un Renault pas trop loin... je verrai bien

Je vais déjà essayé de lui mettre un petit coup sur son nez après j'aviserai.

Merci tout plein encore pour vos conseils les garçons Wink
Bizz
@ +
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:14

Rhooooo Flat6 ... ça m'arrange pô ça ce que tu me dis là .... Confused

Pfiouuuu ! Rolling Eyes

Verdict demain ?!?!



Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:19

Flat ce dont tu parles ça correspond au "lanceur" ???

Nan parce que ça me revient maintenant en te relisant.

Le gars qui me l'a redémarré la semaine dernière m'avait dit aussi que ça pouvait être un pb avec le lanceur qui faisait pas son job

Quant au clac du démarreur, c'est un peu au petit bonheur la chance.
J'en avais la semaine dernière mais pas tout à l'heure quand j'ai retesté.

Bon de toute façon, je teste demain et je vous dis quoi... Wink

Allez, cette fois-ci, j'y vais
Bon dodoooo
@ demaiiiinnn
Wink
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:19

ce que je te conseil c de le demonté si tu peu et aller voir en casse des fois que t'en trouve un en casse. et apres voir pour faire refaire le tien. si tu trouve un bobineur a coté de cher toi il pourrait te le refaire pour pas trop chere si il est pas en trop mauvaise état. et t'aura un démarreur neuf au cas ou celui de la casse te lâche apres la garantit.

j'ai changer le mien en echange standart bosch il m'a couté 250 euro dispo direct chez un revendeur de piece pro.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
kamikaz
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 1894
Inscription : 03/03/2009
J'habite : Coulombiers (86)
Voiture : Mazda 6 2.2L MZR-CD 163 cv - Bravo 1.8L 16V GT - Bravo 1.4L 12V en restauration
Age : 35

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:24

Exact, les charbons hs, ça fait toujours du bruit. Même si le pignon était grippé, ça doit quand même faire un petit bruit je pense. Quand j'ai démonté le mien, le problème venait du pignon qui avait du mal à tourner, la faute à un cache culbu qui fuyait et à de l'huile qui s'est accrochée dessus. L'huile a finit par sécher, et le pignon avait du mal à tourner. Mais ça tournait quand même...

Moi avant toute chose, je changerais mes cosses de batterie. Les tiennes sont brinquebalantes, et on a déjà eu plein de cas sur le forum où des cosses en mauvais état provoquaient un grand nombre de pannes, qui faisaient penser à autre chose. Et ça sera pas de l'argent perdu
Revenir en haut Aller en bas
kamikaz
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 1894
Inscription : 03/03/2009
J'habite : Coulombiers (86)
Voiture : Mazda 6 2.2L MZR-CD 163 cv - Bravo 1.8L 16V GT - Bravo 1.4L 12V en restauration
Age : 35

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:27

flat6 a écrit:
ce que je te conseil c de le demonté si tu peu et aller voir en casse des fois que t'en trouve un en casse. et apres voir pour faire refaire le tien. si tu trouve un bobineur a coté de cher toi il pourrait te le refaire pour pas trop chere si il est pas en trop mauvaise état. et t'aura un démarreur neuf au cas ou celui de la casse te lâche apres la garantit.

j'ai changer le mien en echange standart bosch il m'a couté 250 euro dispo direct chez un revendeur de piece pro.
Ils font aussi l'echange standard sur Oscaro, pour pas trop cher
http://www.oscaro.com/demarreur-fiat-bravo-i-fl-182-1-9-jtd-105cv-2-2520-2412-gt
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 21:30

lajaunette a écrit:
Flat ce dont tu parles ça correspond au "lanceur" ???

Nan parce que ça me revient maintenant en te relisant.

Le gars qui me l'a redémarré la semaine dernière m'avait dit aussi que ça pouvait être un pb avec le lanceur qui faisait pas son job

Quant au clac du démarreur, c'est un peu au petit bonheur la chance.
J'en avais la semaine dernière mais pas tout à l'heure quand j'ai retesté.

Bon de toute façon, je teste demain et je vous dis quoi... Wink

Allez, cette fois-ci, j'y vais
Bon dodoooo
@ demaiiiinnn
Wink

si il claque quand il y pense c'est que ton lanceur est limite. en faite la phase de démarrage est la suivante:

- le contacteur du neiman alimente le solénoïde.
- le solénoïde tire ton levier et fait sortir le pignon lanceur (appelé aussi bendix)
- une fois le pignon sortie a fond et donc en prise avec le volant moteur le solénoïde alimente le moteur du démarreur.
- le démarreur entraîne ton moteur.

donc soit le solénoïde est suffisamment efficace ou pas assez alimenté.
soit le le bendix bloque mécaniquement

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 22:30

+1 pour kamikaz change ta cosse! le manque de réactivité du solenoïde est peut etre simplement due a un manque d'intensité provoquée par ta cosse
merci flat6 j'ai appris quelque chose se soir grace a toi lol! je savait pas que le pignon du lanceur s'appelait aussi bendix je penssait que c'étais juste le nom de la marque
Revenir en haut Aller en bas
MOT@RDFOUS
Modér@nus
Modér@nus
avatar

Niveau d'avertissement : 0%
Messages : 7480
Inscription : 11/09/2008
J'habite : Moutiers 73
Voiture : ABARTH / FIAT bravo 1.8 16 v 115 ch GT boîte courte, , alfa 147 2.0 150 ch selespeed , fiat punto 1.8 16v 130 ch HGT , Fiat punto 1.2 8v 60 Ch ELX
Age : 31

MessageSujet: Re: [Résolu]Ne démarre plus   Mar 25 Oct 2011 - 22:50

quand tu essaye de demarer tu a la girlande sur ton tableau de bord quand tu met le contacte Confused ?

Un probleme peux engranger ta panne ; tu va vouloire démarer , sa va faire ton claque au demareure et puis plus rien . Un changement de cose peux etre begnifique , et cela t'enleverai un probleme de moin . C'est que que je pense en tout cas .

________ www.fiat-bravo.org _________
---------------------------------------------
Invention ingénieuse permettant d'avoir 115 chevaux et un âne au volant !!
Revenir en haut Aller en bas
http://cid-9ae692337bfe392a.spaces.live.com/
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Mer 26 Oct 2011 - 0:00

Probleme de cosse est peu probable Vue quel demarre pas avec les cable. a verifier plutot la connection entre les cable et les cosse mais je suis pas optimiste

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Mer 26 Oct 2011 - 11:19

Un schéma plutôt bien fait:



Et un quote de ballbearing, membre bien calé de FA:

Citation :
Un solénoïde a deux enroulements:

-- Un "gros fil" énorme "d'appel" (Vert) qui n'est supposé fonctionner que qq dixièmes de secondes car il prend plus de 60 Ampères .
(en place sur le démarreur il ne peut faire le "clac" que si les balais font contact. Car son autre bout est réuni aux balais et pas à la masse ***)

-- Un "fil fin" de "maintien" (Violet) qui fera son travail lorsque le courant dans celui d'appel va devenir nul quand la palette "E" est à bout.

Donc pour tester un solénoide appliquer du jus là. Entre "B" et "D" et aussi entre "B" et la carcasse" Et avec le noyau dedans.



Mais ce sera un test partiel... rien ne prouve que une fois mécaniquement monté il poussera bien le lanceur, etc..

*** C'est pourquoi le solénoïde est souvent accusé voire remplacé pour rien quans un démarreur ne fait plus de "clac".
Si les balais ne font plus contact le noyau ne peut être tiré par le seul enroulement (violet) de maintien.


Sinon vérifie quand même les cosses du démarreur en passant en dessous. Je me souviens d'une panne d'alternateur sur la ZX due au câble de l’excitateur qui s'était tiré de la cosse...

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 17:48

Waouhhh.... merci les zom's !
Vous assurez grave !! thumright

J'ai essayé de voir si je le trouvais en regardant par en dessous, par au-desssus, en enlevant la batterie... je ne le vois pas Embarassed

Et puis je ne peux pas le démonter non plus, pas équipée du tout.

Pour ce qui est de la "guirlande" au contact, j'ai :

pendant 1 à 2 secondes : la clé, le "ressort" à gauche, l'injection
puis le reste du temps : la batterie, l'huile et le frein à main... et l'abs (à droite) => depuis août Rolling Eyes

Quand je mets le contact, le bruit de la pompe est vraiment imposant par rapport à avant affraid
Ca ne dure qu'une dizaine de seconde mais bon. Encore une fois, est-ce que ça a un lien avec le fait d'avoir appuyer sur le bouton ? Parce qu'avant ça n'était vraiment pas aussi fort comme bruit. J'ai essayé de vous l'enregistrer mais c'est pas franchement audible depuis mon pocketphone ...lol !

Sp@rks, c'est vraiment très risqué d'essayer de la redémarrer en la poussant ?

En mm temps, aujourd'hui j'ai des doutes quant à un probable démarrage mm en la poussant Crying or Very sad
Ca m'arrangerait pourtant bien Wink

Sinon, et ce malgré vos nombreux - et appréciés- efforts pour essayer de m'aider, je ne vois plus qu'une solution : dépanneuse + garage

affraid

Autre chose, qui n'a rien à voir, je vais ouvrir un autre post mais je vous le mets ici aussi Wink

J'ai tjs et encore la maréa.
Ca fait 14 mois qu'elle n'a pas roulé. J'ai essayé de la vendre mais sans succès.
Va falloir que je m'en débarrasse mais comme je sais qu'il peut y avoir des "friands" de console (pont ou je sais plus comment on l'appelle... lol) centrale parmi vous, je voulais vous en informer avant de m'en débarrasser.
Donc, à qui voudrait une console, ou autre pièce de maréa, y'en a une ici... par contre, faudra la démonter vous-même Wink

Voili voualouuu
Biz
@ +

Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 18:05

j'ai parlé de ton problème avec mon chef d'atelier il confirme se que je t'ai dit,si le solenoïde claque parfois c'est probablement due aux balets qui sont limites,se qui peut etre résolu par un coup de maillet sur le corp du demarreur (et ouaip je persiste!).
es que tu a essayer de regarder par dessous car c'est la qu'il es le plus accessible (dans mon cas lol), a mon avis le bouton n'est pas responssable du bruit de ta pompe car il est juste la pour couper l'alimentation electrique de cette dernierre avec un peu de chance cétais sa ton probleme une reduction de l'intensitée due a un mauvais contact au niveau de cet interrupteur se qui fait que ta pompe étais molassone et maintenant que tu as appuyer le contact es meilleur donc ta pompe fait plus de bruit (c'est qu'une hypotese)
rhhhoo c'est con tu habiterai pas loin je serrai venu t'aider sans soucis!ya personne du fofo pas loin de chez toi???
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 18:18

Citation :
j'ai parlé de ton problème avec mon chef d'atelier il confirme se que je t'ai dit
Rhooo c'est super gentil ça tit Yanyan ... merci ! thumright

Citation :
...se qui peut etre résolu par un coup de maillet sur le corp du demarreur (et ouaip je persiste!).
lol!
bah vouiii Yanyan mais je te promets que je le vois pas le bougre... j'aimerais bien aussi lui mettre un coup dans le nez... depuis le temps qu'il me fait suer grrr

Citation :
et maintenant que tu as appuyer le contact es meilleur donc ta pompe fait plus de bruit
Bon si tu le dis ... Laughing

Citation :
rhhhoo c'est con tu habiterai pas loin je serrai venu t'aider
Kro mimi !

Citation :
ya personne du fofo pas loin de chez toi???
Bah je ne sais pas trop.
Je crois qu'il y a un truc où on peut se localiser mais je ne sais plus où j'avais trouvé ça.
Je vais voir sur mes anciens topics, y'a p'tet un lien
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 18:26

arrète j'vais rougire Embarassed mdr
pour savoir ou sont les autres membres c'est http://www.fiat-bravo.org/t219-recensement-des-membres
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 18:28

Plus rapide que son ombre le Yanyan... lol!
Merci pour le lien. J'y vais de suite
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 19:03

alors ya du monde près de chez toi??
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 19:37

Mouiii... c'est pas la foule non plus hein... Laughing

Y'a Adri à priori
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 19:59

le solenoide qui marche pas a rien a voir avec balai a ce niveau la.


tu peu la démarré en poussant sans probleme.

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 20:10

le solenoide fonctionne si il claque
Revenir en haut Aller en bas
lajaunette
Connaisseur
Connaisseur
avatar

Niveau d'avertissement : 0%
Messages : 139
Inscription : 07/02/2011
J'habite : Lorraine
Voiture : Bravo 1.9 JTD
Age : 49

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 20:13

yanyan35 a écrit:
le solenoide fonctionne si il claque
Non plus de clac à ce jour Crying or Very sad

Citation :
tu peu la démarré en poussant sans probleme.
Aaahh ! Humm dak ! Et l'histoire du catalyseur qui n'aime pas ???
Bon si les risques sont minimes... je vais p'tet tenter ça qd mm alors.
Je ne sais pas quand, va falloir que j'embauche des gros bras... Wink
Je vous tiens au courant de la suite dès que j'ai des news

Merciii tout plein Wink
Revenir en haut Aller en bas
yanyan35
Amateur
Amateur
avatar

Niveau d'avertissement : 0%
Messages : 98
Inscription : 06/09/2011
J'habite : Dingé (35)
Voiture : Fiat stilo jtd 115,FIAT bravo 1.8 16v GT=Hs en vente pièces,FIAT brava 1.9 TD 100sx=VENDU ,FIAT Ducato 2.5D mdr
Age : 28

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 20:19

rhhhoo bon suibete chuiparti
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 33

MessageSujet: Re: [Résolu]Ne démarre plus   Jeu 27 Oct 2011 - 20:23

yanyan tu es pas attentif !!!! Razz Razz Razz

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu]Ne démarre plus   

Revenir en haut Aller en bas
 
[Résolu]Ne démarre plus
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: