Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez
 

 Problème batterie après montage attelage

Aller en bas 
AuteurMessage
Invité
Invité



Problème batterie après montage attelage Empty
MessageSujet: souci   Problème batterie après montage attelage Icon_minitimeVen 1 Juil 2011 - 22:51

bonjour tout le monde

j'ai une bravo 1,9jtd gt 3 portes de 2002

je viens de monter un attelage que j'ai acheter neuf

tout allais a peu prés bien pour la mécanique (quoi qu'un peu lourdingue a faire il faut tout démonter I don't want that )

je passe au faisceau , donc je teste ou passai ma tension pour trouver cligno ou stop etc...nickel j'avais tout mes repères

je câble

je veux démarrer pour tester a l'attache remorque si toutes mes connections étaient bonnes et la le drame!!! Twisted Evil

mes voyants de tableau de bord qui se mettent a clignoter les aiguilles d'essence et de compte tour dans tout les sens

et pour finir la voiture ne démarre pas quand je met le contact les voyants baisse d'intensité et pu rien.

j'ai donc chercher une masse (rien) j'ai débrancher tout mon faisceau et ca fait toujours pareil...

je ne comprend pas, si qq1 pouvait m'aider ca serai sympa

julien
Revenir en haut Aller en bas
bravogt16v
Ancien Staff
Ancien Staff
bravogt16v

Niveau d'avertissement : 0%
Messages : 5101
Inscription : 18/01/2006
J'habite : Isère
Voiture : 2 Rino
Age : 41

Problème batterie après montage attelage Empty
MessageSujet: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeSam 2 Juil 2011 - 8:27

ta batterie est bonne ?
ça ressemble a une batterie vide ton problème de sapins de noël au tdb

essaie, si tu as la possibilité, de démarre avec des câbles, si ça démarre, essaie de recharger ta batterie et si ça se reproduit, achète une batterie salut
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeSam 2 Juil 2011 - 12:10

Nouveau problème, nouveau sujet si le moteur de recherche ne donne rien Wink

Sinon pour ton problème, possible que tu es mis un + à la masse, ce qui t'as vidé la batterie (Elle n'a plus de jus c'est sur vu le comportement de ton compteur).
Donc commence par recharger ta batterie puis revérifie ton faisceau.

Pour cela, je te conseil de démonter la platine des feux (c'est vite fait, 3 vis) afin de suivre les pistes jusqu'aux cosses. Sache juste que le centre de l'ampoule est le + et le tour la masse (qui est commune à toutes les ampoules).
Ensuite pour connaitre l'emplacement correspondant sur les plots de ta prise d'attelage, tu peux regarder ce pdf ---> http://www.vandenbliek.fr/documents/SCHEMADEBRANCHEMENTPRISEATTELAGE.pdf

Ta prise est le premier modèle (7 broches). Si tu n'as pas les numéros sur ta prise, repère toi grâce au détrompeur (encoche de la prise).

Après possible que les deux problèmes ne soit qu'une coïncidence et que ton branchement soit bon Wink

________ www.fiat-bravo.org _________
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
Adri 1L8 GT

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 32

Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeSam 2 Juil 2011 - 14:01

pendant le montage tu a laisser le coffre/portes ouvertes. les petites lampes ont vider ta batterie.

si tu as un multimètre vérifie le voltage.
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeSam 2 Juil 2011 - 17:34

Adri 1L8 GT a écrit:
pendant le montage tu a laisser le coffre/portes ouvertes. les petites lampes ont vider ta batterie.

si tu as un multimètre vérifie le voltage.

Il faut quand même y aller pour vider une batterie de JTD avec une lampe de coffre (celles du plafond s'éteignent au bout d'un certain temps). A moins de laisser la voiture le coffre ouvert pendant plusieurs jours, je ne pense pas que ce soit possible Wink

________ www.fiat-bravo.org _________
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Adri 1L8 GT
Maitre bravo
Maitre bravo
Adri 1L8 GT

Niveau d'avertissement : 0%
Messages : 2003
Inscription : 16/09/2007
J'habite : 88470 Vosges / 06200 Nice
Voiture : Bravo HGT 155
Age : 32

Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeSam 2 Juil 2011 - 21:59

n'empêche que la batterie est morte...

elle était peu être fatigué, peux être a t-il fait des essais des phares...
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
Sp@rks

Niveau d'avertissement : 0%
Messages : 7989
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 29

Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitimeDim 3 Juil 2011 - 12:49

Adri 1L8 GT a écrit:
n'empêche que la batterie est morte...

Oui sa c'est sur qu'elle est vide, c'est déjà dit plus haut Wink

Après c'est le pourquoi qui reste à trouver....

________ www.fiat-bravo.org _________
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuYXBIQk1uekVqMUU
Problème batterie après montage attelage Uc?id=0BzDxfHR5KRfuQ2t0bWloNGpFNUk
Revenir en haut Aller en bas
Contenu sponsorisé




Problème batterie après montage attelage Empty
MessageSujet: Re: Problème batterie après montage attelage   Problème batterie après montage attelage Icon_minitime

Revenir en haut Aller en bas
 
Problème batterie après montage attelage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de chargement de la batterie
» attelage
» montage des batteries sur le velo
» frein a disque aprés démontage de la roue
» [GHOST] probleme recharge batterie burg 650 executive

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Tout sur la Bravo 1-
Sauter vers: