Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 petit soucis de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: petit soucis de démarrage   Dim 19 Juin 2011 - 10:32

slt a tous

voila j'ai un petit soucis de démarage le matin a froid comme a chaud

elle a énormément du mal a démare et me fait un nuage bleue qui sens le gazoil

a froid elle démare mieux cas chaud mais quand elle tourne a froid elle broute un peu tout en étant sur les 4 cylindre parfois ca dure 5 bonne minute avec un panache de fumé bleue et aprés plus rien ya que quand je roule et quel et froide en passant les vitesse elle fume un tout pe ti pe mai c'est pas beaucoup a chaud pas un poil de fumé

alors je m'étais renseigner et on ma dit que c'était ma pompe injection qui été fatiguer

es ce que ca vous et déja arriver et es ce que c'est vraiment ca

pour info c un td 100 le moteur a 180000km
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Dim 19 Juin 2011 - 16:04

Salut,

Une pompe d'injection HS, je n'y crois pas trop. C'est quand même solide ces bêtes là Smile

Je pencherais plus pour l'électrovanne d'avance. Pour le vérifier, il suffit de voir déjà si sa suinte le gasoil à son niveau, et si sa suinte pas, voir si un pti coup sur la caboche ne ferais pas mieux tourner le moteur Wink

Pour les photos et d'autres avis (pas mal de membres ont eu le problème), à voir avec les possesseurs de TD Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Dim 19 Juin 2011 - 17:11

alors j ai jeter un oeil je ne voit pa de fuit ou du gasoil qui suinte
part contre elle se trouve ou cet electrovane
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Dim 19 Juin 2011 - 17:29

Elle est sur la pompe d'injection. C'est un espèce de champignon avec un fil qui en sort Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit soucis de démarrage   Dim 19 Juin 2011 - 17:54

L'actuateur d'avance se trouve face à toi sur la pompe d'injection et est cachée sous un capuchon noir en caoutchouc un fil en dépasse.Pour tester si ca vient de la, tu prends le plus petit marteau que tu as et quand elle broute au ralenti, tu tapotte doucement dessus et tout devrait rentrer dans l'ordre.J'ai eu ce problème, la réparation m'a couté une clé a pipe de 27 il me semble que j'ai du fendre et une electrovanne que j'ai eu en 48h sur autodiesel13 pour 75€.fais une recherche de mon sujet tu auras toutes tes réponses.Si tu veux vraiment savoir si le problème vient de là, repère l'electrovanne et remonte le fil jusqu'à la cosse que tu débranche.Le moteur va se mettre à claquer mais plus de brouttage.Tu rebranches et ca va repartir en live.....
Et je tiens à préciser qu'il n'y a aucun risque à faire ca, j'ai roulé plus de 1500km sans EV d'avance, le seul inconvénient c'est la conso.Et la puissance nulle aussi.
Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Dim 19 Juin 2011 - 20:24

merci pour vos réponse c est cool
alors je vien d essayer se que tu ma dit mais je vais reessayer demain car la voiture etait encore chaude mais a premiere vu c est toujours pareil mais comme je te dit je le ferais demain quand elle sera bien froide.

Bon et si elle continu a brouter avec se panache de fumer ca veut dire que c est se truc la qui et naz .

Mais ca peut jouer sur la difficulté du démarrage a chaud comme a froid ou c est une chose a part
Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Lun 20 Juin 2011 - 7:30

bonjour a tous

alors voila j ai essayer de debrancher la prise en demarant la voiture se matin mais c est pareil elle boute toujours sur les 4 cylindre avec un énorme nuage de fumer bleue qui puent le gazoi jai taper dessus une fois rebrancher mais rien y fait

es ce que ca serait cet piece qui serait naz?

Au pire des cas si on peut mettre des vidéos sur le forum je ferai une vidéos demain matin pour que vous voyais et entendais de vous meme

merci a vous de m aider mareavistement

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit soucis de démarrage   Lun 20 Juin 2011 - 17:05

Regarde la 2ème vidéo en particulier et dis moi si la tienne fait pareil en sachant que mon problème était quasiment réglé.Et ton ElectroVanne, elle fuit???
Sinon il y a un truc trop con auquel personne pense mais le broutage en est un symptome, c'est le filtre à gasoil rempli de caca...http://www.fiat-bravo.org/t13532p15-turbo-tourne-plus-consequences
Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Lun 20 Juin 2011 - 18:35

merci pour les vidéos et effectivement fais pareil le matin a froid pendant environ 3 bonne minute avec la fumer bleu qui va avec .

Quand elle et bien chaude et que jappuie sur le champignon ( a l arrêt) elle me fait un nuage noir mélanger de bleu et ca me fais une grosse tache noir au sol.

Admeton quand je vais faire le plein jai environ 15km la voiture et bien chaude donc je coupe le moteur en attendant et quand j ai terminer elle redemarre quasi desuite sans peiner .
Par contre une fois bien chaude je la laisse pendant 2 bonne heure et que je ve la démarrer et ben je met facile 15 bonne minute

Pour se qui et du bidule non ca pisse pas et les 4 bo
ugies sont neuves par contre je vais changer mais par feu des injecteurs par se que ca commence a fuirs mais ca ne vien pas de ca le problème etait deja présent.

J ai aussi remarquer une chose mon huile pu le gazoil mon admission a de l huile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 16:00

Et si c'était ton relais de préchauffage?Un ami avait une bravo td100 et son relais a claqué sans que le voyant de préchauffe se mette à clignoter.Pour tester, on a mis quasiment 1heure car on a du débrancher une à une les cosses bougies (coté pompe injection plus facile) et on a mis une bougie neuve au bout ensuite colé la bougie à une masse quelconque et mis le contact.Résultat: la bougie était froide et pareil avec les 3 autres fils.Le relais est dèrrière la batterie, vissé sur le support qui sert aussi pour le débimètre( au passage un nettoyage de celui-ci au dissolvant de madame ne lui ferait pas de mal).

Voilà salut
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 16:05

Que tu es de l'huile dans l'admission: normal vu que le recycleur d'huile y injecte les vapeurs d'huile. Que ton huile pue le gasoil, c'est moins normal et je ne vois pas comment c'est possible scratch

Le nuage noir est normal dès que tu montes un peu dans les tours.

Des bougies de préchauffes mortes ou le relais provoquerait des problèmes de démarrage à froid uniquement. Hors là nous avons des problèmes à chaud.

Le coup du filtre à gasoil est pas mal. As tu parfois des acoup à l'accélération et/ou du mal à monter dans les tours (pas à vide mais en roulant) ? Si c'est le cas, tu peux commencer par le filtre à GO (une dizaine d'€) Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 17:32

slt a vous

alos mon probléme a était résolu .
comme j avais une pompe injection d'avance j'ai tanter le coup et bingo elles démare au quart de tours une petite fumer noir de meme pas une seconde et elle tours nikel.

mais comme un train peut en cachet un autre et la on peut dire un ancien probléme améne un nouveau et le voici:

j'ai le roulement de la puolie qui et naze et le joint spy qui se trouve dérriére cet poulie

alors maquestion es se que c'est chiant a changer ou pas car la j'ai appeler un diéseliste et j'en ai pour 7e le joint et 75e le roulement sans la main d'oeuvre .le gars a meme pas su me dire le temp qu'il pourrait mettre.

les bbbooouuullleesss et ca va etre repartis pour un démontage (décidément) .

alors si vous connaissez un site pour le roulement ca serait super.

merci a vous

Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 17:35

Sur ta "nouvelle" pompe à injection, tu avais une autre électrovanne ? Car avant de rénover la pompe avec poulie HS, essaie peut être ton ancienne pompe avec l’électrovanne de celle que tu viens de mettre. Si ça résout le problème, c'est tout bénef Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 18:27

oui au pire j'essayerais mais bon au cas ou ca ne marche pas tu c'est si c'est dure a changer se joint et se roulement
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 19:03

maverick66 a écrit:
tu c'est si c'est dure a changer se joint et se roulement

Ne l'ayant jamais fait, je ne saurais te le dire. Tout dépend comment c'est fait. Au pire j'ai déjà vu des tutos de démontage de PI sur le web. Tape dans Google "Démonter pompe injection" et tu devrais trouver quelques aides Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Mar 21 Juin 2011 - 19:49

ok merci je vais regarder ca se soir car si c'est pas trop compliquer au pire des cas je récupére son de l'ancienne pompe .

merci du tuyau et bonne féte de la musique a tous
Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Jeu 23 Juin 2011 - 9:58

slt a tous

bon alors je vien vous donner des nouvelles .

donc je vous confirme bien que c'est la pompe injection qui déconne car j'ai remonter l'ancienne avec le bidul de l'autre pompe et c'est pareil .

au moins un probléme en moins.

par contre j'ai un ptit soucis de calage de la distri. quelqu'un par parler qu'on pouvez la caler a l'aide du volant moteur , qu'il y avait 3 repére (1 pour td 75 ,1 pour td 100 et 1 pour jtd 105) .

ma question et es ce vrai ???
si oui comment faire pour savoir le quel repére et bon.
es ce que quelqu'un aurait une photo d'un volant moteur de marea car sur la rta il le montre mais pas de repére.

merci a vous
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Jeu 23 Juin 2011 - 13:50

Le plus simple pour une faire un distri quand tu n'as pas les outils ou que le moteur n'est pas prévu pour être pigé, c'est de faire une marque au blanco sur la poulie et une autre sur un point fixe avant de démonter.

Sinon il te faut les outils de calage si tu veux vérifier que tu sois bien calée Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Jeu 23 Juin 2011 - 14:12

ben le probléme c'est que mais repére sont déja fait , j'ai mis mais repére face a face avant de démonté la courroie et quand je remonte et que je démare ça tourne bizarre ca fait clac clac mais le moteur a un ralenti normal tout en fesant clac clac .

alors je c'est pas se qui c'est passer et pourtant rien a bouger c 'est vraiment bizar .

et le gars a qui j'ai acheté cette pompe me dit qu'il y a des repére sur le volant moteur mais comme il ma l'air pas trés honnéte (trop long a expliquer) je me tourne vers vous pour voir si c'est réellement vrai
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7971
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: petit soucis de démarrage   Jeu 23 Juin 2011 - 14:16

Je crois que tu as un repère sur le villo (derrière la poulie damper) qui est censé tomber en face d'un autre repère sur le moteur. Mais les repères sont tellement gros que tu es pas sur d'être sur la bonne cannelure.

Je pense que ton décalage serait plus sur la PI Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Jeu 23 Juin 2011 - 14:59

ok je regarderais ca mardi car la je dois partir loin de chez moi pour mon taf de toute facon je vous tiendrez au courant
mer ci pour vos réponse
Revenir en haut Aller en bas
maverick66
Amateur
Amateur


Niveau d'avertissement : 0%
Messages : 34
Inscription : 24/03/2011
J'habite : salses le chateau
Voiture : td 100 sx
Age : 33

MessageSujet: Re: petit soucis de démarrage   Dim 24 Juil 2011 - 12:44

slt a tous

alors voila comme promis je vien au nouvel malgré le temp mais j'ai eu pas mal d’obstacle sur ma route.

alors il s'agissait de la pompe a injection car maintenant elle démarre au quart de tour sans fumer ni quoi que se soit.

part contre pour se qui veulent faire une réparation chez un diesieliste réfléchissez bien car moi quand j'ai eu la facture il m'ont fait un deuxiéme trou du c... (926e)

vaut mieux tomber sur une bonne occaz car quand j'ai eu la facture juste pour un joint j'ai pris peur.

en tout cas merci de votre aide
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: petit soucis de démarrage   

Revenir en haut Aller en bas
 
petit soucis de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit soucis avec ma "vieille"
» petit soucis de démarrage
» [golf 3 1993] petit soucis démarrage a froid!!!
» Petit bruit au démarrage première
» petit soucis démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur TD / JTD :: Entretien Mécanique-
Sauter vers: