Forum Fiat-Bravo.org
Bonjour et bienvenue

Vous êtes nouveau sur le forum de la Fiat Bravo, donc dans un premier temps, allez dans la section
"présentation" pour vous présenter. Tant que la présentation ne sera pas faite, vous ne pourrez pas poster ailleurs ou voir les tutoriels.
En cas de non présentation ou de présentation incorrecte,votre compte sera désactivé.

Pour une présentation correcte, merci de bien vouloir suivre le guide disponible dans la rubrique présentation.


Merci



 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Démarreur HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Prestissimo
Sage
Sage


Niveau d'avertissement : 0%
Messages : 600
Inscription : 23/07/2010
J'habite : Carrières s/Seine (78)
Voiture : Fiat Bravo 1.6 SX
Age : 28

MessageSujet: Démarreur HS ?   Dim 17 Avr 2011 - 14:06

Bonjour à tous !

Aujourd'hui j'ai démarré ma voiture après 10 jours d'arrêt, il faisait une température normale et une humidité pas anormale non plus, bref de bonnes conditions.

Je mets le contact, les voyants s'allument, aucun soucis donc
Je tourne pour allumer le moteur et là... rien !
Je refais 3-4 fois la même opération, toujours rien

En désespoir, comme ça m'avait sauvé une fois, j'allume l'auto-radio, et je remets le contact derrière... et elle démarre au 2nd essai !

Je pense que clairement y'a mon démarreur qui est en train de me lacher
- la batterie est hors de cause vu que j'ai pu mettre l'auto-radio fort, + les phares, les essuie glace et le dégivrage arrière (j'ai fais ça pour être sur)
- je pense pas que l'alternateur soit en cause non plus, vu que la batterie recharge sans problème
- en plus quand elle démarre, c'est vraiment au quart de tour, il y a 1 mois j'ai aussi changé bougies et filtre à air

Bref, je voulais avoir votre avis : est-ce la fin de mon démarreur ?

Merci Wink
Revenir en haut Aller en bas
kamikaz
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 1894
Inscription : 03/03/2009
J'habite : Coulombiers (86)
Voiture : Mazda 6 2.2L MZR-CD 163 cv - Bravo 1.8L 16V GT - Bravo 1.4L 12V en restauration
Age : 34

MessageSujet: Re: Démarreur HS ?   Dim 17 Avr 2011 - 17:38

Si elle démarre au quart de tour, le démarreur doit être bon.
Cherche du coté d'un faux contact avec ton autoradio plutôt
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Démarreur HS ?   Dim 17 Avr 2011 - 21:27

ton démarreur qui a peu être un peu grippé du faite que t'a pas rouler un moment. si il a pris l'humidité c'est possible. surveille voir si sa reviens. si sa reviens démonte le et vois pour le changer. pour moi c clairement un problème de démarreur aussi

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
kamikaz
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 1894
Inscription : 03/03/2009
J'habite : Coulombiers (86)
Voiture : Mazda 6 2.2L MZR-CD 163 cv - Bravo 1.8L 16V GT - Bravo 1.4L 12V en restauration
Age : 34

MessageSujet: Re: Démarreur HS ?   Dim 17 Avr 2011 - 22:28

Ce qui est bizarre, c'est qu'il doive allumer son autoradio pour que la voiture démarre. Ça fait 2 fois qu'il doit faire ça, c'est sûrement pas un hasard. Si le démarreur se grippe parce qu'il n'a pas utilisé la voiture depuis 10 jours, le fait de toucher à l'autoradio ne devrait rien changer
Revenir en haut Aller en bas
Prestissimo
Sage
Sage


Niveau d'avertissement : 0%
Messages : 600
Inscription : 23/07/2010
J'habite : Carrières s/Seine (78)
Voiture : Fiat Bravo 1.6 SX
Age : 28

MessageSujet: Re: Démarreur HS ?   Dim 17 Avr 2011 - 22:58

On est bien d'accord, le coup de l'autoradio me surprend énormément
Car avant de mettre sur "on" l'autoradio, je n'ai aucun son quand j'enclenche le moteur
Dès qu'elle est mise, j'ai juste à attendre 2-3 secondes et ça démarre direct quand je tourne la clé

Et le démarreur a pas pu se gripper comme ça, car j'avais utilisé la voiture 10 jours avant pour faire 50km de routes en rural donc franchement la voiture était décrassée. Il a pas plu et pas fait vraiment froid, bref là je le mettrai hors de cause quand à son grippage

Là où je pense que David voit juste c'est que mon auto-radio me fait le coup de la remise à zéro de son horloge à chaque fois que je laisse la voiture plus de quelques jours. Il va falloir que je regarde dans les fils si y'a pas un truc qui cloche, car c'est un coup à rester en carafe ça...
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7961
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarreur HS ?   Lun 18 Avr 2011 - 12:14

Démonte derrière l'autoradio. Je ne serais pas étonné que ton fils jaune ou rouge (+ permanent et contact) touche le noir (masse).

Quand elle ne démarre pas, il se passe vraiment rien, ou tu entends juste "chtoc" et plus rien ?

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Démarreur HS ?   Lun 18 Avr 2011 - 13:16

si le plus et la masse se serait touché soit il aurait cramé ses fils soit il aurait degagé un fusible. tu a controlé tes cosses de batterie qu'elle soit propre et bien serré?

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Prestissimo
Sage
Sage


Niveau d'avertissement : 0%
Messages : 600
Inscription : 23/07/2010
J'habite : Carrières s/Seine (78)
Voiture : Fiat Bravo 1.6 SX
Age : 28

MessageSujet: Re: Démarreur HS ?   Mar 19 Avr 2011 - 15:57

Non, dans ce cas précis il n'y avait AUCUN bruit, rien du tout quoi !

Mes cosses de batterie sont sales, j'ose pas trop y toucher de peur de faire empirer la chose, mais va falloir que je me penche là dessus

Enfin, depuis hier matin, j'ai eu 4 démarrages à faire...
Les 4 sans aucun soucis, moins d'une seconde entre le moment où je tourne la clé et le démarrage... Bref je doute que le démarreur soit en cause, j'irai regarder derrière l'autoradio.
Par contre je sais où se trouve la boite à fusibles, mais comment peut on tester les fusibles ?
Revenir en haut Aller en bas
Sp@rks
Admin-o-fouet
Admin-o-fouet
avatar

Niveau d'avertissement : 0%
Messages : 7961
Inscription : 25/09/2009
J'habite : Mérignac (33) -&- Sorigny (37)
Voiture : Alfa 159 SW JTD 150 & Bravo JTD 105 GT
Age : 27

MessageSujet: Re: Démarreur HS ?   Mar 19 Avr 2011 - 16:00

Si tu n'entends rien du tout, je ne pense pas que ce soit ton démarreur.

En général, quand il lâche, tu entends le "chtoc" du solénoïde et plus rien, le moteur électrique ne se mettant pas en route.

Donc là, il faut plus voir du coté câble. Soit tes cosses de batterie, soit tes cosses de démarreur Wink

________ www.fiat-bravo.org _________

Revenir en haut Aller en bas
Prestissimo
Sage
Sage


Niveau d'avertissement : 0%
Messages : 600
Inscription : 23/07/2010
J'habite : Carrières s/Seine (78)
Voiture : Fiat Bravo 1.6 SX
Age : 28

MessageSujet: Re: Démarreur HS ?   Mar 26 Avr 2011 - 16:39

Donc depuis une semaine j'ai eu une dizaine de démarrages à faire, et je n'ai pas eu le moindre problème, à chaque fois ça a démarré au quart de tour
Cet été je ferai un décrassage des cosses de la batterie pour éliminer ça comme cause

Même si à mon avis c'est surtout le délai d'inactivité qui joue : ça arrive toujours quand la voiture a passé plusieurs jours à l'arrêt
Revenir en haut Aller en bas
pikouik
Ancien Staff
Ancien Staff
avatar

Niveau d'avertissement : 0%
Messages : 3990
Inscription : 22/07/2008
J'habite : Somme
Voiture : Grande Punto 1.3Mjt90ch Emotion
Age : 37

MessageSujet: Re: Démarreur HS ?   Mer 27 Avr 2011 - 12:29

Sa peut venir des cosses grippé, un problème vu plusieurs fois ici, un petit coup de papier de verre, un peu de graisse et le tour est joué.

Là ou sa cloche c'est l'histoire de l'autoradio. je serais toi je le vire et vois si la voiture démarre, si elle démarre pas sans l'autoradio, c'est que t'as un soucis avec tes câbles, même si je ne comprends toujours pas ce que la partie autoradio viendrais aider au démarrage!!

supposition : aucun soucis avec tes câbles autoradio, mais en l'allumant, tu tires un peu plus de courant, ce qui aide a passer la crasse des cosses...mais bon, c'est léger comme supposition Shocked

Commence par tes cosses quand même, elle ont tendance a nous faire des pannes incompréhensible quand elles sont encrassées!!
Revenir en haut Aller en bas
Prestissimo
Sage
Sage


Niveau d'avertissement : 0%
Messages : 600
Inscription : 23/07/2010
J'habite : Carrières s/Seine (78)
Voiture : Fiat Bravo 1.6 SX
Age : 28

MessageSujet: Re: Démarreur HS ?   Mer 27 Avr 2011 - 17:06

Une fois les cosses décrassées, la graisse au lithium (type 3 en 1) fera l'affaire ou faut une graisse spéciale ?
Car je me dis aussi que l'autoradio ne doit pas être la cause, mais simplement un symptôme périphérique
Comme le soucis vient pas de la charge de la batterie en elle même, les cosses me paraissent bien suspectes aussi
Revenir en haut Aller en bas
flat6
Administrateur
Administrateur
avatar

Niveau d'avertissement : 0%
Messages : 9266
Inscription : 29/12/2005
J'habite : lyon 69
Voiture : 1.4 tjet ex 100 16v steel
Age : 32

MessageSujet: Re: Démarreur HS ?   Jeu 28 Avr 2011 - 7:20

tu monte ta cosse et apres tu met la graisse apres pour protégé tes cosse de l'eau et de l'oxydation. graisse lithium c'est bon

________ www.fiat-bravo.org _________
bravo 2 1.4 Tjet 120ch 75 000 km
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarreur HS ?   

Revenir en haut Aller en bas
 
Démarreur HS ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» cable démarreur-batterie
» [1.9i démarrage] Quand je mets le contact, le démarreur ne tourne même pas...
» ZX 550 GPZ démarreur qui bloque
» problèmes de démarreur cosse solenoide fondue 2 fois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Fiat-Bravo.org :: BRAVO 1, Première génération :: Spécial Bravo moteur essence :: Entretien Mécanique-
Sauter vers: